<!DOCTYPE html>
<html class=" " lang="nl">
<head>
		<meta charset="utf-8">

<!--

Alle auteurs-, naburige en databankrechten die op de inhoud en opmaak van de NRC websites
en NRC apps rusten, worden door NRC Media BV uitdrukkelijk voorbehouden. De inhoud van de
NRC websites en apps is uitsluitend voor persoonlijk, niet-commercieel gebruik en het is
niet toegestaan om gegevens van de website of uit de apps door middel van screen scraping
(of een andere geautomatiseerde werkwijze) te vergaren.
Zie ook https://www.nrc.nl/leveringsvoorwaarden/
 
All copyrights, neighbouring rights and database rights in the content and layout of the
NRC websites and NRC apps are explicitly reserved by NRC Media BV. The content of the NRC
websites and NRC apps is for personal, non-commercial use only and it is not allowed to
collect data from the website or from the apps by means of screen scraping (or any other
automated method).
See also https://www.nrc.nl/leveringsvoorwaarden/

-->

<meta name="dcterms.rights" content="Copyright NRC Media BV">
<link rel="license" href="https://www.nrc.nl/leveringsvoorwaarden/">		<title>Amerikaanse centrale bank verhoogt rente opnieuw, maar minder sterk - NRC</title>

			<meta name="viewport" content="width=device-width, initial-scale=1">



		<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/GuardianEgyp-Medium-Web.6aed85556.woff2" as="font" type="font/woff2" crossorigin>

		<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/GuardianEgyp-Light-Web.54c4728dd.woff2" as="font" type="font/woff2" crossorigin>

		<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/LFT_Etica_Semibold.1be95c177.woff2" as="font" type="font/woff2" crossorigin>

			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/main.6438c227f.css" crossorigin="anonymous">




	

			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/split/luister-naar.2f750a78d.css" crossorigin="anonymous">







			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/split/paywall.4e664cd43.css" crossorigin="anonymous">


	<script>
		window.nmt = window.nmt || {};
		(window.nmt.setColorScheme = function(docEl) {
			try {
				docEl = docEl || document.documentElement;
				const docElClassList = docEl.classList;
				const storedScheme = window.localStorage.getItem('nmt_color_scheme');
				const forceDarkMode = docElClassList.contains('force-dark-mode');

				if ((forceDarkMode == false && storedScheme == 'light')
					|| (forceDarkMode == false && window.matchMedia('(prefers-color-scheme: light)').matches && storedScheme != 'dark')
				) {
					return;
				}

				if (forceDarkMode == true
					|| storedScheme == 'dark'
					|| window.matchMedia('(prefers-color-scheme: dark)').matches) {
					docElClassList.add('dark-mode');
				}
			} catch (err) {
				console.log(err);
			}
		})();
	</script>


<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">

<meta property="fb:pages" content="196118303833398"><meta property="fb:pages" content="285390408300968"><meta property="fb:pages" content="238487967764"><meta property="fb:pages" content="1331135880337552"><meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544">

	<meta name="twitter:creator" content="@nrc">

<meta property="og:title" content="Amerikaanse centrale bank verhoogt rente opnieuw, maar minder sterk">
<meta property="og:description" content="Rentebesluit: Met een hogere rentestand wil de Fed de inflatie bestrijden. Omdat deze lijkt af te nemen, kiest de Amerikaanse centrale bank ervoor om de rente niet opnieuw met 0,75 procentpunt te verhogen.">
<meta name="description" content="Rentebesluit: Met een hogere rentestand wil de Fed de inflatie bestrijden. Omdat deze lijkt af te nemen, kiest de Amerikaanse centrale bank ervoor om de…">

<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://images.nrc.nl/k0hMOWad0BiqmhXmbBk4yvFtA88=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg">


	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

	<meta property="og:image:alt" content="Een vrouw verlaat met gevulde winkelkarretjes een filiaal van Walmart.">

	<meta name="robots" content="max-image-preview:large">

	<meta name="googlebot" content="noarchive">

	<meta name="parsely-type" content="post">
	<link rel="shortcut icon" href="https://assets.nrc.nl/static/front/icons/favicon.ico">
	<link rel="mask-icon" href="https://assets.nrc.nl/static/front/icons/favicon.svg" color="#d30910"><link rel="apple-touch-icon" href="https://assets.nrc.nl/static/front/icons/apple-touch-icon-180x180.png">
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544">

</head>
<body class="artikel
	article-view article-view--nieuwsbericht has-nmt-layout-sidebar allow-de-sidebar has-article-share has-featured-image--below-header
	
	
	"
	data-page-type="article"
	data-article-updated-at="2022-12-14T19:56:33+02:00"
	data-nmo-content-id="1200"
	data-article-id="4151544"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:wordpress_honk:nieuws:2322645"
	data-article-relative-url="/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544"

	data-article-type="nieuwsbericht"


		data-allow-ads="1"




	data-search-api="/search/api/v1/article/search"
	data-search-banner-text-abonnement="Abonnement op NRC - Vanaf € 2,00 per week."
	data-user-is-logged-in="0"
	data-canonical-base-url="https://www.nrc.nl"
	data-static-path="https://assets.nrc.nl/static/front/"
	data-paywall-limit="10"
	data-paywall-article-expire-days="12"
	data-hide-article-images-before-date="2005-01-01"
	data-de-valid-permissions-for-download="nrch-digitale-editie-zesdaags,nrcnext-digitale-editie,nrc-nabezorging"
	>
	
<div class="shared-svgs" hidden>
<svg>
	<defs>
		<symbol id="logo-nrc" viewBox="0 0 491 147">
			<g transform="translate(-166 -395)">
				<path d="M18,247l17-4V154l-17-4V130l53-6,4,2v14h2c14-10,28-16,46-16,23,0,37,10,37,35v85l12,3v19H105V247l14-3V173c0-14-7-18-20-18-8,0-15,2-22,5v85l13,2v19H18Zm169,0,12-3V155l-17-5V130l53-6,4,2v20h1c7-12,20-22,36-22,2,0,6,1,7,1v36c-3-1-8-1-12-1-13,0-23,2-31,6v76l20,4v21H186V247Zm101-50c0-52,32-74,76-74,16,0,32,2,41,6v41H380l-4-20c-3-1-6-2-14-2-19,0-31,13-31,46,0,36,16,47,41,47,15,0,27-3,34-6v22c-8,6-23,13-46,13-48,0-72-28-72-73" transform="translate(148 272)"/>
				<path d="M737,196l-38-71h30l53,71-53,72H699" transform="translate(-125 274)" fill="#cd1719"/>
			</g>
		</symbol>
	</defs>
</svg><svg>
	<defs>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4 c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4 s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
		<symbol id="header-icon--user" viewBox="0 0 22.07 22">
			<path d="M14.39 12.6c-2.08-.77-1.25-2.15-.9-2.7l.2-.22C15.65 7.68 17.3 0 11 0 4.77 0 6.37 7.68 8.3 9.69l.2.2c.35.56 1.25 1.94-.9 2.7C4.58 13.14 0 15.01 0 22h22.07c0-6.99-4.64-8.86-7.68-9.4z"/>
		</symbol>
		<symbol id="nav-icon--arrow" viewBox="0 0 32 32">
			<path d="M25.5 14L10.4.7a3.4 3.4 0 0 0-4.3 0 2.4 2.4 0 0 0 0 3.8l13 11.4L6 27.2a2.4 2.4 0 0 0 0 3.8 3.3 3.3 0 0 0 4.3 0l15-13.3a2.4 2.4 0 0 0 0-3.7z"/>
		</symbol>
	</defs>
</svg></div>


<nav class="nav-sidebar" tabindex="-1" data-make-links-searchable hidden>
	<header class="nav-sidebar__header">

		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button aria-label="Terug">
			<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		</button>

		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--close" data-toggle="nav-sidebar">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</button>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		<ul class="nav-sidebar__col__items">
				<li>
					<a href="/index/binnenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="binnenland">
						Binnenland
					</a>
				</li>				<li>
					<a href="/index/buitenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="buitenland">
						Buitenland
					</a>
				</li>				<li>
					<a href="/index/economie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="economie">
						Economie
					</a>
				</li>				<li>
					<a href="/index/den-haag/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="denhaag">
						Den Haag
					</a>
				</li>				<li>
					<a href="/index/cultuur/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="cultuur">
						Cultuur
					</a>
				</li>				<li>
					<a href="/index/wetenschap/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="wetenschap">
						Wetenschap
					</a>
				</li>				<li>
					<a href="/index/sport/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="sport">
						Sport
					</a>
				</li>				<li>
					<a href="/index/opinie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="opinie">
						Opinie
					</a>
				</li>				<li>
					<a href="/columnisten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="columnisten">
						Columnisten
					</a>
				</li>				<li>
					<a href="/index/tech-en-media/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="tech-en-media">
						Tech en Media
					</a>
				</li>				<li>
					<a href="/index/boeken/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="boeken">
						Boeken
					</a>
				</li>				<li>
					<a href="/index/leven/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="leven">
						Leven
					</a>
				</li>				<li>
					<a href="/index/inbeeld/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="inbeeld">
						In Beeld
					</a>
				</li>				<li>
					<a href="/index/carriere/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="carriere">
						Carrière
					</a>
				</li>				<li>
					<a href="/index/klimaat/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="klimaat">
						Klimaat
					</a>
				</li>				<li>
					<a href="/index/recht/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="recht">
						Recht
					</a>
				</li>				<li>
					<a href="/index/podcast/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="podcast">
						Podcast
					</a>
				</li>				<li>
					<a href="/index/archief/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="archief">
						Archief
					</a>
				</li>				<li>
					<a href="/tag/luister-naar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="luister-naar">
						Luister naar
					</a>
				</li>				<li>
					<a href="/rubriek/commentaar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="commentaar">
						Commentaar
					</a>
				</li>				<li>
					<a href="/rubriek/de-ombudsman/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="ombudsman">
						Ombudsman
					</a>
				</li>				<li>
					<a href="/puzzels/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="puzzels">
						Puzzels
					</a>
				</li>				<li>
					<a href="/index/magazine/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="magazine">
						Magazine
					</a>
				</li>				<li>
					<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
						Service <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				</li>				<li>
					<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="webwinkel">
						Webwinkel
					</a>
				</li>				<li>
					<a href="https://nrcadverteren.nl/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="familieberichten">
						Familieberichten
					</a>
				</li>				<li>
					<a href="/over-ons/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="over-nrc">
						Over NRC
					</a>
				</li>		</ul>
	</div>

			<div class="nav-sidebar__col" data-nav-col="account" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Service
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
								<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Bezorgservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Verhuisservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn gegevens</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn abonnementen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/nieuwsbrieven/" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/mijn-nrc/leeslijst" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn leeslijst</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/de/" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Digitale krant</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
			</a>
		</li>

				</ul>
			</div>
</nav>
<header class="header" data-site-header data-strip-from-headless>
		<div data-banner-holder="werving-top"></div>

			<div class="banner banner--leaderboard "
		data-strip-from-headless>
		<div class="banner__output"
				data-banner-position="leaderboard"
		></div>
	</div>


		<div class="header__main" data-make-links-searchable>
			<div class="header__inner-container"
				data-append="scroll-progress-indicator">

				<button type="button" class="header__nav-toggle" data-toggle="nav-sidebar">
<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>					<span>Menu</span>
				</button>

				<a href="/" class="header__logo" aria-label="NRC">
					<svg preserveAspectRatio="xMidYMid meet" width="110" height="55">
						<use xlink:href="#logo-nrc"></use>
						<desc>NRC</desc>
					</svg>
				</a>

				<div class="header__buttons">
					<a href="/mijn-nrc/nieuws/"
						class="header__button header__button--volgen"
						data-volgen-add-indicator-dot
						data-req-visitor-state="logged-in">
<svg viewBox="0 0 24.4 20.3" width="27"><path d="M12.11 18.3c1.3 0 2.4-1 2.7-2.3h-5.3c.2 1.2 1.3 2.3 2.6 2.3m7.3-2.9c-1.2-1.2-2.1-1.4-2.1-2.8v-4c0-2.3-1.6-4.6-4-5.2 0 0-.1-1.2-1.3-1.2s-1.3 1.2-1.3 1.2c-2.4.6-4 2.9-4 5.2v3.9c0 1.4-.9 1.7-2.1 2.9h14.8m-7.3 4.9c-1.8 0-3.5-1.1-4.3-2.9H.01l3.3-3.4c.4-.4.7-.7 1-.9l.5-.5v-4c0-1.6.6-3.1 1.5-4.4.8-1 1.8-1.8 3-2.3.6-1 1.6-1.6 2.8-1.6 1.2 0 2.2.6 2.8 1.6 2.7 1.1 4.5 3.8 4.5 6.8v4.1l.4.4c.3.3.7.6 1.1 1l3.3 3.4h-7.8a5.1 5.1 0 0 1-4.3 2.7z"/></svg>						<span>Mijn nieuws</span>
					</a>
					<a href="/index/podcast/"
						class="header__button header__button--podcasts">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
	<path d="M19.06 11.74h0a3.4 3.4 0 013.4 3.4v3.35a3.4 3.4 0 01-3.4 3.4h-.79V8.42a6.31 6.31 0 10-12.61 0v13.46h-.72a3.4 3.4 0 01-3.4-3.4v-3.34a3.4 3.4 0 013.4-3.4h0" fill="none" stroke-miterlimit="10" stroke-width="2"/>
</svg>						<span>Podcasts</span>
					</a>
					<a href="/de/"
						class="header__button header__button--de"
						data-de-replace-with-info-icon-on-mobile
						data-de-add-indicator-dot>
<svg width="18" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 32">
	<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
</svg>						<span>Digitale krant</span>
					</a>
					<button type="button" class="header__button header__button--search" data-toggle="search-bar" aria-label="Zoeken">
						<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</button>
					<button type="button" class="header__button header__button--profile" data-toggle="profile-menu" aria-label="Mijn NRC">
						<div class="header__avatar" data-avatar-initial data-req-visitor-state="logged-in" aria-hidden="true">
							<svg width="22" height="22" preserveAspectRatio="xMidYMid meet">
								<use xlink:href="#header-icon--user"></use>
							</svg>
						</div>
						<svg width="22" height="22" preserveAspectRatio="xMidYMid meet" data-req-visitor-state="logged-out">
							<use xlink:href="#header-icon--user"></use>
						</svg>
					</button>
				</div>
<div class="profile-menu" data-profile-menu hidden>
	<button type="button" class="profile-menu__header" data-toggle="profile-menu" data-header aria-label="Sluit Mijn NRC">
		<div class="profile-menu__header__avatar" data-avatar-initial aria-hidden="true">
			<svg width="22" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--user"></use>
			</svg>
		</div>
		<span class="profile-menu__header__text" data-header-text>
			Mijn NRC
		</span>
	</button>

	<button type="button" class="profile-menu__header profile-menu__header--back-btn" data-back-btn data-show-nav-col="first">
		<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		<span class="profile-menu__header__text" data-header-text>
			Terug
		</span>
	</button>

	<div class="profile-menu__cols">
		<div class="profile-menu__col" data-nav-col="first" data-state="active">
			<div class="profile-menu__message profile-menu__message--error" data-nav-error>
				<div class="profile-menu__message__holder" data-nav-error-messages></div>
				<a class="profile-menu__message__button profile-menu__message__button--error" href="https://service.nrc.nl/">
					Lees meer
				</a>
			</div>

			<div class="profile-menu__col__items">
				<a class="profile-menu__button"
					href="/login/"
					data-login-link
					data-req-visitor-state="logged-out">
					Inloggen
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/nieuws/"
					data-req-visitor-state="logged-in">
					Mijn nieuws
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/leeslijst"
					data-req-visitor-state="logged-in">
					Mijn leeslijst
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/recent-gelezen/"
					data-req-visitor-state="logged-in">
					Mijn geschiedenis
				</a>

				<a class="profile-menu__button"
					href="/de/"
					data-req-visitor-state="logged-out-mobile">
					Digitale krant
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<a class="profile-menu__button"
					href="/profiel/onderwerpen/"
					data-req-visitor-state="logged-in">
					Volgonderwerpen
				</a>

				<a class="profile-menu__button"
					href="/profiel/nieuwsbrieven/"
					data-req-visitor-state="logged-in">
					Nieuwsbrieven
				</a>

				<div data-req-visitor-state="logged-in"
					data-req-subscriber-state="non-subscriber"
					class="profile-menu__non-subscriber-links">
					<div class="profile-menu__separator"></div>

					<a class="profile-menu__button"
						href="/login/subscriber/?return_to=/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544">
						Ik ben abonnee
					</a>

					<a class="profile-menu__button"
						href="https://abonnementen.nrc.nl/nrc-nl/?utm_intern=nrc-web-profielmenu">
						Neem een abonnement
					</a>
				</div>

				<div class="profile-menu__separator"></div>

				<button type="button" class="profile-menu__button" data-req-visitor-state="logged-in" data-show-nav-col="instellingen">
					Instellingen
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<button type="button" class="profile-menu__button" data-show-nav-col="color-scheme-options" hidden>
					Weergaveopties
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<a class="profile-menu__button"
					href="/logout/"
					data-logout-link
					data-req-visitor-state="logged-in">
					Uitloggen
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<button class="profile-menu__fixed-message"
					data-fixed-message="1202"
					data-show-nav-col="service">
					<h4 class="profile-menu__fixed-message__header">Hoe kunt u ons bereiken?</h4>

					<p>Vanwege het coronavirus werken onze medewerkers thuis.</p>
				</button>

				<button type="button" class="profile-menu__button" data-show-nav-col="service">
					Service
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="instellingen" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button" href="/profiel/instellingen/privacy/">Privacy-instellingen</a>
				<a class="profile-menu__button" href="/profiel/instellingen/notificaties/">Notificaties</a>
				<a class="profile-menu__button"
					href="/profiel/instellingen/abonnement-delen/"
					data-family-settings-link-for="main"
					hidden>
					Abonnement delen
				</a>
				<a class="profile-menu__button"
					href="/profiel/instellingen/abonnement-delen/"
					data-family-settings-link-for="sub"
					hidden>
					Gedeeld abonnement
				</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="color-scheme-options" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<div class="profile-menu__color-scheme-options" data-color-scheme-options>

					<input type="radio" name="color-scheme-option" id="color-scheme-option-light" value="light" />
					<label for="color-scheme-option-light">
						Lichte weergave
					</label>

					<input type="radio" name="color-scheme-option" id="color-scheme-option-dark" value="dark" />
					<label for="color-scheme-option-dark">
						Donkere weergave
					</label>

					<input type="radio" name="color-scheme-option" id="color-scheme-option-system" value="system" />
					<label for="color-scheme-option-system" hidden>
						Volg instellingen van mijn apparaat <span data-text="current-system-scheme"></span>
					</label>
				</div>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="service" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button" href="https://service.nrc.nl/bezorging">Bezorgservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/onderbreking">Vakantieservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/digitaal">FAQ Digitaal Lezen</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
				<a class="profile-menu__button" href="https://login.nrc.nl/wachtwoord-vergeten">Wachtwoord vergeten</a>
			</div>
		</div>
	</div>
</div>			</div>
<div class="header__search" data-header-search hidden>
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" placeholder="Zoekterm" autocomplete="off" data-search-input>

		<button class="header__search__button header__search__button--submit" title="Zoeken">
			<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<button type="button" class="header__search__button header__search__button--close" data-toggle="search-bar" title="Sluiten">
			<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</button>
	</form>
</div>

<div data-search-suggestions class="search-suggestions"></div>
		</div>

</header>



	<div class="header__de">
		<div class="header__de__inner">
			<div class="header__de__inner-container">

<a href="/de/" class="de__btn back" data-de-back-button>
<svg width="8px" height="15px">
    <path stroke-width="0.5" d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"></path>
</svg>	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg></a>
			</div>
		</div>
	</div>

<div data-user-confirmation-screen-holder data-strip-from-headless data-nosnippet></div>

	<main>
	<script>
		window.nmt = window.nmt || {};
		window.nmt.bottom = window.nmt.bottom || [];
	</script>

<div class="paywall hidden" data-paywall data-nosnippet>
	<div class="paywall__container">
		<div class="paywall__header" data-paywall-render-header>
			<span class="paywall__header__question">Al abonnee?</span>
				<a href="/login/?return_to=%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Ft%3D1671050052"
					data-appview-href="nrc://login" 
					data-action-login
					aria-label="Inloggen"
					class="paywall__header__button">
					Inloggen
				</a>
		</div>
		<div class="paywall__content" data-paywall-render-main>
			<!-- render main hier -->
		</div>
	</div>
</div>


		<div class="nmt-layout nmt-layout--sidebar-align-right">
			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container ">
					<div class="inner">


<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>


		<div class="article-header-container intro-inner">

<div class="center-block intro-col article__header">

<div class="luister-naar" data-ui="floating-progressbar">
	<video
		src="https://static.nrc.nl/tts/4151544-20221214-195638.mp3"
		preload="metadata"
		title="Amerikaanse centrale bank verhoogt rente opnieuw, maar minder sterk"
		data-poster="https://images.nrc.nl/k0hMOWad0BiqmhXmbBk4yvFtA88=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg"
		playsinline
		hidden
	></video>
	<button type="button" class="luister-naar__start-button" data-ui="start-button" aria-label="Lees dit artikel voor">
<svg viewBox="0 0 16.43 13.94" width="16.43" height="13.94">
	<path d="M2.63 4.06H0v5.86h2.63l5 3.68s.91.77.91 0V.28c0-.62-.8 0-.8 0z"/>
	<g data-state="not-muted">
		<path d="M11.35 2.91a.68.68 0 00-.95 0 .67.67 0 000 .91 4.4 4.4 0 010 6.22.66.66 0 000 .94.68.68 0 00.95 0 5.75 5.75 0 000-8.12z"/>
		<path d="M13.16.81a.67.67 0 00-.95 1 7.39 7.39 0 010 10.46.67.67 0 00.95.95 8.73 8.73 0 000-12.41z"/>
	</g>
	<g data-state="muted">
		<path fill="none" stroke-linecap="round" stroke-miterlimit="10" stroke-width="1.5px" d="M10.91 9.35l4.77-4.77M15.68 9.35l-4.77-4.77"/>
	</g>
  </svg>
		<h4 class="luister-naar__header">Luister naar</h4>
		<span class="luister-naar__duration" data-text="total-time"></span>
	</button>
	<div class="luister-naar__controls" data-ui="controls" hidden>
		<button type="button" data-btn="play-pause" data-state="paused" disabled aria-label="Pauzeren">
<svg width="48" height="48" viewBox="0 0 71 71">
	<path data-for-state="paused" d="M24.3 23.58a2.89 2.89 0 012.89-2.89 2.94 2.94 0 011.44.39L49.26 33a2.88 2.88 0 010 5L28.63 49.92a2.88 2.88 0 01-3.94-1.06 2.83 2.83 0 01-.39-1.44z"/>
	<path data-for-state="playing" stroke-linecap="round" stroke-miterlimit="10" stroke-width="7px" d="M27.74 23.93v23.15M43.26 23.93v23.15"/>
</svg>			<div class="spinner"><span class="spinner-part"></span></div>
		</button>

		<div class="luister-naar__duration-slider">
			<div class="luister-naar__range-slider" data-ui="range-slider">
				<input data-ui="duration-slider" type="range" min="0" max="100" step="0.01" value="0" tabindex="-1" disabled />
				<div class="luister-naar__range-slider__progressbar" data-progressbar="duration"></div>
				<div class="luister-naar__range-slider__range" data-rangebar></div>
			</div>
		</div>

		<div class="luister-naar__playback-rate" tabindex="0" data-ui="playback-rate" aria-label="Pas afspeelsnelheid aan">
			1x
		</div>

		<button type="button" data-btn="close" aria-label="Sluiten">
			<svg viewBox="0 0 34.02 34.02">
				<path fill="none" stroke="white" stroke-linecap="round" stroke-width="2px" d="M12.34 21.51l9-9M12.34 12.51l9 9"/>
			</svg>
		</button>

			<a href="#feedbackform" data-toggle="feedbackform">Opmerkingen?</a>
			<a href="/tag/luister-naar/" data-link="luister-meer">Luister meer...</a>
	</div>
</div>


		<h1 data-flowtype="headline">Amerikaanse centrale bank verhoogt rente opnieuw, maar minder sterk</h1>




		<div class="intro article__intro" data-flowtype="intro"><span class="keyword">Rentebesluit</span> Met een hogere rentestand wil de Fed de inflatie bestrijden. Omdat deze lijkt af te nemen, kiest de Amerikaanse centrale bank ervoor om de rente niet opnieuw met 0,75 procentpunt te verhogen. </div>


<section class="article__byline">
		<div class="article__byline__inner">
			<div class="article__byline__list">

					<div class="article__byline__list__link article__byline__list__link__author">
						<span class="article__byline__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="article__byline__text unstyled">
<li><a href="/search/?author_filter=Koen%20Mar%C3%A9e" rel="author">Koen Marée</a></li>						</ul>
					</div>

					<a class="article__byline__list__link"
						href="/nieuws/2022/12/14/">
						<span class="article__byline__icon article__byline__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						<time class="article__byline__text" datetime="2022-12-14T19:45:12+02:00">
							14 december 2022 om 20:45
						</time>
					</a>

					<div class="article__byline__list__link">
						<span class="article__byline__icon">
<svg width="14" height="14" viewBox="0 0 32 32">
	<path d="M16 6.038v-2.038h4v-2c0-1.105-0.895-2-2-2h-6c-1.105 0-2 0.895-2 2v2h4v2.038c-6.712 0.511-12 6.119-12 12.962 0 7.18 5.82 13 13 13s13-5.82 13-13c0-6.843-5.288-12.451-12-12.962zM22.071 26.071c-1.889 1.889-4.4 2.929-7.071 2.929s-5.182-1.040-7.071-2.929c-1.889-1.889-2.929-4.4-2.929-7.071s1.040-5.182 2.929-7.071c1.814-1.814 4.201-2.844 6.754-2.923l-0.677 9.813c-0.058 0.822 0.389 1.181 0.995 1.181s1.053-0.36 0.995-1.181l-0.677-9.813c2.552 0.079 4.94 1.11 6.754 2.923 1.889 1.889 2.929 4.4 2.929 7.071s-1.040 5.182-2.929 7.071z"></path>
</svg>						</span>
						<time class="article__byline__text" duration="P43S">
							Leestijd 1 minuut
						</time>
					</div>
			</div>
		</div>

		<div class="article__byline__social">
			



		<div class="share share--in-byline share--compact" 
			data-share-widget
			data-strip-from-headless>
			<div class="share__inner"
					data-de-add-article-download-button
>
<a
							href="https://wa.me/?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_term%3Din-byline"
						title="Deel dit artikel met een WhatsApp-contact"
						class="share__button share__whatsapp "
						data-type="whatsapp"
						data-track-share-click="whatsapp"
						data-track-share-location="in-byline"
					>
<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>					</a><a
							href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Din-byline"
						title="Deel dit artikel op Facebook"
						class="share__button share__facebook share--pop-me-up"
						data-type="facebook"
						data-track-share-click="facebook"
						data-track-share-location="in-byline"
					>
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>					</a><a
							href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Demail%26utm_source%3Demail%26utm_term%3Din-byline&amp;subject=Interessant%20artikel%20op%20nrc.nl"
						title="Mail dit artikel naar een vriend(in)"
						class="share__button share__mail "
						data-type="mail"
						data-track-share-click="mail"
						data-track-share-location="in-byline"
					>
<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>					</a><a
							href="https://twitter.com/share?text=Amerikaanse%20centrale%20bank%20verhoogt%20rente%20opnieuw%2C%20maar%20minder%20sterk&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_term%3Din-byline"
						title="Deel dit artikel op Twitter"
						class="share__button share__twitter share--pop-me-up"
						data-type="twitter"
						data-track-share-click="twitter"
						data-track-share-location="in-byline"
					>
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>					</a><a
							href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_term%3Din-byline"
						title="Deel dit artikel op LinkedIn"
						class="share__button share__linkedin share--pop-me-up"
						data-type="linkedin"
						data-track-share-click="linkedin"
						data-track-share-location="in-byline"
					>
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>					</a><a
							href="https://www.reddit.com/submit?title=Amerikaanse%20centrale%20bank%20verhoogt%20rente%20opnieuw%2C%20maar%20minder%20sterk&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_term%3Din-byline"
						title="Deel dit artikel op Reddit"
						class="share__button share__reddit share--pop-me-up"
						data-type="reddit"
						data-track-share-click="reddit"
						data-track-share-location="in-byline"
					>
<svg viewBox="0 0 90 80"><path d="M127 80a10 10 0 0 0-17-7c-6-5-15-8-26-8l5-21 14 3c0 4 4 7 7 7 4 0 7-4 7-7s-3-7-7-7a7 7 0 0 0-6 3l-16-3a2 2 0 0 0-1 0 2 2 0 0 0-1 1l-5 24c-11 0-20 3-27 8a10 10 0 0 0-6-3c-6 0-10 5-10 10a10 10 0 0 0 6 9 19 19 0 0 0-1 3c0 15 18 27 39 27s39-12 39-27a19 19 0 0 0 0-3 10 10 0 0 0 6-9Zm-67 7c0-4 3-7 7-7s7 3 7 7-3 7-7 7-7-3-7-7Zm39 18c-5 5-14 6-17 6-2 0-11-1-16-6a2 2 0 0 1 2-2c3 3 10 4 14 4s11-1 14-4a2 2 0 0 1 2-1 2 2 0 0 1 2 2l-1 1Zm-1-11c-4 0-7-3-7-7s3-7 7-7 7 3 7 7-3 7-7 7Z" transform="translate(-17 -19) scale(.74513)"/></svg>					</a><button
							data-share-url="https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544?utm_campaign=share&amp;utm_medium=clipboard&amp;utm_source=clipboard&amp;utm_term=in-byline"
						title="Kopieer artikel-url naar Klembord"
						class="share__button share__clipboard "
						data-type="clipboard"
						data-track-share-click="clipboard"
						data-track-share-location="in-byline"
					>
<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>					</button>
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" width="15" height="3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>					</button>

					<button type="button" class="share__button share__button--leeslijst leeslijst__article-button" data-leeslijst-button="add" data-article-id="4151544" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>					</button>

			</div>
		</div>

		</div>
</section></div>		</div>


<figure class="
	article__featured-image
	article__featured-image--landscape
	article__featured-image--below-header
"
	data-featured-image
	data-fixedimagepoint="center">

			






	<div class="responsive-img-div "
		data-open-in-lightbox
		data-aspect-ratio="0.6667798913043478"
		data-lightbox-highres="https://images.nrc.nl/JvQIdvNq8fGP9_YjOkFAjjGhbrY=/1920x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg"
		data-lightbox-highres-webp="https://images.nrc.nl/M6FlAFabKRr9-71LfbQa2GSdE7c=/1920x/filters:no_upscale():format(webp)/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg"
		data-lightbox-thumbnail="https://images.nrc.nl/G9lp2-DYrLS1VAjNWHx5mdOU4WU=/160x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg">
					<div class="placeholder"
				style="padding-bottom: 66.67798913043478%"></div>


		<picture>
			<source srcset="		https://images.nrc.nl/M6FlAFabKRr9-71LfbQa2GSdE7c=/1920x/filters:no_upscale():format(webp)/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 1920w,		https://images.nrc.nl/waDwmqt-jKoWnFUU2kV6altOl-k=/1280x/filters:no_upscale():format(webp)/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 1280w,		https://images.nrc.nl/XE5VWHP8I8zDfJ9RCxUkNJmrkR0=/640x/filters:no_upscale():format(webp)/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 640w,		https://images.nrc.nl/rEW_7w1PnAmlDNZZjOQ5UDtcJAw=/320x/filters:no_upscale():format(webp)/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 320w" type="image/webp">
			<img srcset="		https://images.nrc.nl/JvQIdvNq8fGP9_YjOkFAjjGhbrY=/1920x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 1920w,		https://images.nrc.nl/uHfM2kgp-Ezg0dD2V5lWq3h_dg4=/1280x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 1280w,		https://images.nrc.nl/A8qnDqVb52BFvLJ6q8D1ka37a9I=/640x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 640w,		https://images.nrc.nl/I8mXN7mhh9wKOBcWpidT9uKUBk0=/320x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg 320w" sizes="		(min-width: 1408px) 988px,
		(min-width: 980px) calc(100vw - 336px - 2*12px),
		(min-width: 660px) calc(100vw - 4*12px),
		(min-width: 500px) calc(100vw - 2*12px),
		100vw
" src="https://images.nrc.nl/uHfM2kgp-Ezg0dD2V5lWq3h_dg4=/1280x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg" decoding="async" alt="Een vrouw verlaat met gevulde winkelkarretjes een filiaal van Walmart.">
		</picture>
	</div>



		<figcaption class="article__featured-image__caption" data-is-lightbox-caption>
				<span class="caption-text article__featured-image__caption__text">Een vrouw verlaat met gevulde winkelkarretjes een filiaal van Walmart.</span>
				<span class="caption-producer article__featured-image__caption__producer has-inline-svg">
					Foto Charlie Riedel/AP Photo
<svg width="20" height="10" viewBox="0 0 240 165"><path d="M222 165H17c-10 0-18-8-18-17V37c0-10 8-17 18-17h8V9c0-5 6-9 10-9h35c5 0 8 5 8 10v10h144c10 0 18 8 18 17v111c0 10-8 17-18 17zM127 34c-31 0-57 26-57 57 0 32 26 58 57 58s57-26 57-58c0-31-26-57-57-57zm0 97c-22 0-39-18-39-40s18-40 39-40c22 0 39 18 39 40s-17 40-39 40z"/></svg>				</span>
		</figcaption>
</figure>
	<div class="article-container main ">





		<div class="content article__content">
			
			<p>De Amerikaanse centrale bank, de Federal Reserve (Fed), heeft de basisrente woensdag opnieuw verhoogd. Dat melden internationale persbureaus. De verhoging is met 0,5 procentpunt iets lager dan de afgelopen vier besluiten, toen de rente telkens met 0,75 procentpunt omhoog werd geschroefd.</p>
<p>Met een hogere rentestand wil de Fed de inflatie bestrijden. Omdat deze lijkt af te nemen, kiest de Amerikaanse centrale bank ervoor om de rente niet opnieuw met 0,75 procentpunt te verhogen. Wel zag de bank nog ruimte voor een verdere verhoging. De rente komt door het besluit binnen een bandbreedte van 4,25 en 4,5 procent te liggen. Om de inflatie helemaal onder controle te krijgen, verwachten beleidsmakers van de Fed de rente de komende tijd nog tot 5,1 procent te moeten verhogen. </p>
<p>De verwachtingen van de Fed voor de Amerikaanse economie zijn iets gunstiger dan in september. Deze groeit volgens de ramingen dit jaar met 0,5 procent waar de centrale bank twee maanden geleden nog een groei van 0,2 procent verwachtte. Ook voor volgend jaar voorziet de Fed een kleine economische groei. </p>
<p>De Europese Centrale Bank (ECB) maakt donderdag bekend of en hoeveel de basisrente verhoogd wordt. Volgens persbureau Reuters is de verwachting dat ECB-president Christine Lagarde een stijging van 0,5 procentpunt zal aankondigen, in lijn met het besluit van de Fed.</p>
 




		</div>



<footer class="article__footer">


				<section class="metabox metabox--in-footer"
			data-metabox="footer"
			data-initial-metabox-target="onderwerpen"
		>
				<div class="metabox__group" data-metabox-group data-strip-from-headless>
					<button type="button" class="metabox__list__link" data-toggle="collecties">
							<span class="metabox__icon metabox__icon--leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>							</span>
							<span class="metabox__text">Leeslijst</span>
					</button>

						<button type="button" class="metabox__list__link metabox__list__link--share" data-toggle="share">
							<span class="metabox__icon metabox__icon--share">
<svg viewBox="0 0 19.6 10.45"><path d="M19.6 5.23L13.07 0v2.61C1.3 2.61 0 9.15 0 10.45c2.61-5.22 11.76-2.61 13.07-2.61v2.61z"/></svg>							</span>
							<span class="metabox__text">Artikel delen</span>
						</button>
				</div>
			<div class="metabox__group" data-metabox-group>
					<div id="feedbackform"></div>
					<a href="#feedbackform" class="metabox__list__link" data-toggle="feedbackform" data-strip-from-headless>
						<span class="metabox__icon">
<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>						</span>
						<span class="metabox__text">Mail de redactie</span>
					</a>

					<button type="button" class="metabox__list__link" data-toggle="onderwerpen">
						<span class="metabox__icon">
<svg version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px">
	<path d="M6.6,15c1,0,1.9-0.8,1.9-1.9H4.7C4.7,14.2,5.5,15,6.6,15z"/>
	<path d="M11.3,10.2c0-3.3-0.1-6.2-3-7.9C8.3,0.8,8,0,6.5,0C5,0,4.7,0.8,4.7,2.3c-2.9,1.7-3,4.6-3,7.9H0v2h13v-2H11.3z"/>
</svg>						</span>
						<span class="metabox__text">Volgonderwerpen</span>
					</button>
			</div>
			<div class="metabox__line" data-line>
				<div class="metabox__line__item" data-line-item></div>
			</div>
			<div class="metabox__target-items" data-target-items>
					<div class="metabox__target" data-target="feedbackform"
							data-strip-from-headless
						>

<form data-feedback-form
	id="feedbackform-in-metabox"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

		<input type="hidden" name="nrcform_article_id" value="4151544">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle="feedbackform">
<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
				U kunt ons ook <a href="/anonieme-tips/">anoniem een tip geven</a>.
			</p>
		</header>

	<div class="feedback-form__main">
		<fieldset class="bestemming">
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						<label class="radio-wrapper">
							<input type="radio" name="nrcform_destination" value="Opmerking over het voorgelezen artikel" required>
							Opmerking over het voorgelezen artikel
						</label>
				</fieldset>
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<input type="hidden" id="cdest" name="nrcform_cdest">
		<div class="g-recaptcha" data-sitekey="6LcXJSAUAAAAAIgiqLp_GzeCK9AbdY5KjKEQGvWm" style="display:none"></div>

		<fieldset data-feedback-no-js-warning-holder>
			<label></label>
			<div class="feedback-form__no-js-warning"
				data-feedback-no-js-warning>
				Om dit formulier te kunnen verzenden moet Javascript aan staan in uw browser.
			</div>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>					</div>
					<div class="metabox__target" data-target="collecties" data-strip-from-headless>
						<button type="button"
		class="metabox__list__link"
		data-leeslijst-button="add"
		data-article-id="4151544"
		data-title-add="Opslaan in leeslijst"
		data-title-remove="Opgeslagen"
		title="Opslaan in leeslijst">
		<span class="metabox__icon metabox__icon--leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>		</span>
		<span class="metabox__text" data-leeslijst-link-text>Opslaan in leeslijst</span>
	</button>
						<div class="nmt-item__tag-collection" data-tag-collection data-tag-enabled="false">
							<div class="nmt-item__tag__info">Toevoegen aan</div>

							<div class="nmt-item__tag__created" data-created-tags>

									<div class="nmt-item__tag__label" data-action-add-collection><span>+</span> verzameling</div>

							</div>


						</div>
					</div>
					<div class="metabox__target" data-target="share" data-strip-from-headless>
						



		<div class="share" 
			data-share-widget
			data-strip-from-headless>
			<div class="share__inner share__inner--expanded"
>
<a
							href="https://wa.me/?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_term%3Din-metabox"
						title="Deel dit artikel met een WhatsApp-contact"
						class="share__button share__whatsapp "
						data-type="whatsapp"
						data-track-share-click="whatsapp"
						data-track-share-location="in-metabox"
					>
<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>					</a><a
							href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_term%3Din-metabox"
						title="Deel dit artikel op Facebook"
						class="share__button share__facebook share--pop-me-up"
						data-type="facebook"
						data-track-share-click="facebook"
						data-track-share-location="in-metabox"
					>
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>					</a><a
							href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Demail%26utm_source%3Demail%26utm_term%3Din-metabox&amp;subject=Interessant%20artikel%20op%20nrc.nl"
						title="Mail dit artikel naar een vriend(in)"
						class="share__button share__mail "
						data-type="mail"
						data-track-share-click="mail"
						data-track-share-location="in-metabox"
					>
<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>					</a><a
							href="https://twitter.com/share?text=Amerikaanse%20centrale%20bank%20verhoogt%20rente%20opnieuw%2C%20maar%20minder%20sterk&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_term%3Din-metabox"
						title="Deel dit artikel op Twitter"
						class="share__button share__twitter share--pop-me-up"
						data-type="twitter"
						data-track-share-click="twitter"
						data-track-share-location="in-metabox"
					>
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>					</a><a
							href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_term%3Din-metabox"
						title="Deel dit artikel op LinkedIn"
						class="share__button share__linkedin share--pop-me-up"
						data-type="linkedin"
						data-track-share-click="linkedin"
						data-track-share-location="in-metabox"
					>
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>					</a><a
							href="https://www.reddit.com/submit?title=Amerikaanse%20centrale%20bank%20verhoogt%20rente%20opnieuw%2C%20maar%20minder%20sterk&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2022%2F12%2F14%2Famerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544%3Futm_campaign%3Dshare%26utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_term%3Din-metabox"
						title="Deel dit artikel op Reddit"
						class="share__button share__reddit share--pop-me-up"
						data-type="reddit"
						data-track-share-click="reddit"
						data-track-share-location="in-metabox"
					>
<svg viewBox="0 0 90 80"><path d="M127 80a10 10 0 0 0-17-7c-6-5-15-8-26-8l5-21 14 3c0 4 4 7 7 7 4 0 7-4 7-7s-3-7-7-7a7 7 0 0 0-6 3l-16-3a2 2 0 0 0-1 0 2 2 0 0 0-1 1l-5 24c-11 0-20 3-27 8a10 10 0 0 0-6-3c-6 0-10 5-10 10a10 10 0 0 0 6 9 19 19 0 0 0-1 3c0 15 18 27 39 27s39-12 39-27a19 19 0 0 0 0-3 10 10 0 0 0 6-9Zm-67 7c0-4 3-7 7-7s7 3 7 7-3 7-7 7-7-3-7-7Zm39 18c-5 5-14 6-17 6-2 0-11-1-16-6a2 2 0 0 1 2-2c3 3 10 4 14 4s11-1 14-4a2 2 0 0 1 2-1 2 2 0 0 1 2 2l-1 1Zm-1-11c-4 0-7-3-7-7s3-7 7-7 7 3 7 7-3 7-7 7Z" transform="translate(-17 -19) scale(.74513)"/></svg>					</a><button
							data-share-url="https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544?utm_campaign=share&amp;utm_medium=clipboard&amp;utm_source=clipboard&amp;utm_term=in-metabox"
						title="Kopieer artikel-url naar Klembord"
						class="share__button share__clipboard "
						data-type="clipboard"
						data-track-share-click="clipboard"
						data-track-share-location="in-metabox"
					>
<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>					</button>


			</div>
		</div>

					</div>

					<div class="metabox__target" data-target="onderwerpen">
						<div class="article__footer__carousel-container">
							<div class="article__carousel" data-article-slider>
							</div>
						</div>
					</div>

			</div>
		</section>

			<div class="banner banner--belowarticle-video "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle-video"
				data-req-visitor-state="logged-in"
		></div>
	</div>

</footer>

	</div><!--.article-container-->
</div>					</div>
				</article>
			</div>

				<section class="nmt-layout__sidebar sidebar" data-strip-from-headless>
						
				<div class="banner banner--rectangle banner--rectangle-next-to-article"
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="rectangle"
		></div>
	</div>


				<div class="banner banner--belowarticlefooter-mobile "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticlefooter-mobile"
		></div>
	</div>



				<section
		data-strip-from-headless
		class="most-read-holder in-sidebar"
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
			data-sticky="true"
		>
					<div class="photo-articles" data-photo-articles data-sticky="false">		<div class="photo-articles__inner">
			<section class="photo-articles__section photo-articles__section--type-most-read" data-type="most-read">
				<h4 class="photo-articles__heading">Meest gelezen</h4>
				<ul class="photo-articles__items">

					<li class="
						photo-articles__item
							photo-articles__item--placeholder
						
						" data-article-type="None">
						<a href="#placeholder">
								<div class="image thumbnail thumbnail--placeholder"></div>
							<div class="photo-articles__title-wrapper">
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					<li class="
						photo-articles__item
							photo-articles__item--placeholder
						
						" data-article-type="None">
						<a href="#placeholder">
								<div class="image thumbnail thumbnail--placeholder"></div>
							<div class="photo-articles__title-wrapper">
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					<li class="
						photo-articles__item
							photo-articles__item--placeholder
						
						" data-article-type="None">
						<a href="#placeholder">
								<div class="image thumbnail thumbnail--placeholder"></div>
							<div class="photo-articles__title-wrapper">
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					<li class="
						photo-articles__item
							photo-articles__item--placeholder
						
						" data-article-type="None">
						<a href="#placeholder">
								<div class="image thumbnail thumbnail--placeholder"></div>
							<div class="photo-articles__title-wrapper">
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					<li class="
						photo-articles__item
							photo-articles__item--placeholder
						
						" data-article-type="None">
						<a href="#placeholder">
								<div class="image thumbnail thumbnail--placeholder"></div>
							<div class="photo-articles__title-wrapper">
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>

				</ul>
			</section>
		</div>
	</div>


	</section>



				</section>
		</div>

	
		<div data-emailwall-holder data-on-demand-fragment-uri="/data/fragments/emailwall?v=3" data-nosnippet></div>
	</main>

		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
		<section class="related related--empty" data-related-widget
	data-mlt="/search/api/v1/article/mlt-decay/4151544/[size]"
	data-mlt-parsely="/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544/data/related"
	>
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section><section class="related related--banner-holder">
	<div>

	<div class="banner banner--belowarticle "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle"
		></div>
	</div>


	<div class="banner banner--belowarticle-mobile "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle-mobile"
		></div>
	</div>
	</div>
</section>
									<section
		data-strip-from-headless
		class="most-read-holder "
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		>
	</section>


				</div>
			</div>
		</section>


		<footer class="footer" data-strip-from-headless data-make-links-searchable>
<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo" aria-label="NRC">
			<svg preserveAspectRatio="xMidYMid meet" width="120" height="36">
				<use xlink:href="#logo-nrc"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/over-ons/">Over NRC</a></li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/vacatures/" title="Werken bij NRC">Werken bij</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy/" title="Privacy en NRC">Privacy</a></li>
				<li><a href="/leveringsvoorwaarden/">Leverings&shy;voorwaarden</a></li>
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
				<li><a href="/app/">Onze app</a></li>
				<li><a href="/index/archief/">Archief</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/mijn-nrc/">Mijn NRC</a></li>
				<li><a href="https://abonnementen.nrc.nl/?utm_intern=nrc-web-footer">Neem een abonnement</a></li>
				<li><a href="https://www.nrc.nl/login/">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/login/">Account aanmaken</a></li>
				<li><a href="/de/">Digitale krant</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/mijn-nrc/leeslijst/">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="/nieuwsbrieven/">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/" title="Contact met de redactie">Contact</a></li>
				<li><a href="/contact/" title="Contact met de redactie">Redactie</a></li>
				<li><a href="/opinie-contact/" title="Contact met de opinieredactie">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/" title="Contact met de ombudsman">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="https://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://nrcadverteren.nl/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="https://nrcwebwinkel.nl/?utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
				<li><a href="https://www.nrclezersfonds.nl/">NRC Lezersfonds</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss/" class="inner rss" title="NRC.nl RSS-feed">
<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>		</a>
		<a href="https://twitter.com/nrc" class="inner twitter" title="NRC op Twitter">
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook" title="NRC op Facebook">
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>		</a>
		<a href="https://www.instagram.com/nrcnl/" class="inner instagram" title="NRC op Instagram">
<svg width="44" height="44" viewbox="0 0 880 880">
  <path d="M440 174c-68 0-76 0-103 1s-45 5-61 12c-16 6-30 15-44 29a123 123 0 0 0-29 44c-6 16-10 34-11 60-1 27-2 35-2 104 0 68 0 76 2 103 1 27 5 45 11 60 6 16 15 30 29 45a123 123 0 0 0 44 28c16 6 34 10 61 12 27 1 35 2 103 2s76 0 103-2c27-1 45-5 61-12a123 123 0 0 0 44-28 123 123 0 0 0 29-45c6-16 10-34 11-60 1-27 2-35 2-103s0-76-2-104c-1-27-5-45-11-60a123 123 0 0 0-29-44 123 123 0 0 0-44-29c-16-6-34-10-61-12-27-1-35-2-103-1zm0 45c67 0 75 0 101 1 24 1 38 5 46 9 12 5 20 10 29 18 9 9 14 17 19 29 3 9 8 22 8 47 1 26 1 34 2 101 0 67 0 75-1 101-1 24-5 38-9 46-5 12-10 20-19 29a77 77 0 0 1-29 18c-9 3-22 7-46 9-26 1-34 1-101 2-67 0-75 0-101-2-24-1-38-5-46-9-12-5-20-10-29-18a77 77 0 0 1-19-29c-3-9-8-22-8-46-1-26-1-34-2-101 0-67 0-75 2-101 1-24 5-38 8-47 5-12 10-20 19-29a77 77 0 0 1 29-18c9-3 22-8 46-9 26-1 34-1 101-1zm0 288a83 83 0 1 1 0-167 83 83 0 0 1 0 167zm0-212a128 128 0 1 0 0 257 128 128 0 0 0 0-257zm163-5a30 30 0 1 1-60 0 30 30 0 0 1 60 0z"/>
</svg>		</a>
		<a href="https://www.linkedin.com/company/nrc-nl/" class="inner linkedin" title="NRC op LinkedIn">
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>		</a>
	</aside>
	<a href="#" title="Naar bovenkant pagina">
		<aside class="top"></aside>
	</a>
</section>		</footer>


		<div class="banner banner--floorad "
		data-strip-from-headless>
		<div class="banner__output"
				data-banner-position="floorad"
				data-req-visitor-state="logged-out"
		></div>
	</div>

		<div class="banner banner--werving "
		data-strip-from-headless>
		<div class="banner__output"
				data-banner-position="werving"
				data-banner-instant-load="1"
		></div>
	</div>


	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"@context": "http://schema.org", "@type": "NewsArticle", "headline": "Amerikaanse centrale bank verhoogt rente opnieuw, maar minder sterk", "description": "Rentebesluit: Met een hogere rentestand wil de Fed de inflatie bestrijden. Omdat deze lijkt af te nemen, kiest de Amerikaanse centrale bank ervoor om de rente niet opnieuw met 0,75 procentpunt te verhogen.", "dateCreated": "2022-12-14T19:45:12+02:00", "datePublished": "2022-12-14T19:45:12+02:00", "dateModified": "2022-12-14T19:45:12+02:00", "url": "https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2022/12/14/amerikaanse-centrale-bank-verhoogt-rente-opnieuw-maar-minder-sterk-a4151544", "author": [{"@type": "Person", "name": "Koen Mar\u00e9e", "url": "https://www.nrc.nl/search/?author_filter=Koen%20Mar%C3%A9e"}], "publisher": {"@type": "Organization", "name": "NRC", "logo": {"@type": "ImageObject", "url": "https://www.nrc.nl/static/front/img/nrc-organization-logo.png", "width": 183, "height": 60}}, "articleSection": "economie", "keywords": ["type:nieuwsbericht", "verenigde staten", "rentebesluit", "luister naar", "fed", "economie"], "isAccessibleForFree": false, "isPartOf": {"@type": ["CreativeWork", "Product"], "name": "NRC", "productID": "nrc.nl:basic"}, "hasPart": [{"@type": "WebPageElement", "isAccessibleForFree": false, "cssSelector": ".article__content"}], "creator": ["Koen Mar\u00e9e"], "image": {"@type": "ImageObject", "url": "https://images.nrc.nl/uHfM2kgp-Ezg0dD2V5lWq3h_dg4=/1280x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg", "width": 5888, "height": 3926}, "thumbnailUrl": "https://images.nrc.nl/I8mXN7mhh9wKOBcWpidT9uKUBk0=/320x/filters:no_upscale()/s3/static.nrc.nl/wp-content/uploads/2022/12/web-1412buifed.jpg"}
	</script>




	<script>
		(function () {
			function createScript(url) {
				const script = document.createElement('script');
				script.crossOrigin = 'anonymous';
				script.src = url;
				document.body.appendChild(script);
			}

			createScript('https://assets.nrc.nl/static/front/nmt-split-css-manifest.797af0a60.js');

			if ('noModule' in document.createElement('script')) {
				createScript('https://assets.nrc.nl/static/front/js/runtime.5682ab002.js');
				createScript('https://assets.nrc.nl/static/front/js/vendor.250707bd6.js');
				createScript('https://assets.nrc.nl/static/front/js/main.2a1084783.js');
			} else {
				createScript('https://assets.nrc.nl/static/front/js/legacy/vendor.e3396e71f.js');
				createScript('https://assets.nrc.nl/static/front/js/legacy/main.163e7d6ce.js');
			}
		})();
	</script>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKRPPB"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<script>
	const script = document.createElement('script');
	script.src = 'https://content2.nrc.nl/tag/tag.js';

	document.addEventListener('readystatechange', function() {
		if (document.readyState === 'interactive') {
			document.body.appendChild(script);
		}
	});
</script>
</body>
</html>