<!DOCTYPE html>
<html class=" " lang="nl">
<head>
		<meta charset="utf-8">
		<title>‘Roglic die op z’n poep valt. Aiaiaiai,’ sprak commentator Michel Wuyts tijdens zijn laatste Tour de France - NRC</title>

			<meta name="viewport" content="width=device-width, initial-scale=1">




	<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/GuardianEgyp-Medium-Web.331856397.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/GuardianEgyp-Light-Web.21f6f2364.woff2" as="font" type="font/woff2" crossorigin>

	<link rel="preload" href="https://assets.nrc.nl/static/front/fonts/LFT_Etica_Semibold.84c5e94cc.woff2" as="font" type="font/woff2" crossorigin>

			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/main.ea0daa0d5.css">




	

			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/split/talk-holder.1498666403.css">




			<link rel="stylesheet" href="https://assets.nrc.nl/static/front/css/split/paywall.-26966693.css">



<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">

<meta property="fb:pages" content="196118303833398"><meta property="fb:pages" content="285390408300968"><meta property="fb:pages" content="238487967764"><meta property="fb:pages" content="1331135880337552"><meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136">

	<meta name="twitter:creator" content="@nrc">

<meta property="og:title" content="‘Roglic die op z’n poep valt. Aiaiaiai,’ sprak commentator Michel Wuyts tijdens zijn laatste Tour de France">
<meta property="og:description" content="Zap: De fenomenale wielercommentator Michel Wuyts wordt door de VRT met pensioen gestuurd. Tijd voor de NOS om toe te slaan.">
<meta name="description" content="Zap: De fenomenale wielercommentator Michel Wuyts wordt door de VRT met pensioen gestuurd. Tijd voor de NOS om toe te slaan. ‘Gesink weet dat als hij valt,…">

<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://images.nrc.nl/_SIM21_Vf-Y1HGpOaE0dibnefTw=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg">


	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

	<meta property="og:image:alt" content="„Roglic die op z’n poep valt”, sprak commentator Michel Wuyts (VRT). Op deze foto is Roglic, in het zwart-gele tenue, te zien met een gat in zijn broek.">

	<meta name="googlebot" content="noarchive">

	<meta name="parsely-type" content="post">
	<link rel="shortcut icon" href="https://assets.nrc.nl/static/front/icons/favicon.ico">
	<link rel="mask-icon" href="https://assets.nrc.nl/static/front/icons/favicon.svg" color="#d30910"><link rel="apple-touch-icon" href="https://assets.nrc.nl/static/front/icons/apple-touch-icon-180x180.png">
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136">

</head>
<body class="artikel
	article-view article-view--rubriek has-nmt-layout-sidebar has-article-share has-featured-image--below-header in-rubric-zap
	"
		data-article-updated-at="2021-06-29T08:27:42+02:00"
	data-nmo-content-id=""

	data-page-type="article"
		data-allow-ads="1"
	data-article-id="4049136"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:gn4:40921757"
	data-article-relative-url="/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136"
	data-article-type="rubriek"
	data-search-api="/search/api/v1/article/search"
	data-search-banner-text-abonnement="Abonnement op NRC Handelsblad of NRC in de ochtend - Vanaf € 2,00 per week."
	data-user-is-logged-in="0"
	data-canonical-base-url="https://www.nrc.nl"
	data-papi-base-url="https://www.nrc.nl/papi/api"
	data-static-path="https://assets.nrc.nl/static/front/"
	data-paywall-limit="10"
	data-paywall-article-expire-days="30"
	>
	
<div class="shared-svgs" hidden>
<svg>
	<defs>
		<symbol id="logo-nrc" viewBox="0 0 491 147">
			<g transform="translate(-166 -395)">
				<path d="M18,247l17-4V154l-17-4V130l53-6,4,2v14h2c14-10,28-16,46-16,23,0,37,10,37,35v85l12,3v19H105V247l14-3V173c0-14-7-18-20-18-8,0-15,2-22,5v85l13,2v19H18Zm169,0,12-3V155l-17-5V130l53-6,4,2v20h1c7-12,20-22,36-22,2,0,6,1,7,1v36c-3-1-8-1-12-1-13,0-23,2-31,6v76l20,4v21H186V247Zm101-50c0-52,32-74,76-74,16,0,32,2,41,6v41H380l-4-20c-3-1-6-2-14-2-19,0-31,13-31,46,0,36,16,47,41,47,15,0,27-3,34-6v22c-8,6-23,13-46,13-48,0-72-28-72-73" transform="translate(148 272)"/>
				<path d="M737,196l-38-71h30l53,71-53,72H699" transform="translate(-125 274)" fill="#cd1719"/>
			</g>
		</symbol>
	</defs>
</svg><svg>
	<defs>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4 c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4 s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
		<symbol id="header-icon--user" viewBox="0 0 22.07 22">
			<path d="M14.39 12.6c-2.08-.77-1.25-2.15-.9-2.7l.2-.22C15.65 7.68 17.3 0 11 0 4.77 0 6.37 7.68 8.3 9.69l.2.2c.35.56 1.25 1.94-.9 2.7C4.58 13.14 0 15.01 0 22h22.07c0-6.99-4.64-8.86-7.68-9.4z"/>
		</symbol>
		<symbol id="nav-icon--arrow" viewBox="0 0 32 32">
			<path d="M25.5 14L10.4.7a3.4 3.4 0 0 0-4.3 0 2.4 2.4 0 0 0 0 3.8l13 11.4L6 27.2a2.4 2.4 0 0 0 0 3.8 3.3 3.3 0 0 0 4.3 0l15-13.3a2.4 2.4 0 0 0 0-3.7z"/>
		</symbol>
	</defs>
</svg></div>


<nav class="nav-sidebar" tabindex="-1" data-make-links-searchable hidden>
	<header class="nav-sidebar__header">

		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button aria-label="Terug">
			<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		</button>

		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--close" data-toggle="nav-sidebar">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</button>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		<ul class="nav-sidebar__col__items">
				<li>
					<a href="/index/binnenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="binnenland">
						Binnenland
					</a>
				</li>				<li>
					<a href="/index/buitenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="buitenland">
						Buitenland
					</a>
				</li>				<li>
					<a href="/index/economie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="economie">
						Economie
					</a>
				</li>				<li>
					<a href="/index/den-haag/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="denhaag">
						Den Haag
					</a>
				</li>				<li>
					<a href="/index/cultuur/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="cultuur">
						Cultuur
					</a>
				</li>				<li>
					<a href="/index/wetenschap/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="wetenschap">
						Wetenschap
					</a>
				</li>				<li>
					<a href="/index/sport/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="sport">
						Sport
					</a>
				</li>				<li>
					<a href="/index/opinie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="opinie">
						Opinie
					</a>
				</li>				<li>
					<a href="/columnisten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="columnisten">
						Columnisten
					</a>
				</li>				<li>
					<a href="/index/tech-en-media/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="tech-en-media">
						Tech en Media
					</a>
				</li>				<li>
					<a href="/index/boeken/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="boeken">
						Boeken
					</a>
				</li>				<li>
					<a href="/index/leven/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="leven">
						Leven
					</a>
				</li>				<li>
					<a href="/index/inbeeld/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="inbeeld">
						In Beeld
					</a>
				</li>				<li>
					<a href="/index/carriere/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="carriere">
						Carrière
					</a>
				</li>				<li>
					<a href="/index/klimaat/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="klimaat">
						Klimaat
					</a>
				</li>				<li>
					<a href="/index/recht/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="recht">
						Recht
					</a>
				</li>				<li>
					<a href="/index/podcast/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="podcast">
						Podcast
					</a>
				</li>				<li>
					<a href="/rubriek/commentaar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="commentaar">
						Commentaar
					</a>
				</li>				<li>
					<a href="/rubriek/de-ombudsman/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="ombudsman">
						Ombudsman
					</a>
				</li>				<li>
					<a href="/puzzels/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="puzzels">
						Puzzels
					</a>
				</li>				<li>
					<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
						Service <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				</li>				<li>
					<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="webwinkel">
						Webwinkel
					</a>
				</li>				<li>
					<a href="https://nrcadverteren.nl/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="familieberichten">
						Familieberichten
					</a>
				</li>				<li>
					<a href="/over-ons/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
						"
						data-category="menu"
						data-slug="over-nrc">
						Over NRC
					</a>
				</li>		</ul>
	</div>

			<div class="nav-sidebar__col" data-nav-col="account" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Service
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
								<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Bezorgservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Verhuisservice</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn gegevens</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn abonnementen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/nieuwsbrieven/" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/mijn-nrc/leeslijst" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Mijn leeslijst</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="/de/" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Digitale krant</span>
			</a>
		</li>
		<li class="nav-sidebar__col__item">
			<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link">
				<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
			</a>
		</li>

				</ul>
			</div>
</nav>
<header class="header" data-site-header data-strip-from-headless>
			<div class="banner banner--leaderboard "
		data-strip-from-headless>
		<div class="banner__output"
				data-banner-position="leaderboard"
				data-req-visitor-state="logged-out"
		></div>
	</div>


<a class="header__subscribe-bar" href="https://abonnementen.nrc.nl/nrc-nl/?utm_intern=nrc-web-topbanner">
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--small
			">
			<span class="header__subscribe-bar__text">
				Onbeperkt toegang
			</span>
			<button class="header__subscribe-bar__button">
				Abonneer
			</button>
		</span>
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--medium
			">
			<span class="header__subscribe-bar__text">
				Onbeperkt toegang tot alle artikelen op nrc.nl
			</span>
			<button class="header__subscribe-bar__button">
				Abonneer
			</button>
		</span>
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--large
			">
			<span class="header__subscribe-bar__text">
				Je kunt op NRC rekenen voor betrouwbare informatie, duiding en analyse. Neem nu een extra voordelig abonnement.
			</span>
			<button class="header__subscribe-bar__button">
				Bekijk de opties
			</button>
		</span>
</a>
		<div class="header__main" data-make-links-searchable>
			<div class="header__inner-container"
				data-append="scroll-progress-indicator">

				<button type="button" class="header__nav-toggle" data-toggle="nav-sidebar">
<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>					<span>Menu</span>
				</button>

				<a href="/" class="header__logo" aria-label="NRC">
					<svg preserveAspectRatio="xMidYMid meet" width="110" height="55">
						<use xlink:href="#logo-nrc"></use>
						<desc>NRC</desc>
					</svg>
				</a>

				<div class="header__buttons">
					<a href="/mijn-nrc/nieuws/"
						class="header__button header__button--volgen"
						data-volgen-add-indicator-dot
						data-req-visitor-state="logged-in">
<svg viewBox="0 0 24.4 20.3" width="27"><path d="M12.11 18.3c1.3 0 2.4-1 2.7-2.3h-5.3c.2 1.2 1.3 2.3 2.6 2.3m7.3-2.9c-1.2-1.2-2.1-1.4-2.1-2.8v-4c0-2.3-1.6-4.6-4-5.2 0 0-.1-1.2-1.3-1.2s-1.3 1.2-1.3 1.2c-2.4.6-4 2.9-4 5.2v3.9c0 1.4-.9 1.7-2.1 2.9h14.8m-7.3 4.9c-1.8 0-3.5-1.1-4.3-2.9H.01l3.3-3.4c.4-.4.7-.7 1-.9l.5-.5v-4c0-1.6.6-3.1 1.5-4.4.8-1 1.8-1.8 3-2.3.6-1 1.6-1.6 2.8-1.6 1.2 0 2.2.6 2.8 1.6 2.7 1.1 4.5 3.8 4.5 6.8v4.1l.4.4c.3.3.7.6 1.1 1l3.3 3.4h-7.8a5.1 5.1 0 0 1-4.3 2.7z"/></svg>						<span>Mijn nieuws</span>
					</a>
					<a href="/index/podcast/"
						class="header__button header__button--podcasts">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
	<path d="M19.06 11.74h0a3.4 3.4 0 013.4 3.4v3.35a3.4 3.4 0 01-3.4 3.4h-.79V8.42a6.31 6.31 0 10-12.61 0v13.46h-.72a3.4 3.4 0 01-3.4-3.4v-3.34a3.4 3.4 0 013.4-3.4h0" fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="2"/>
</svg>						<span>Podcasts</span>
					</a>
					<a href="/de/"
						class="header__button header__button--de"
						data-de-replace-with-info-icon-on-mobile
						data-de-add-indicator-dot>
<svg width="18" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 32">
	<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
</svg>						<span>Digitale krant</span>
					</a>
					<button type="button" class="header__button header__button--search" data-toggle="search-bar" aria-label="Zoeken">
						<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</button>
					<button type="button" class="header__button header__button--profile" data-toggle="profile-menu" aria-label="Mijn NRC">
						<div class="header__avatar" data-avatar-initial data-req-visitor-state="logged-in" aria-hidden="true">
							<svg width="22" height="22" preserveAspectRatio="xMidYMid meet">
								<use xlink:href="#header-icon--user"></use>
							</svg>
						</div>
						<svg width="22" height="22" preserveAspectRatio="xMidYMid meet" data-req-visitor-state="logged-out">
							<use xlink:href="#header-icon--user"></use>
						</svg>
					</button>
				</div>
<div class="profile-menu" data-profile-menu hidden>
	<button type="button" class="profile-menu__header" data-toggle="profile-menu" data-header aria-label="Sluit Mijn NRC">
		<div class="profile-menu__header__avatar" data-avatar-initial aria-hidden="true">
			<svg width="22" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--user"></use>
			</svg>
		</div>
		<span class="profile-menu__header__text" data-header-text>
			Mijn NRC
		</span>
	</button>

	<button type="button" class="profile-menu__header profile-menu__header--back-btn" data-back-btn data-show-nav-col="first">
		<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		<span class="profile-menu__header__text" data-header-text>
			Terug
		</span>
	</button>

	<div class="profile-menu__cols">
		<div class="profile-menu__col" data-nav-col="first" data-state="active">
			<div class="profile-menu__message profile-menu__message--error" data-nav-error>
				<div class="profile-menu__message__holder" data-nav-error-messages></div>
				<a class="profile-menu__message__button profile-menu__message__button--error" href="https://service.nrc.nl/">
					Lees meer
				</a>
			</div>

			<div class="profile-menu__col__items">
				<a class="profile-menu__button"
					href="/login/"
					data-login-link
					data-req-visitor-state="logged-out">
					Inloggen
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/nieuws/"
					data-req-visitor-state="logged-in">
					Mijn nieuws
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/leeslijst"
					data-req-visitor-state="logged-in">
					Mijn leeslijst
				</a>

				<a class="profile-menu__button"
					href="/mijn-nrc/recent-gelezen/"
					data-req-visitor-state="logged-in">
					Mijn geschiedenis
				</a>

				<a class="profile-menu__button"
					href="/de/"
					data-req-visitor-state="logged-out-mobile">
					Digitale krant
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<a class="profile-menu__button"
					href="/profiel/onderwerpen/"
					data-req-visitor-state="logged-in">
					Volgonderwerpen
				</a>

				<a class="profile-menu__button"
					href="/profiel/nieuwsbrieven/"
					data-req-visitor-state="logged-in">
					Nieuwsbrieven
				</a>

				<div data-req-visitor-state="logged-in"
					data-req-subscriber-state="non-subscriber"
					class="profile-menu__non-subscriber-links">
					<div class="profile-menu__separator"></div>

					<a class="profile-menu__button"
						href="/login/subscriber/?return_to=/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136">
						Ik ben abonnee
					</a>

					<a class="profile-menu__button"
						href="https://abonnementen.nrc.nl/nrc-nl/?utm_intern=nrc-web-profielmenu">
						Neem een abonnement
					</a>
				</div>

				<div class="profile-menu__separator"></div>

				<button type="button" class="profile-menu__button" data-req-visitor-state="logged-in" data-show-nav-col="instellingen">
					Instellingen
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<a class="profile-menu__button"
					href="/logout/"
					data-logout-link
					data-req-visitor-state="logged-in">
					Uitloggen
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<button class="profile-menu__fixed-message"
					data-fixed-message="1202"
					data-show-nav-col="service">
					<h4 class="profile-menu__fixed-message__header">Hoe kunt u ons bereiken?</h4>

					<p>Vanwege het coronavirus werken onze medewerkers thuis.</p>
				</button>

				<button type="button" class="profile-menu__button" data-show-nav-col="service">
					Service
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="instellingen" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button" href="/profiel/instellingen/privacy/">Privacy-instellingen</a>
				<a class="profile-menu__button" href="/profiel/instellingen/notificaties/">Notificaties</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="service" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button" href="https://service.nrc.nl/bezorging">Bezorgservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/onderbreking">Vakantieservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/digitaal">FAQ Digitaal Lezen</a>
				<a class="profile-menu__button" href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
				<a class="profile-menu__button" href="https://login.nrc.nl/wachtwoord-vergeten">Wachtwoord vergeten</a>
			</div>
		</div>
	</div>
</div>			</div>
<div class="header__search" data-header-search hidden>
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" placeholder="Zoekterm" autocomplete="off" data-search-input>

		<button class="header__search__button header__search__button--submit" title="Zoeken">
			<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<button type="button" class="header__search__button header__search__button--close" data-toggle="search-bar" title="Sluiten">
			<svg width="16" height="32" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</button>
	</form>
</div>

<div data-search-suggestions class="search-suggestions"></div>
		</div>


<div class="
	header__sections-bar
	"
	data-sections-bar>
	<ul>
				<li class="" data-slug="binnenland">
					<a href="/index/binnenland/" data-category="sections-bar" data-slug="binnenland">Binnenland</a>
				</li>
				<li class="" data-slug="buitenland">
					<a href="/index/buitenland/" data-category="sections-bar" data-slug="buitenland">Buitenland</a>
				</li>
				<li class="" data-slug="economie">
					<a href="/index/economie/" data-category="sections-bar" data-slug="economie">Economie</a>
				</li>
				<li class="" data-slug="den-haag">
					<a href="/index/den-haag/" data-category="sections-bar" data-slug="den-haag">Den Haag</a>
				</li>
				<li class="" data-slug="cultuur">
					<a href="/index/cultuur/" data-category="sections-bar" data-slug="cultuur">Cultuur</a>
				</li>
				<li class="" data-slug="wetenschap">
					<a href="/index/wetenschap/" data-category="sections-bar" data-slug="wetenschap">Wetenschap</a>
				</li>
				<li class="" data-slug="opinie">
					<a href="/index/opinie/" data-category="sections-bar" data-slug="opinie">Opinie</a>
				</li>
				<li class="" data-slug="sport">
					<a href="/index/sport/" data-category="sections-bar" data-slug="sport">Sport</a>
				</li>
				<li class="" data-slug="tech-en-media">
					<a href="/index/tech-en-media/" data-category="sections-bar" data-slug="tech-en-media">Tech en Media</a>
				</li>
				<li class="" data-slug="boeken">
					<a href="/index/boeken/" data-category="sections-bar" data-slug="boeken">Boeken</a>
				</li>
				<li class="" data-slug="leven">
					<a href="/index/leven/" data-category="sections-bar" data-slug="leven">Leven</a>
				</li>
				<li class="" data-slug="carriere">
					<a href="/index/carriere/" data-category="sections-bar" data-slug="carriere">Carrière</a>
				</li>
			<li data-slug="webwinkel"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" data-category="sections-bar" data-slug="webwinkel">Webwinkel</a></li>
	</ul>
</div></header>


<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

<a href="/de/" class="de__btn back" data-de-back-button>
<svg width="8px" height="15px">
    <path stroke-width="0.5" d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"></path>
</svg>	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg></a>
		</div>
	</div>
</div>
<div data-user-confirmation-screen-holder data-strip-from-headless></div>

	<main>
	<script>
		window.nmt = window.nmt || {};
		window.nmt.bottom = window.nmt.bottom || [];
	</script>

<div class="paywall hidden" data-paywall>
	<div class="paywall__container">
		<div class="paywall__header">
			<a href="/login/?return_to=%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136%3Ft%3D1624959230" data-appview-href="nrc://login" data-action-login
				class="paywall__header__button">
				Inloggen
			</a>
		</div>
		<div class="paywall__content" data-paywall-content> </div>
	</div>
</div>

		<div class="nmt-layout nmt-layout--sidebar-align-right">

			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container source-None">
					<div class="inner">


<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>
	

	<div class="article-header-container intro-inner">


<div class="center-block intro-col article__header">




		<h1 data-flowtype="headline">‘Roglic die op z’n poep valt. Aiaiaiai,’ sprak commentator Michel Wuyts tijdens zijn laatste Tour de France</h1>


		<div class="intro article__intro" data-flowtype="intro"><p><span class="keyword">Zap</span> De fenomenale wielercommentator Michel Wuyts wordt door de VRT met pensioen gestuurd. Tijd voor de NOS om toe te slaan. </p></div>


<section class="article__byline">
		<div class="article__byline__inner">
			<div class="article__byline__list">

					<div class="article__byline__list__link article__byline__list__link__author">
						<span class="article__byline__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="article__byline__text unstyled">
<li><a href="/search/?author_filter=Arjen%20Fortuin" rel="author">Arjen Fortuin</a></li>						</ul>
					</div>

					<a class="article__byline__list__link"
						href="/nieuws/2021/06/29/">
						<span class="article__byline__icon article__byline__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						<time class="article__byline__text" datetime="2021-06-29T07:30:35+02:00">
							29 juni 2021 om 9:30
						</time>
					</a>

					<div class="article__byline__list__link">
						<span class="article__byline__icon">
<svg width="14" height="14" viewBox="0 0 32 32">
	<path d="M16 6.038v-2.038h4v-2c0-1.105-0.895-2-2-2h-6c-1.105 0-2 0.895-2 2v2h4v2.038c-6.712 0.511-12 6.119-12 12.962 0 7.18 5.82 13 13 13s13-5.82 13-13c0-6.843-5.288-12.451-12-12.962zM22.071 26.071c-1.889 1.889-4.4 2.929-7.071 2.929s-5.182-1.040-7.071-2.929c-1.889-1.889-2.929-4.4-2.929-7.071s1.040-5.182 2.929-7.071c1.814-1.814 4.201-2.844 6.754-2.923l-0.677 9.813c-0.058 0.822 0.389 1.181 0.995 1.181s1.053-0.36 0.995-1.181l-0.677-9.813c2.552 0.079 4.94 1.11 6.754 2.923 1.889 1.889 2.929 4.4 2.929 7.071s-1.040 5.182-2.929 7.071z"></path>
</svg>						</span>
						<time class="article__byline__text" duration="P117S">
							Leestijd 2 minuten
						</time>
					</div>
			</div>
		</div>

		<div class="article__byline__social">
			




		<div class="share share--in-byline share--compact" data-share-widget data-strip-from-headless>
			<div class="share__inner"
					data-de-add-article-download-button
>
<a href="https://wa.me/?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>					</a><a href="https://twitter.com/share?text=%E2%80%98Roglic%20die%20op%20z%E2%80%99n%20poep%20valt.%20Aiaiaiai%2C%E2%80%99%20sprak%20commentator%20Michel%20Wuyts%20tijdens%20zijn%20laatste%20Tour%20de%20France&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>					</a><button href="" title="Kopieer artikel-url naar Klembord" class="share__button share__clipboard " data-type="clipboard">
<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>					</button>
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" width="15" height="3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>					</button>

					<button type="button" class="share__button share__button--leeslijst leeslijst__article-button" data-leeslijst-button="add" data-article-id="4049136" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>					</button>

			</div>
		</div>

		</div>
</section></div>	</div>


<figure class="
	article__featured-image
	article__featured-image--landscape
	article__featured-image--below-header
"
	data-featured-image
	data-fixedimagepoint="center">

			






	<div class="responsive-img-div "
		data-open-in-lightbox
		data-aspect-ratio="0.5628531073446328"
		data-lightbox-highres="https://images.nrc.nl/j-PTeDKaVVuOCWukDJT7BL4EVEg=/1920x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg"
		data-lightbox-highres-webp="https://images.nrc.nl/byxq7pYo4sFRFOSS0qF0hrtVSvk=/1920x/filters:no_upscale():format(webp)/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg"
		data-lightbox-thumbnail="https://images.nrc.nl/aA9XLyJgda9WT3yEIpNJV-E170g=/160x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg">
					<div class="placeholder"
				style="padding-bottom: 56.28531073446328%"></div>


		<picture>
			<source srcset="		https://images.nrc.nl/byxq7pYo4sFRFOSS0qF0hrtVSvk=/1920x/filters:no_upscale():format(webp)/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 1920w,		https://images.nrc.nl/8hLZ8cC11S_EvjcKvqUrt9OMso0=/1280x/filters:no_upscale():format(webp)/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 1280w,		https://images.nrc.nl/Tu5JyWQ1j3Tvym6bpEYVZVKEbjU=/640x/filters:no_upscale():format(webp)/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 640w,		https://images.nrc.nl/rO3yeJxq0P4aySpooCX8hxERAj4=/320x/filters:no_upscale():format(webp)/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 320w" type="image/webp">
			<img srcset="		https://images.nrc.nl/j-PTeDKaVVuOCWukDJT7BL4EVEg=/1920x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 1920w,		https://images.nrc.nl/9Cxvbel-_lnhLmnJx6BvkAmlaQY=/1280x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 1280w,		https://images.nrc.nl/-dRhNnWmBH8ur6WbYM4UldUxu1U=/640x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 640w,		https://images.nrc.nl/4dQQICnXOxlRibPU_N0QzdCQ0_8=/320x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg 320w" sizes="		(min-width: 1408px) 988px,
		(min-width: 980px) calc(100vw - 336px - 2*12px),
		(min-width: 660px) calc(100vw - 4*12px),
		(min-width: 500px) calc(100vw - 2*12px),
		100vw
" src="https://images.nrc.nl/9Cxvbel-_lnhLmnJx6BvkAmlaQY=/1280x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg" decoding="async" alt="„Roglic die op z’n poep valt”, sprak commentator Michel Wuyts (VRT). Op deze foto is Roglic, in het zwart-gele tenue, te zien met een gat in zijn broek.">
		</picture>
	</div>



		<figcaption class="article__featured-image__caption" data-is-lightbox-caption>
				<span class="caption-text article__featured-image__caption__text">„Roglic die op z’n poep valt”, sprak commentator Michel Wuyts (VRT). Op deze foto is Roglic, in het zwart-gele tenue, te zien met een gat in zijn broek.</span>
		</figcaption>
</figure>
	<div class="article-container main ">



			


		<div class="content article__content">
			<p>‘Gesink weet dat als hij valt, hij doorgaans breekt.” De Vlaamse wielercommentator Michel Wuyts spreekt als altijd met zachtheid in zijn stem als hij ons aan het begin van de maandaguitzending op de hoogte stelt van welke renners er al de Bretonse bodem hebben geraakt nog voordat de televisiehelikopters hemelwaarts waren gevlogen.</p><p>Als Hollanders Vlaamse verslaggevers prijzen, is dat vaak om hun kritiek op de commentatoren uit eigen land wat cachet te geven, maar dit stukje is een ode. Ik  schakelde  extra vroeg  naar Sporza voor de afscheidstour van Wuyts (64),  de VRT-ster die al twintig jaar met oud-ploegleider José De Cauwer grote wielerwedstrijden becommentarieert en die na dit wielerjaar door de VRT <a href="https://www.wielerflits.nl/nieuws/michel-wuyts-ik-ben-ontgoocheld-dat-het-zo-abrupt-stopt/">met pensioen wordt gestuurd</a>. Doodzonde, want als hij in vorm is, ontsnapt het ene na het andere kunststukje (‘kabinetstukje’, zou hij zelf zeggen) uit zijn mond. Als Wuyts’ woorden op de finish afrollen, speelt hij weergaloze wielerjazz.</p><h2 class="gn4-crosshead">Dág VAM-berg</h2><p>Zondag bereikte hij hoge toppen bij de finish op de Mûr de Bretagne waar hij groots improviseerde op het ritme van de zege van Mathieu van der Poel. Al begon  het daarvoor al. „Hoog Sonny, kijk omhoog Sonny”, riep Wuyts toen de Italiaan Sonny Colbrelli aanzette. Toen Van der Poel -  door de Vlamingen  liefgehad als een onechte zoon van wie men wil vergeten dat hij een bastaard is - even later wegreed, ruilde Wuyts zijn Shaffy in voor een temporiserende beeldspraak: „De anderen kunnen niet volgen. Zij hebben een plantsoen gezocht.”</p><p>Als Wuyts de finish ruikt, kan José De Cauwer  slechts incidenteel een rennersnaam tussen de tonen van zijn kompaan proppen. Terwijl Van der Poel onderweg was naar de gele trui die zijn grootvader nooit had mogen dragen, begon Wuyts aan een schitterende slotsolo. „Voor wie dacht dat hij nog niet helemaal in orde was... Dág jongens! Dág VAM-berg!” Hoe Wuyts ineens op de voormalige vuilnisbelt belandde waarop het Nederlands kampioenschap een week eerder was gereden, Miles Davis mag het weten. Maar het ritmisch repeterende „Dág” voerde ons  naar Paul van Ostaijens ‘Marc groet ’s morgens de dingen’. Mathieu groet ’s middags de finish – en  opa.</p><p>Intussen speelde Wuyts  zijn slotakkoord. „Hij maakt deze Mûr tot zijn berg. Mathieu van der Poel doet Frankrijk knielen. Leve Van der Poel, leve Poulidor. En wát een overwinning.” Knallende klaroenstoten op elke klemtoon,  commentaar zo spetterend als de prestatie van de sporter.</p><aside class="inline" data-comments-widget="">
<a class="undo-content-anchor-style" href="#reacties">
<img alt="" src="https://assets.nrc.nl/static/front/img/icons/praat-mee-met-nrc.png"/>
</a>
<h2>
<strong>
			Praat mee met NRC
		</strong>
</h2>
<a href="#reacties">
		Onderaan dit artikel
	</a>
	kunnen abonnees reageren.

	<a href="/reageren/">
		Hier leest u meer over reageren op NRC.nl
	</a>.
</aside><h2 class="gn4-crosshead">Stemmige maandagblues</h2><p>Maandag was een dag voor improvisaties in mineur. Deze dag geen heldenepos, maar een rampenfilm: een moedeloos makende estafette van tuimelarijen op het harde Bretonse asfalt. „Roglic die op z’n poep valt. Aiaiaiaiaiaiai,” sprak Wuyts. „Een straaltje bloed op de linkerflank”, observeerde hij kort na dat zevenvoudig „ai”. Op iets meer dan drie kilometer van de finish, bij een nieuwe schuiver op de veel te smalle wegen: „Klasj, pats, de bocht en de berm.” </p><p>„Wie komt er als winnaar uit de chaos?,” <a href="https://sporza.be/nl/2021/06/28/wuyts-jammer-genoeg-grijpt-men-pas-in-als-iemand-op-straat-sterft~1624899441678/">zocht   Wuyts</a> in de eindsprint naar iets van een  sportverslag. „Maar daar is Caleb Ewan met een enorme klap.” Bij het zien van de herhaling constateerde hij dat de samen met Ewan vallende Peter Sagan geen blaam treft: „Sagan is dichtbij, maar om ’m met alle zonden van Israël te beladen, zou niet juist zijn.” </p><p>Het was een stemmige afsluiting van deze maandagblues. Dinsdag volgt tussen Redon en Fougères een nieuw optreden van Michel Wuyts, de man met het magnifiek bereik. Hij heeft  gezegd eigenlijk nog  niet te willen  stoppen. Als ik de NOS was, zou ik het wel weten; er zijn  artiesten die tot hun tachtigste op het podium horen te  staan. </p>
<aside class="newslettersignup belowarticlesignup">
	<p class="call-to-action-title">
		<span>Nieuwsbrief</span>
		NRC Kijktips
	</p>
	<p class="call-to-action-description">
		Wat moet je deze week kijken? Tips voor boeiende programma’s, series en films
	</p>

	<form method="post" target="_top" action="https://campagne.nrcmedia.nl/optiext/optiextension.dll?ID=QtSQ8oGwtWSijBBn__aWVa10Pgz5s76HXuybsLb_ah6gvcCtGhjLaeqs8ayKRBjUchTrAgCr6zjAQ0" data-newsletter-name="NRC Kijktips">
		<input type="hidden" name="return_to" value="http://www.nrc.nl/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136#msg=subscribed-via-inline-form" />
		<input type="hidden" name="OPTIN" value="nrckijktips" />
		<input type="hidden" name="SUBSCRIBE_SOURCE" value="belowarticlesignup" />
		<input type="email" name="MAIL" placeholder="Jouw e-mailadres" title="Vul je e-mailadres in" autocorrect="off" autocapitalize="off" required />
		<button>Inschrijven</button>
	</form>
</aside>




		</div>



<footer class="article__footer">

<div class="talk-holder" id="reacties" data-talk-holder>

	<div class="talk-holder__non-subscriber-msg">
		<h2 class="talk-holder__non-subscriber-msg__header">
			<span class="talk-holder__non-subscriber-msg__header__icon">
<svg viewBox="0 0 28 25"><path d="M3,0H25a3,3,0,0,1,3,3V18a3,3,0,0,1-3,3H20.382l-4.048,4-3.4-4H3a3,3,0,0,1-3-3V3A3,3,0,0,1,3,0Z"></path></svg>			</span>
			Reageren
		</h2>

		<p class="talk-holder__non-subscriber-msg__text">
			Reageren op dit artikel kan alleen met een abonnement.
			Heeft u al een abonnement, log dan hieronder in.
		</p>

		<div class="talk-holder__non-subscriber-msg__button-holder">
			<a class="
				talk-holder__non-subscriber-msg__button
				talk-holder__non-subscriber-msg__button--convert
				"
				href="https://abonnementen.nrc.nl/nrc-nl/?utm_intern=nrc-web-reacties">
				Nu abonneren
			</a>





			<a class="
				talk-holder__non-subscriber-msg__button
				talk-holder__non-subscriber-msg__button--login
				"
				href="/login/?return_to=%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136%3Futm_intern%3Dnrc-web-reacties%23reacties">
				Inloggen voor abonnees
			</a>
		</div>
	</div>

</div>
				<section class="metabox metabox--in-footer"	data-metabox="footer" 		>
				<div class="metabox__group" data-metabox-group data-strip-from-headless>



					<button type="button" class="metabox__list__link" data-toggle="collecties">
							<span class="metabox__icon metabox__icon--leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>							</span>
							<span class="metabox__text">Leeslijst</span>
					</button>

						<button type="button" class="metabox__list__link metabox__list__link--share" data-toggle="share">
							<span class="metabox__icon metabox__icon--share">
<svg viewBox="0 0 19.6 10.45"><path d="M19.6 5.23L13.07 0v2.61C1.3 2.61 0 9.15 0 10.45c2.61-5.22 11.76-2.61 13.07-2.61v2.61z"/></svg>							</span>
							<span class="metabox__text">Artikel delen</span>
						</button>
				</div>
			<div class="metabox__group" data-metabox-group>
					<a href="#feedbackform" class="metabox__list__link" data-toggle="feedbackform" data-strip-from-headless>
						<span class="metabox__icon">
<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>						</span>
						<span class="metabox__text">Mail de redactie</span>
					</a>
				<button type="button" class="metabox__list__link" data-toggle="onderwerpen">
					<span class="metabox__icon">
<svg version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px">
	<path d="M6.6,15c1,0,1.9-0.8,1.9-1.9H4.7C4.7,14.2,5.5,15,6.6,15z"/>
	<path d="M11.3,10.2c0-3.3-0.1-6.2-3-7.9C8.3,0.8,8,0,6.5,0C5,0,4.7,0.8,4.7,2.3c-2.9,1.7-3,4.6-3,7.9H0v2h13v-2H11.3z"/>
</svg>					</span>
					<span class="metabox__text">Volgonderwerpen</span>
				</button>
			</div>
			<div class="metabox__line" data-line>
				<div class="metabox__line__item" data-line-item></div>
			</div>
			<div class="metabox__target-items" data-target-items>
					<div class="metabox__target" data-target="feedbackform"
							data-strip-from-headless
						>

<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

		<input type="hidden" name="nrcform_article_id" value="4049136">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle="feedbackform">
<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
				U kunt ons ook <a href="/anonieme-tips/">anoniem een tip geven</a>.
			</p>
		</header>

	<div class="feedback-form__main">
		<fieldset class="bestemming">
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
				</fieldset>
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<input type="hidden" id="cdest" name="nrcform_cdest">

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>					</div>
					<div class="metabox__target" data-target="collecties" data-strip-from-headless>
						<button type="button"
		class="metabox__list__link"
		data-leeslijst-button="add"
		data-article-id="4049136"
		data-title-add="Opslaan in leeslijst"
		data-title-remove="Opgeslagen"
		title="Opslaan in leeslijst">
		<span class="metabox__icon metabox__icon--leeslijst">
<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>		</span>
		<span class="metabox__text" data-leeslijst-link-text>Opslaan in leeslijst</span>
	</button>
						<div class="nmt-item__tag-collection" data-tag-collection data-tag-enabled="false">
							<div class="nmt-item__tag__info">Toevoegen aan</div>

							<div class="nmt-item__tag__created" data-created-tags>

									<div class="nmt-item__tag__label" data-action-add-collection><span>+</span> verzameling</div>

							</div>


						</div>
					</div>
					<div class="metabox__target" data-target="share" data-strip-from-headless>
						




		<div class="share" data-share-widget data-strip-from-headless>
			<div class="share__inner share__inner--expanded"
>
<a href="https://wa.me/?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>					</a><a href="https://twitter.com/share?text=%E2%80%98Roglic%20die%20op%20z%E2%80%99n%20poep%20valt.%20Aiaiaiai%2C%E2%80%99%20sprak%20commentator%20Michel%20Wuyts%20tijdens%20zijn%20laatste%20Tour%20de%20France&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2021%2F06%2F29%2Fde-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>					</a><button href="" title="Kopieer artikel-url naar Klembord" class="share__button share__clipboard " data-type="clipboard">
<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>					</button>


			</div>
		</div>

					</div>

				<div class="metabox__target" data-target="onderwerpen">

					<div class="article__footer__carousel-container">
						<div class="article__carousel" data-article-slider>

						</div>
					</div>

				</div>

			</div>
		</section>


			<div class="banner banner--belowarticle-video "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle-video"
				data-req-visitor-state="logged-in"
		></div>
	</div>

</footer>

	</div><!--.article-container-->
</div>					</div>
				</article>
			</div>

				<section class="nmt-layout__sidebar sidebar" data-strip-from-headless>
					
				<div class="banner banner--rectangle banner--rectangle-next-to-article"
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="rectangle"
				data-allow-live-refill="1"
		></div>
	</div>


			
	
	<div class="more-in-dossier"
		data-more-in-sidebar="more-in-dossier"
		data-more-in-sidebar-url="/data/more/rubric/zap"
			data-allow-sticky
		>
		<div class="more-in-dossier__inner" data-sticky-elem>
			<a href="/rubriek/zap/" class="more-in-dossier__heading">
				<h6 class="more-in-dossier__heading__flag">Rubriek</h6>
				<h6 class="more-in-dossier__heading__headline">Zap</h6>
			</a>
			<div class="flexfloat-wrapper">
				<div class="flexfloat flexfloat--nr-of-columns-1 flexfloat--odd-nr-of-items flexfloat--disallow-nmt-item-themes" data-more-in-sidebar-content>
				</div>
			</div>
			<a href="/rubriek/zap/" class="more-in-dossier__more">
				Meer Zap
			</a>
		</div>
	</div>



				<section
		data-strip-from-headless
		class="most-read-holder in-sidebar"
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
			data-sticky="true"
		>
	</section>



				</section>
		</div>

	
		<div data-emailwall-holder data-on-demand-fragment-uri="/data/fragments/emailwall?v=3"></div>
	</main>


		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
		<section class="related related--empty" data-related-widget
	data-mlt="/search/api/v1/article/mlt-decay/4049136/[size]"
	data-mlt-parsely="/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136/data/related"
	>
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>
<section class="related related--banner-holder">
	<div>
			<div class="banner banner--belowarticle "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle"
		></div>
	</div>


			<div class="banner banner--belowarticle-mobile "
		data-strip-from-headless>
			<div class="banner__label"></div>
		<div class="banner__output"
				data-banner-position="belowarticle-mobile"
		></div>
	</div>

	</div>
</section>
				<section
		data-strip-from-headless
		class="most-read-holder "
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		>
	</section>


				</div>
			</div>
		</section>

		<footer class="footer" data-strip-from-headless data-make-links-searchable>
<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo" aria-label="NRC">
			<svg preserveAspectRatio="xMidYMid meet" width="120" height="36">
				<use xlink:href="#logo-nrc"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/vacatures/" title="Werken bij NRC">Werken bij</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy/" title="Privacy en NRC">Privacy</a></li>
				<li><a href="/leveringsvoorwaarden/">Leverings&shy;voorwaarden</a></li>
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
				<li><a href="/app/">Onze app</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/login/">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/login/">Account aanmaken</a></li>
				<li><a href="/de/">Digitale krant</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/mijn-nrc/leeslijst/">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="/nieuwsbrieven/">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/" title="Contact met de redactie">Contact</a></li>
				<li><a href="/contact/" title="Contact met de redactie">Redactie</a></li>
				<li><a href="/opinie-contact/" title="Contact met de opinieredactie">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/" title="Contact met de ombudsman">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="https://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://nrcadverteren.nl/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="https://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
				<li><a href="https://www.nrclezersfonds.nl/">NRC Lezersfonds</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss/" class="inner rss" title="NRC.nl RSS-feed">
<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>		</a>
		<a href="https://twitter.com/nrc" class="inner twitter" title="NRC op Twitter">
<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook" title="NRC op Facebook">
<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>		</a>
		<a href="https://www.instagram.com/nrcnl/" class="inner instagram" title="NRC op Instagram">
<svg width="44" height="44" viewbox="0 0 880 880">
  <path d="M440 174c-68 0-76 0-103 1s-45 5-61 12c-16 6-30 15-44 29a123 123 0 0 0-29 44c-6 16-10 34-11 60-1 27-2 35-2 104 0 68 0 76 2 103 1 27 5 45 11 60 6 16 15 30 29 45a123 123 0 0 0 44 28c16 6 34 10 61 12 27 1 35 2 103 2s76 0 103-2c27-1 45-5 61-12a123 123 0 0 0 44-28 123 123 0 0 0 29-45c6-16 10-34 11-60 1-27 2-35 2-103s0-76-2-104c-1-27-5-45-11-60a123 123 0 0 0-29-44 123 123 0 0 0-44-29c-16-6-34-10-61-12-27-1-35-2-103-1zm0 45c67 0 75 0 101 1 24 1 38 5 46 9 12 5 20 10 29 18 9 9 14 17 19 29 3 9 8 22 8 47 1 26 1 34 2 101 0 67 0 75-1 101-1 24-5 38-9 46-5 12-10 20-19 29a77 77 0 0 1-29 18c-9 3-22 7-46 9-26 1-34 1-101 2-67 0-75 0-101-2-24-1-38-5-46-9-12-5-20-10-29-18a77 77 0 0 1-19-29c-3-9-8-22-8-46-1-26-1-34-2-101 0-67 0-75 2-101 1-24 5-38 8-47 5-12 10-20 19-29a77 77 0 0 1 29-18c9-3 22-8 46-9 26-1 34-1 101-1zm0 288a83 83 0 1 1 0-167 83 83 0 0 1 0 167zm0-212a128 128 0 1 0 0 257 128 128 0 0 0 0-257zm163-5a30 30 0 1 1-60 0 30 30 0 0 1 60 0z"/>
</svg>		</a>
		<a href="https://www.linkedin.com/company/nrc-nl/" class="inner linkedin" title="NRC op LinkedIn">
<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>		</a>
	</aside>
	<a href="#" title="Naar bovenkant pagina">
		<aside class="top"></aside>
	</a>
</section>		</footer>


		<div class="banner banner--floorad "
		data-strip-from-headless>
		<div class="banner__output"
				data-banner-position="floorad"
				data-req-visitor-state="logged-out"
		></div>
	</div>


	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"@context": "http://schema.org", "@type": "NewsArticle", "headline": "\u2018Roglic die op z\u2019n poep valt. Aiaiaiai,\u2019 sprak commentator Michel Wuyts tijdens zijn laatste Tour de France", "description": "Zap: De fenomenale wielercommentator Michel Wuyts wordt door de VRT met pensioen gestuurd. Tijd voor de NOS om toe te slaan.", "dateCreated": "2021-06-29T07:30:35+02:00", "datePublished": "2021-06-29T07:30:35+02:00", "dateModified": "2021-06-29T07:30:35+02:00", "url": "https://www.nrc.nl/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2021/06/29/de-weergaloze-wielerjazz-van-vrt-commentator-michel-wuyts-a4049136", "author": [{"@type": "Person", "name": "Arjen Fortuin"}], "publisher": {"@type": "Organization", "name": "NRC", "logo": {"@type": "ImageObject", "url": "https://www.nrc.nl/static/front/img/nrc-organization-logo.png", "width": 183, "height": 60}}, "articleSection": "media & tech", "keywords": ["jos\u00e9 de cauwer", "zap", "tour de france", "mathieu van der poel", "wielrennen", "type:rubriek", "michel wuyts", "televisie", "po\u00ebzie", "media", "vrt", "sportverslaggeving"], "isAccessibleForFree": false, "isPartOf": {"@type": ["CreativeWork", "Product"], "name": "NRC", "productID": "nrc.nl:basic"}, "hasPart": [{"@type": "WebPageElement", "isAccessibleForFree": false, "cssSelector": ".article__content"}], "creator": ["Arjen Fortuin"], "image": {"@type": "ImageObject", "url": "https://images.nrc.nl/9Cxvbel-_lnhLmnJx6BvkAmlaQY=/1280x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg", "width": 1416, "height": 797}, "thumbnailUrl": "https://images.nrc.nl/4dQQICnXOxlRibPU_N0QzdCQ0_8=/320x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data72800669-cd5f61.jpg", "timestamp": {"@type": "BlockchainTransaction", "identifier": "f62114c787f48f25e5a04e9897b486b9eb6d3c3ff12f018d56978627d3c79364", "hash": "513ecd7737a5a4dcee724f5d8941c20a5b102ce4b5ec44776daa48e1e69a7741", "hashLink": "https://www.nrc.nl/api/wordproof/hashinput?id=4367919", "recordedIn": {"@type": "Blockchain", "name": "eosio_main"}}}
	</script>




<script>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</script>

<script src="https://assets.nrc.nl/static/front/js/vendor.2c59c3ffc.js" defer></script>
<script src="https://assets.nrc.nl/static/front/js/main.44f24a688.js" defer></script>
<script src="https://content2.nrc.nl/tag/tag.js" defer></script>
</body>
</html>