<!DOCTYPE html>
<html class=" " lang="nl">
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Amerikanen geadviseerd mondkapjes te dragen - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		
	


		
			<link rel="stylesheet" href="/static/front/build/css/main.b60c9918a.css">

			

			

			
		

		
	
	

	
		
		
		
		
		
		
		
	

	

	

	
		

		
		
			<link rel="stylesheet" href="/static/front/build/css/split/paywall.487715857.css">
		

		

<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Medium-Web.331856397.woff2" as="font" type="font/woff2" crossorigin>

		
	

	
		<link rel="stylesheet" href="/static/front/build/css/split/liveblog-slowblog.478711258.css">
	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2020/04/03/coronablog-4-april-a3995900">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Amerikanen geadviseerd mondkapjes te dragen">
<meta property="og:description" content="Het belangrijkste nieuws: In Nederland zijn voor zover bekend 1.487 mensen overleden aan de gevolgen van het coronavirus. Volg hier het laatste nieuws rond de pandemie. Krijg een seintje bij een nieuw NRC-artikel over het coronavirus. Voor de feiten over het coronavirus: lees hier het vragenstuk van NRC. Altijd op de hoogte? Schrijf je in voor onze nieuwsbrief. Over de economische gevolgen van de…">
<meta name="twitter:description" content="Het belangrijkste nieuws: In Nederland zijn voor zover bekend 1.487 mensen overleden aan de gevolgen van het coronavirus. Volg hier het laatste nieuws rond de pandemie. Krijg een seintje bij een nieuw NRC-artikel over het coronavirus. Voor de feiten over het coronavirus: lees hier het vragenstuk van NRC. Altijd op de hoogte? Schrijf je in voor onze nieuwsbrief. Over de economische gevolgen van de…">
<meta name="description" content="Het belangrijkste nieuws: In Nederland zijn voor zover bekend 1.487 mensen overleden aan de gevolgen van het coronavirus. Volg hier het laatste nieuws rond…">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/Ii8WQX7zykXvnmZQH-5f0wcCNLg=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2020/04/web-0404blog5.jpg">
<meta property="og:image" content="https://images.nrc.nl/Ii8WQX7zykXvnmZQH-5f0wcCNLg=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2020/04/web-0404blog5.jpg">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">


	<meta property="og:image:alt" content="Medisch personeel van een ziekenhuis in het Italiaanse Bergamo tijdens de coronacrisis.">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="algemeen,rampen,infectieziekten,volksgezondheid,binnenland">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content="algemeen, rampen, infectieziekten, volksgezondheid, coronavirus, covid-19, coronacrisis, pandemie, coronablog, coronavirus, binnenland, rivm">


	
	<meta name="googlebot" content="noarchive">


		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2020/04/03/coronablog-4-april-a3995900">


		
	
</head>
<body class="liveblog artikel
	article-view article-view--slowblog has-nmt-layout-sidebar has-article-share has-featured-image--below-header in-dossier-coronavirus
	   slowblog  "
	
	
	data-article-updated-at="2020-04-03T23:10:09+02:00"

	data-page-type="article"
	data-article-type="liveblog"
	data-article-id="3995900"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:wordpress_honk:bvhw:1318201"
	data-article-relative-url="/nieuws/2020/04/03/coronablog-4-april-a3995900"
	
	
		data-allow-ads="1"
	

	data-search-api="/search/api/v1/article/search"
	data-search-banner-text-abonnement="Abonnement op NRC Handelsblad of nrc.next - Vanaf € 2,00 per week."
	data-user-is-logged-in="0"
	data-canonical-base-url="https://www.nrc.nl"
	data-papi-base-url="https://www.nrc.nl/papi/api"
	data-static-path="/static/front/"
	data-paywall-limit="10"
	data-paywall-article-expire-days="30"
	>
	
	
		

<div class="shared-svgs">
	<svg>
	<defs>
		<symbol id="nrc-logo-sprite" viewBox="0 0 76.4 20">
			<path d="M0 17.7l1.7-.4V8.4L0 8V6l5.3-.6.4.2V7h.2c1.4-1 2.8-1.6 4.6-1.6 2.3 0 3.7 1 3.7 3.5v8.5l1.2.3v1.9H8.7v-1.9l1.4-.3v-7.1c0-1.4-.7-1.8-2-1.8-.8 0-1.5.2-2.2.5v8.5l1.3.2v1.9H0v-1.9zm16.9 0l1.2-.3V8.5L16.4 8V6l5.3-.6.4.2v2h.1c.7-1.2 2-2.2 3.6-2.2.2 0 .6.1.7.1v3.6c-.3-.1-.8-.1-1.2-.1-1.3 0-2.3.2-3.1.6v7.6l2 .4v2.1h-7.4l.1-2zm10.1-5c0-5.2 3.2-7.4 7.6-7.4 1.6 0 3.2.2 4.1.6V10h-2.5l-.4-2c-.3-.1-.6-.2-1.4-.2-1.9 0-3.1 1.3-3.1 4.6 0 3.6 1.6 4.7 4.1 4.7 1.5 0 2.7-.3 3.4-.6v2.2c-.8.6-2.3 1.3-4.6 1.3-4.8 0-7.2-2.8-7.2-7.3m18.7 6.4l2.1-.2V7.1l-2.2-.2v-.6l3-.3.1.1v1.4h.1c1.5-.9 3.3-1.6 5.2-1.6 2.5 0 3.8 1.1 3.8 3.5v9.5l2 .2v.5h-5.1v-.5l2.2-.2V9.7c0-2-.9-2.9-3.2-2.9-1.7 0-3.4.7-4.9 1.5V19l2.2.2v.5h-5.3v-.6zm15.1 0l2.1-.2V1L60.4.8V.3l3.3-.3.1.1v18.8l2.2.2v.6h-5.2"/>
			<circle cx="42.8" cy="17.9" r="2"/>
			<path d="M71.9 12.6l-3.8-7.1h3l5.3 7.1-5.3 7.2h-3" fill="#cd1719"/>
		</symbol>
	</defs>
</svg>
	<svg>
	<defs>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4 c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4 s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
		<symbol id="header-icon--user" viewBox="0 0 22.07 22">
			<path d="M14.39 12.6c-2.08-.77-1.25-2.15-.9-2.7l.2-.22C15.65 7.68 17.3 0 11 0 4.77 0 6.37 7.68 8.3 9.69l.2.2c.35.56 1.25 1.94-.9 2.7C4.58 13.14 0 15.01 0 22h22.07c0-6.99-4.64-8.86-7.68-9.4z"/>
		</symbol>
		<symbol id="nav-icon--arrow" viewBox="0 0 32 32">
			<path d="M25.5 14L10.4.7a3.4 3.4 0 0 0-4.3 0 2.4 2.4 0 0 0 0 3.8l13 11.4L6 27.2a2.4 2.4 0 0 0 0 3.8 3.3 3.3 0 0 0 4.3 0l15-13.3a2.4 2.4 0 0 0 0-3.7z"/>
		</symbol>
	</defs>
</svg>
</div>



<input type="checkbox" name="toggle-nav-sidebar" id="nav-toggle" tabindex="-1" />

<nav class="nav-sidebar" tabindex="-1" data-make-links-searchable>
	<header class="nav-sidebar__header">
		
		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button>
			<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		</button>

		<label for="nav-toggle" class="nav-sidebar__header__button nav-sidebar__header__button--close" tabindex="0">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</label>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		
		<ul class="nav-sidebar__col__items">
			
				<li>
				
					<a href="/index/binnenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="binnenland">
						Binnenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/buitenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="buitenland">
						Buitenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/economie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="economie">
						Economie
					</a>
				
				</li>
				<li>
				
					<a href="/index/den-haag/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="denhaag">
						Den Haag
					</a>
				
				</li>
				<li>
				
					<a href="/index/cultuur/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="cultuur">
						Cultuur
					</a>
				
				</li>
				<li>
				
					<a href="/index/wetenschap/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="wetenschap">
						Wetenschap
					</a>
				
				</li>
				<li>
				
					<a href="/index/sport/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="sport">
						Sport
					</a>
				
				</li>
				<li>
				
					<a href="/index/opinie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="opinie">
						Opinie
					</a>
				
				</li>
				<li>
				
					<a href="/columnisten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="columnisten">
						Columnisten
					</a>
				
				</li>
				<li>
				
					<a href="/index/tech-en-media/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="tech-en-media">
						Tech en Media
					</a>
				
				</li>
				<li>
				
					<a href="/index/boeken/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="boeken">
						Boeken
					</a>
				
				</li>
				<li>
				
					<a href="/index/leven/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="leven">
						Leven
					</a>
				
				</li>
				<li>
				
					<a href="/index/inbeeld/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="inbeeld">
						In Beeld
					</a>
				
				</li>
				<li>
				
					<a href="/index/carriere/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="carriere">
						Carrière
					</a>
				
				</li>
				<li>
				
					<a href="/index/klimaat/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="klimaat">
						Klimaat
					</a>
				
				</li>
				<li>
				
					<a href="/index/recht/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="recht">
						Recht
					</a>
				
				</li>
				<li>
				
					<a href="/index/video/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="video">
						Video
					</a>
				
				</li>
				<li>
				
					<a href="/podcast/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="podcast">
						Podcast
					</a>
				
				</li>
				<li>
				
					<a href="/rubriek/commentaar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="commentaar">
						Commentaar
					</a>
				
				</li>
				<li>
				
					<a href="/rubriek/de-ombudsman/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="ombudsman">
						Ombudsman
					</a>
				
				</li>
				<li>
				
					<a href="/index/hoofdredactie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="hoofdredactie">
						Hoofdredacteur
					</a>
				
				</li>
				<li>
				
					<a href="/puzzels/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="puzzels">
						Puzzels
					</a>
				
				</li>
				<li>
				
					<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
						Service <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				
				</li>
				<li>
				
					<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="webwinkel">
						Webwinkel
					</a>
				
				</li>
				<li>
				
					<a href="https://www.nrcadverteren.nl/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="familieberichten">
						Familieberichten
					</a>
				
				</li>
				<li>
				
					<a href="/over-ons/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="over-nrc">
						Over NRC
					</a>
				
				</li>			
		</ul>
	</div>

	
			<div class="nav-sidebar__col" data-nav-col="account" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Service
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
					
						
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Bezorgservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Verhuisservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn gegevens</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn abonnementen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/nieuwsbrieven/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/mijn-nrc/leeslijst" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn leeslijst</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/de/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Digitale krant</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
			</a>
		</li>
	

					
				</ul>
			</div>
		
</nav>

<header class="header" data-site-header data-strip-from-headless>
	

		
		

		
	<div class="banner banner--leaderboard "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		<a class="header__subscribe-bar" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">
	
	
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--small
			">
			<span class="header__subscribe-bar__text">
				Onbeperkt toegang
			</span>
			<button class="header__subscribe-bar__button">
				Abonneer
			</button>
		</span>
	
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--medium
			">
			<span class="header__subscribe-bar__text">
				Onbeperkt toegang tot alle artikelen op nrc.nl
			</span>
			<button class="header__subscribe-bar__button">
				Abonneer
			</button>
		</span>
	
		<span class="
			header__subscribe-bar__contents
			header__subscribe-bar__contents--large
			">
			<span class="header__subscribe-bar__text">
				Je kunt op NRC rekenen voor betrouwbare informatie, duiding en analyse. Neem nu een extra voordelig abonnement.
			</span>
			<button class="header__subscribe-bar__button">
				Bekijk de opties
			</button>
		</span>
	
</a>

		<div class="header__main" data-make-links-searchable>
			<input type="checkbox" name="toggle-header-search" id="header-search-toggle" />
	
			<div class="header__inner-container"
				data-append="scroll-progress-indicator">
				<input type="checkbox" name="toggle-header-profile" id="header-profile-toggle" />
				
				<label class="header__nav-toggle" for="nav-toggle" tabindex="0" role="button">
					<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
					<span>Menu</span>
				</label>

				
				<a href="/" class="header__logo">
					<svg preserveAspectRatio="xMidYMid meet">
						<use xlink:href="#nrc-logo-sprite"></use>
						<desc>NRC</desc>
					</svg>
				</a>
				

				<div class="header__buttons">
					<a href="/mijn-nrc/nieuws/"
						title="Mijn nieuws"
						class="header__button header__button--volgen"
						data-volgen-add-indicator-dot
						data-req-visitor-state="logged-in">
						<svg viewBox="0 0 24.4 20.3" width="27"><path d="M12.11 18.3c1.3 0 2.4-1 2.7-2.3h-5.3c.2 1.2 1.3 2.3 2.6 2.3m7.3-2.9c-1.2-1.2-2.1-1.4-2.1-2.8v-4c0-2.3-1.6-4.6-4-5.2 0 0-.1-1.2-1.3-1.2s-1.3 1.2-1.3 1.2c-2.4.6-4 2.9-4 5.2v3.9c0 1.4-.9 1.7-2.1 2.9h14.8m-7.3 4.9c-1.8 0-3.5-1.1-4.3-2.9H.01l3.3-3.4c.4-.4.7-.7 1-.9l.5-.5v-4c0-1.6.6-3.1 1.5-4.4.8-1 1.8-1.8 3-2.3.6-1 1.6-1.6 2.8-1.6 1.2 0 2.2.6 2.8 1.6 2.7 1.1 4.5 3.8 4.5 6.8v4.1l.4.4c.3.3.7.6 1.1 1l3.3 3.4h-7.8a5.1 5.1 0 0 1-4.3 2.7z"/></svg>
						<span>Mijn nieuws</span>
					</a>
					<a href="/de/"
						title="Digitale krant"
						class="header__button header__button--de"
						data-de-replace-with-info-icon-on-mobile
						data-de-add-indicator-dot>
						<svg width="18" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 32">
	<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
</svg>
						<span>Digitale krant</span>
					</a>
					<label class="header__button header__button--search" for="header-search-toggle" tabindex="0" title="Zoeken">
						<svg width="16" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</label>
					<label class="header__button header__button--profile" for="header-profile-toggle" tabindex="0" title="Mijn NRC">
						<div class="header__avatar" data-avatar-initial data-req-visitor-state="logged-in">
							<svg width="22" preserveAspectRatio="xMidYMid meet">
								<use xlink:href="#header-icon--user"></use>
							</svg>
						</div>
						<svg width="22" preserveAspectRatio="xMidYMid meet" data-req-visitor-state="logged-out">
							<use xlink:href="#header-icon--user"></use>
						</svg>
					</label>
				</div>
				<div class="profile-menu" data-profile-menu>
	<label class="profile-menu__header" for="header-profile-toggle" tabindex="0" data-header>
		<div class="profile-menu__header__avatar" data-avatar-initial>
			<svg width="22" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--user"></use>
			</svg>
		</div>
		<span class="profile-menu__header__text" data-header-text>
			Mijn NRC
		</span>
	</label>

	<button type="button" class="profile-menu__header profile-menu__header--back-btn" data-back-btn data-show-nav-col="first" tabindex="0">
		<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		<span class="profile-menu__header__text" data-header-text>
			Terug
		</span>
	</button>

	<div class="profile-menu__cols">
		<div class="profile-menu__col" data-nav-col="first" data-state="active">
			<div class="profile-menu__message profile-menu__message--error" data-nav-error>
				<div class="profile-menu__message__holder" data-nav-error-messages></div>
				<a class="profile-menu__message__button profile-menu__message__button--error" href="https://service.nrc.nl/">
					Lees meer
				</a>
			</div>

			<div class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link"
					href="/login/"
					data-login-link
					data-req-visitor-state="logged-out">
					Inloggen
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/nieuws/"
					data-req-visitor-state="logged-in">
					Mijn nieuws
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/leeslijst"
					data-req-visitor-state="logged-in">
					Mijn leeslijst
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/recent-gelezen/"
					data-req-visitor-state="logged-in">
					Mijn geschiedenis
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/de/"
					data-req-visitor-state="logged-out-mobile">
					Digitale krant
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<a class="profile-menu__button profile-menu__button--link"
					href="/profiel/onderwerpen/"
					data-req-visitor-state="logged-in">
					Volgonderwerpen
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/profiel/nieuwsbrieven/"
					data-req-visitor-state="logged-in">
					Nieuwsbrieven
				</a>

				<div data-req-visitor-state="logged-in"
					data-req-subscriber-state="non-subscriber"
					class="profile-menu__non-subscriber-links">
					<div class="profile-menu__separator"></div>

					<a class="profile-menu__button profile-menu__button--link"
						href="/login/subscriber/?return_to=/nieuws/2020/04/03/coronablog-4-april-a3995900">
						Ik ben abonnee
					</a>

					<a class="profile-menu__button profile-menu__button--link"
						href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=nrc.nl&amp;utm_campaign=headernrc&amp;utm_term=Neem%20een%20abonnement">
						Neem een abonnement
					</a>
				</div>

				<div class="profile-menu__separator"></div>

				<button type="button" class="profile-menu__button" data-req-visitor-state="logged-in" data-show-nav-col="instellingen">
					Instellingen
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<button type="button" class="profile-menu__button" data-show-nav-col="service">
					Service
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<a class="profile-menu__button profile-menu__button--link"
					href="/logout/"
					data-logout-link
					data-req-visitor-state="logged-in">
					Uitloggen
				</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="instellingen" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link" href="/profiel/instellingen/privacy/">Privacy-instellingen</a>
				<a class="profile-menu__button profile-menu__button--link" href="/profiel/instellingen/notificaties/">Notificaties</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="service" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/bezorging">Bezorgservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/onderbreking">Vakantieservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/digitaal">FAQ Digitaal Lezen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://login.nrc.nl/wachtwoord-vergeten">Wachtwoord vergeten</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="accounts" tabindex="-1" data-state>
			<ul class="profile-menu__col__items">
			</ul>
		</div>
	</div>
</div>
			</div>
			<div class="header__search">
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" placeholder="Zoekterm" autocomplete="off" data-search-input>
	
		<button class="header__search__button header__search__button--submit" tabindex="0" title="Zoeken">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<label class="header__search__button header__search__button--close" for="header-search-toggle" tabindex="0" title="Sluiten">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</label>
	</form>
</div>

<div data-search-suggestions class="search-suggestions"></div>
			
		</div>
	

	

	<div class="
	header__sections-bar
	
	"
	data-sections-bar>
	<ul>
		
			
				
				<li class="" data-slug="binnenland">
					<a href="/index/binnenland/" data-category="sections-bar" data-slug="binnenland">Binnenland</a>
				</li>
			
				
				<li class="" data-slug="buitenland">
					<a href="/index/buitenland/" data-category="sections-bar" data-slug="buitenland">Buitenland</a>
				</li>
			
				
				<li class="" data-slug="economie">
					<a href="/index/economie/" data-category="sections-bar" data-slug="economie">Economie</a>
				</li>
			
				
				<li class="" data-slug="den-haag">
					<a href="/index/den-haag/" data-category="sections-bar" data-slug="den-haag">Den Haag</a>
				</li>
			
				
				<li class="" data-slug="cultuur">
					<a href="/index/cultuur/" data-category="sections-bar" data-slug="cultuur">Cultuur</a>
				</li>
			
				
				<li class="" data-slug="wetenschap">
					<a href="/index/wetenschap/" data-category="sections-bar" data-slug="wetenschap">Wetenschap</a>
				</li>
			
				
				<li class="" data-slug="opinie">
					<a href="/index/opinie/" data-category="sections-bar" data-slug="opinie">Opinie</a>
				</li>
			
				
				<li class="" data-slug="sport">
					<a href="/index/sport/" data-category="sections-bar" data-slug="sport">Sport</a>
				</li>
			
				
				<li class="" data-slug="tech-en-media">
					<a href="/index/tech-en-media/" data-category="sections-bar" data-slug="tech-en-media">Tech en Media</a>
				</li>
			
				
				<li class="" data-slug="boeken">
					<a href="/index/boeken/" data-category="sections-bar" data-slug="boeken">Boeken</a>
				</li>
			
				
				<li class="" data-slug="leven">
					<a href="/index/leven/" data-category="sections-bar" data-slug="leven">Leven</a>
				</li>
			
				
				<li class="" data-slug="carriere">
					<a href="/index/carriere/" data-category="sections-bar" data-slug="carriere">Carrière</a>
				</li>
			
			<li data-slug="webwinkel"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" data-category="sections-bar" data-slug="webwinkel">Webwinkel</a></li>
		
	</ul>
</div>
</header>




<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
    <path stroke-width="0.5" d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"></path>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

<div data-user-confirmation-screen-holder data-strip-from-headless></div>
	

	

	<div class="liveblog__header__wrapper" data-liveblog-scroll-target-for="desktop">
		<header class="liveblog__header">
			
			<div style="display: none">
				
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share share--compact" data-share-widget data-strip-from-headless>
			<div class="share__inner"
				>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a><a href="https://twitter.com/share?text=Amerikanen%20geadviseerd%20mondkapjes%20te%20dragen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><button href="" title="Kopieer artikel-url naar Klembord" class="share__button share__clipboard " data-type="clipboard">
						<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>
					</button>

				
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
					</button>
				

				

				
			</div>
		</div>
	

			</div>

			

			

			
				<h6>Laatste nieuws Covid-19</h6>
			

			<h1 data-flowtype="headline">
				Amerikanen geadviseerd mondkapjes te dragen
			</h1>

			
				<div class="intro article__intro" data-flowtype="intro-liveblog">
					<p>In Nederland zijn voor zover bekend 1.487 mensen overleden aan de gevolgen van het coronavirus.  Volg hier het laatste nieuws rond de pandemie.
<ul>
<li><a href="https://www.nrc.nl/onderwerp/coronavirus/">Krijg een seintje</a> bij een nieuw NRC-artikel over het coronavirus.</li>
<li>Voor de feiten over het coronavirus: <a href="https://www.nrc.nl/nieuws/2020/02/02/wat-we-tot-nu-toe-weten-over-het-wuhan-coronavirus-a3989006" rel="noopener" target="_blank">lees hier het vragenstuk van <em>NRC</em>.</a></li>
<li>Altijd op de hoogte? <a href="https://www.nrc.nl/nieuwsbrieven" rel="noopener" target="_blank">Schrijf je in voor onze nieuwsbrief.</a></li>
<li>Over de economische gevolgen van de pandemie: <a href="https://www.nrc.nl/nieuws/2020/03/26/economische-effecten-van-de-coronacrisis-a3994904" rel="noopener" target="_blank">lees dit vragenstuk.</a></li>
</ul></p>
				</div>
			

			

			<section class="article__byline">
				
					<div class="article__byline__inner">
						<div class="article__byline__list">
							
								<div class="liveblog__header__byline__date">
									<span class="article__byline__icon article__byline__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
									<time class="article__byline__text"
										datetime="2020-04-03T20:19:46+02:00"
										data-byline-date>
										3 april 2020
									</time>
								</div>
							
						</div>
					</div>

					<div class="article__byline__social">
						
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share share--in-byline share--compact" data-share-widget data-strip-from-headless>
			<div class="share__inner"
				
					data-de-add-article-download-button
				>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a><a href="https://twitter.com/share?text=Amerikanen%20geadviseerd%20mondkapjes%20te%20dragen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><button href="" title="Kopieer artikel-url naar Klembord" class="share__button share__clipboard " data-type="clipboard">
						<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>
					</button>

				
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
					</button>
				

				
					<button type="button" class="share__button share__button--leeslijst leeslijst__article-button" data-leeslijst-button="add" data-article-id="3995900" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
					</button>
				

				
			</div>
		</div>
	

					</div>
				
			</section>
		</header>
	</div>


	
	

	<main>
		
	
	<script>
		window.nmt = window.nmt || {};
		window.nmt.bottom = window.nmt.bottom || [];
	</script>

		
	<div class="nmt-layout">
		<div class="content-container" data-liveblog-scroll-target-for="mobile">
			<article class="article-outer-container source-None">
				<div class="inner">
					<div class="content article__content"><div class="byline"><div class="authors"><span class="by"></span><ul class="unstyled"><li>Boris van der Spek </li></ul></div></div>
<div class="bericht" data-author="Boris van der Spek" data-checksum="6f226950" data-tag-slug="" id="upd20200404011006"><div class="timestamp timestamp--medium"><time datetime="2020-04-03T23:10:06.360Z"><a href="#upd20200404011006">01:10</a></time></div>
<h2>Amerikanen geadviseerd mondkapjes te dragen</h2>
<p>De Amerikaanse president Trump heeft Amerikanen verzocht om op straat of in publieke ruimtes gezichtsmaskers te dragen. Trump volgt daarmee het advies op van overheidsinstantie Centers for Disease Control and Prevention (CDC). Er wordt benadrukt dat medische mondkapjes niet nodig zijn, zodat die spullen voor medisch personeel beschikbaar blijft.</p>
<p>Op een persconferentie op vrijdag zei Trump dat de nieuwe richtlijn volledig vrijwillig is. De president voegde daaraan toe dat hij geen mondmasker zal dragen. „Ik denk niet dat ik het ga doen. Een masker dragen terwijl ik presidenten, premiers, dictators, koningen en koninginnen begroet zie ik gewoon niet voor me”, zei Trump <a href="https://edition.cnn.com/2020/04/03/politics/trump-white-house-face-masks/index.html">volgens CNN</a>.</p>
<p>De afgelopen weken werd door het Witte Huis gecommuniceerd dat het dragen van gezichtsmaskers niet nodig was om de verspreiding van het coronavirus tegen te gaan. Op aanraden van gezondheidsexperts is dat advies nu dus aangepast.</p>
</div><div class="byline"><div class="authors"><span class="by"></span><ul class="unstyled"><li>Simone Peek </li></ul></div></div>
<div class="bericht" data-author="Simone Peek" data-checksum="08a005a8" data-tag-slug="" id="upd20200403224539"><div class="timestamp timestamp--medium"><time datetime="2020-04-03T20:45:39.943Z"><a href="#upd20200403224539">22:45</a></time></div>
<h2>Welkom in een nieuw blog</h2>
<p>Welkom in een nieuw blog. Dit was het belangrijkste nieuws van vrijdag:</p>
<ul>
<li>In Nederland zijn vrijdag <strong>148 sterfgevallen</strong> als gevolg van Covid-19 gemeld, voor zover bekend zijn <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403141048">1.487 patiënten overleden</a>. Ook liggen 1.324 coronapatiënten <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403164048">op de intensive care</a>, 51 mensen meer dan donderdag. Het wekelijkse sterftecijfer onder de Nederlandse bevolking lijkt volgens het CBS eind maart <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403131820">het hoogste in 25 jaar</a> te zijn</li>
<li>In Turkije gaan vanaf middernacht <strong>31 steden grotendeels op slot</strong> om verspreiding van het coronavirus tegen te gaan. <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403195015">Ook wordt een avondklok ingesteld </a>voor Turken onder de twintig jaar en moet iedereen mondkapjes dragen op drukke plekken, waaronder supermarkten.</li>
<li>Rechtbanken gaan vanaf dinsdag weer<strong> meer rechtszaken behandelen</strong>. Dat is mogelijk doordat de voorzieningen voor videoverbindingen zijn verbeterd, laat<a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403193835"> de Raad voor de Rechtspraak vrijdag weten</a>.</li>
<li>Nederlandse steden <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403123736">treffen maatregelen</a> om te voorkomen dat grote groepen mensen er komend weekend vanwege het mooie weer op uit trekken. Amsterdam <strong>kondigde een vaarverbod af voor zijn grachten</strong>, Den Haag sloot parkeerterreinen bij stranden en parken. Ov-bedrijven roepen Nederlanders intussen op de bus, trein, tram en metro dit weekeinde niet te gebruiken.
</li>
<li>In landen overal ter wereld blijft het <strong>dodental van de coronapandemie</strong> flink oplopen. Vooral <strong><a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403152927">Spanje</a></strong> (932 nieuwe doden) en de <strong>Verenigde Staten </strong>(1.169 nieuwe doden) meldden vrijdag flinke stijgingen. In het <strong><a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403114829">Verenigd Koninkrijk</a></strong> <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403092943">steeg het dodental</a> met bijna een kwart. Ook in <strong>Frankrijk</strong> overleden honderden coronapatiënten.</li>
<li>Een op de vijf<strong> Nederlanders verdiende in maart minder </strong>dan normaal als gevolg van de coronacris. Dat <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403214316">concludeert budgetvoorlichter Nibud</a> op basis van een steekproef onder 1.050 Nederlanders van achttien jaar en ouder. De Nederlandse <strong>bouwsector dreigt zwaar getroffen te worden</strong> door de economische neergang als gevolg van de coronacrisis. De komende twee jaar zullen er in de bouw<a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403091441"> veertigduizend banen verdwijnen</a>, heeft het Economisch Instituut voor de Bouw berekend. Er zal minder worden geïnvesteerd in de bouw, waardoor er dit jaar bijna tienduizend nieuwe woningen minder gebouwd zullen worden dan vorig jaar.</li>
<li>De armste landen hebben al voor ruim 80 miljard euro aan investeringen zien wegvloeien door de coronacrisis, zei de topvrouw van het Internationaal Monetair Fonds vrijdag. Tot nu toe heeft een<strong> recordaantal van negentig landen een aanvraag tot noodhulp</strong> bij het IMF gedaan, <a href="/nieuws/2020/04/02/coronablog-3-april-a3995781#upd20200403194804">met een totale waarde van 18,6 miljard euro</a>.</li>
<li>
</li>
</ul>
<a class="lees-ook" href="/nieuws/2020/04/02/coronablog-3-april-a3995781">
<figure class="lees-ook__image">
<img alt="" class="b-lazy" data-src="https://images.nrc.nl/UiM_UTavkqnMqs4RC3O7lFcqGwM=/640x384/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2020/04/web-0304buiiran-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>
</figure>
<span class="lees-ook__content">
<strong>Lees hier het blog van vrijdag terug</strong>
</span>
</a>
</div>
<aside class="newslettersignup belowarticlesignup">
<p class="call-to-action-title">NRC Vandaag</p>
<p class="call-to-action-description">Elke ochtend een uitgebreide update over het coronavirus, een overzicht van onze beste stukken en al het belangrijke andere nieuws</p>
<form action="https://campagne.nrcmedia.nl/optiext/optiextension.dll?ID=QtSQ8oGwtWSijBBn__aWVa10Pgz5s76HXuybsLb_ah6gvcCtGhjLaeqs8ayKRBjUchTrAgCr6zjAQ0" data-newsletter-optin-formatted="nrcvandaag" method="post" target="_top">
<input name="return_to" type="hidden" value="http://www.nrc.nl/nieuws/2020/04/03/coronablog-4-april-a3995900#msg=subscribed-via-inline-form"/>
<input name="OPTIN" type="hidden" value="nrcvandaag"/>
<input name="SUBSCRIBE_SOURCE" type="hidden" value="belowarticlesignup"/>
<input autocapitalize="off" autocorrect="off" name="MAIL" placeholder="Jouw e-mailadres" required="" title="Vul je e-mailadres in" type="email"/>
<button>Inschrijven</button>
</form>
</aside></div>

					
						
						


<footer class="article__footer">
	

	

	
		
	
		<section class="metabox metabox--in-footer"	data-metabox="footer" 
		>
			
				<div class="metabox__group" data-metabox-group data-strip-from-headless>



					
					<button type="button" class="metabox__list__link" data-toggle="collecties">
							<span class="metabox__icon metabox__icon--leeslijst">
									<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
							</span>
							<span class="metabox__text">Leeslijst</span>
					</button>

					
					
						<button type="button" class="metabox__list__link metabox__list__link--share" data-toggle="share">
							<span class="metabox__icon metabox__icon--share">
								<svg viewBox="0 0 19.6 10.45"><path d="M19.6 5.23L13.07 0v2.61C1.3 2.61 0 9.15 0 10.45c2.61-5.22 11.76-2.61 13.07-2.61v2.61z"/></svg>
							</span>
							<span class="metabox__text">Artikel delen</span>
						</button>
					
				</div>
			
			<div class="metabox__group" data-metabox-group>
				
					<a href="#feedbackform" class="metabox__list__link" data-toggle="feedbackform" data-strip-from-headless>
						<span class="metabox__icon">
							<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						</span>
						<span class="metabox__text">Mail de redactie</span>
					</a>
				
				<button type="button" class="metabox__list__link" data-toggle="onderwerpen">
					<span class="metabox__icon">
						<svg version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px">
	<path d="M6.6,15c1,0,1.9-0.8,1.9-1.9H4.7C4.7,14.2,5.5,15,6.6,15z"/>
	<path d="M11.3,10.2c0-3.3-0.1-6.2-3-7.9C8.3,0.8,8,0,6.5,0C5,0,4.7,0.8,4.7,2.3c-2.9,1.7-3,4.6-3,7.9H0v2h13v-2H11.3z"/>
</svg>
					</span>
					<span class="metabox__text">Volgonderwerpen</span>
				</button>
			</div>
			<div class="metabox__line" data-line>
				<div class="metabox__line__item" data-line-item></div>
			</div>
			<div class="metabox__target-items" data-target-items>
				
					<div class="metabox__target" data-target="feedbackform" 
						
							data-strip-from-headless
						
						>
						



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="3995900">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle="feedbackform">
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
				U kunt ons ook <a href="/anonieme-tips/">anoniem een tip geven</a>.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>
					</div>
				
				
					<div class="metabox__target" data-target="collecties" data-strip-from-headless>
						<button type="button"
		class="metabox__list__link"
		data-leeslijst-button="add"
		data-article-id="3995900"
		data-title-add="Opslaan in leeslijst"
		data-title-remove="Opgeslagen"
		title="Opslaan in leeslijst">
		<span class="metabox__icon metabox__icon--leeslijst">
			<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
		</span>
		<span class="metabox__text" data-leeslijst-link-text>Opslaan in leeslijst</span>
	</button>
						<div class="nmt-item__tag-collection" data-tag-collection data-tag-enabled="false">
							<div class="nmt-item__tag__info">Toevoegen aan</div>

							<div class="nmt-item__tag__created" data-created-tags>

									<div class="nmt-item__tag__label" data-action-add-collection><span>+</span> verzameling</div>

							</div>


						</div>
					</div>
				
				
					<div class="metabox__target" data-target="share" data-strip-from-headless>
						
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share" data-share-widget data-strip-from-headless>
			<div class="share__inner share__inner--expanded"
				>
				<a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a><a href="https://twitter.com/share?text=Amerikanen%20geadviseerd%20mondkapjes%20te%20dragen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2020%2F04%2F03%2Fcoronablog-4-april-a3995900" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><button href="" title="Kopieer artikel-url naar Klembord" class="share__button share__clipboard " data-type="clipboard">
						<svg viewBox="-6 -6 36 36" width="24" height="24">
	<path d="M17 9H7V7h10m0 6H7v-2h10m-3 6H7v-2h7M12 3a1 1 0 011 1 1 1 0 01-1 1 1 1 0 01-1-1 1 1 0 011-1m7 0h-4.18A3.01 3.01 0 0012 1c-1.3 0-2.4.84-2.82 2H5a2 2 0 00-2 2v14a2 2 0 002 2h14a2 2 0 002-2V5a2 2 0 00-2-2z"/>
</svg>
					</button>

				

				

				
			</div>
		</div>
	

					</div>
				

				<div class="metabox__target" data-target="onderwerpen">

					<div class="article__footer__carousel-container">
						<div class="article__carousel" data-article-slider>
							

						</div>
					</div>

				</div>

			</div>
		</section>
	


		
	<div class="banner banner--belowarticle-video "
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-video"
			
			
			
			
				data-req-visitor-state="logged-in"
			
			
			
		></div>
	</div>

	
</footer>
					
				</div>
			</article>

			<section class="paywall hidden" data-paywall>
	<div class="paywall__container">

		<div class="paywall__header">
			<a href="/" class="paywall__header__logo">
				<svg preserveAspectRatio="xMidYMid meet">
					<use xlink:href="#nrc-logo-sprite"></use>
                    <desc>NRC</desc>
                </svg>
            </a>
			<a href="/login/"
				data-appview-href="nrc://login"
				data-action-login
				class="paywall__header__button hidden">
				Abonnee? Log in
			</a>
			<button class="paywall__header__button hidden" data-action-previous-step>
				<svg viewBox="0 0 8 15" xmlns="http://www.w3.org/2000/svg">
    <path d="M1.816 5.485l.013.017L6.76 0 8 1.423 2.859 7.2l5.1 6.378L6.717 15 .003 7.508z"></path>
</svg>
			</button>
		</div>

		<div class="paywall__content" data-paywall-content>
		</div>
	</div>
</section>
		</div>
	</div>

	

		<div data-emailwall-holder></div>
	</main>

	

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/3995900/[size]">
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>
		


<section class="related related--banner-holder">
	<div>
		
		
	<div class="banner banner--belowarticle "
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
			
		></div>
	</div>

	</div>
</section>
	

	
		
			
	<section
		data-strip-from-headless
		class="most-read-holder "
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		
		>
		
	</section>

		
	

				</div>
			</div>
		</section>
	

	
		<footer class="footer" data-strip-from-headless data-make-links-searchable>
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo" title="NRC.nl">
			<svg preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#nrc-logo-sprite"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/vacatures/" title="Werken bij NRC">Werken bij</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy/" title="Privacy en NRC">Privacy</a></li>
				<li><a href="/leveringsvoorwaarden/">Leverings&shy;voorwaarden</a></li>
				
				
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
				<li><a href="/app/">Onze app</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/login/">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/login/">Account aanmaken</a></li>
				<li><a href="/de/">Digitale krant</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/mijn-nrc/leeslijst/">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="/nieuwsbrieven/">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/" title="Contact met de redactie">Contact</a></li>
				<li><a href="/contact/" title="Contact met de redactie">Redactie</a></li>
				<li><a href="/opinie-contact/" title="Contact met de opinieredactie">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/" title="Contact met de ombudsman">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="https://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcadverteren.nl/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="https://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
				<li><a href="https://www.nrclezersfonds.nl/">NRC Lezersfonds</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss/" class="inner rss" title="NRC.nl RSS-feed">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter" title="NRC op Twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook" title="NRC op Facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://www.instagram.com/nrcnl/" class="inner instagram" title="NRC op Instagram">
			<svg width="44" height="44" viewbox="0 0 880 880">
  <path d="M440 174c-68 0-76 0-103 1s-45 5-61 12c-16 6-30 15-44 29a123 123 0 0 0-29 44c-6 16-10 34-11 60-1 27-2 35-2 104 0 68 0 76 2 103 1 27 5 45 11 60 6 16 15 30 29 45a123 123 0 0 0 44 28c16 6 34 10 61 12 27 1 35 2 103 2s76 0 103-2c27-1 45-5 61-12a123 123 0 0 0 44-28 123 123 0 0 0 29-45c6-16 10-34 11-60 1-27 2-35 2-103s0-76-2-104c-1-27-5-45-11-60a123 123 0 0 0-29-44 123 123 0 0 0-44-29c-16-6-34-10-61-12-27-1-35-2-103-1zm0 45c67 0 75 0 101 1 24 1 38 5 46 9 12 5 20 10 29 18 9 9 14 17 19 29 3 9 8 22 8 47 1 26 1 34 2 101 0 67 0 75-1 101-1 24-5 38-9 46-5 12-10 20-19 29a77 77 0 0 1-29 18c-9 3-22 7-46 9-26 1-34 1-101 2-67 0-75 0-101-2-24-1-38-5-46-9-12-5-20-10-29-18a77 77 0 0 1-19-29c-3-9-8-22-8-46-1-26-1-34-2-101 0-67 0-75 2-101 1-24 5-38 8-47 5-12 10-20 19-29a77 77 0 0 1 29-18c9-3 22-8 46-9 26-1 34-1 101-1zm0 288a83 83 0 1 1 0-167 83 83 0 0 1 0 167zm0-212a128 128 0 1 0 0 257 128 128 0 0 0 0-257zm163-5a30 30 0 1 1-60 0 30 30 0 0 1 60 0z"/>
</svg>
		</a>
		<a href="https://www.linkedin.com/company/nrc-nl/" class="inner linkedin" title="NRC op LinkedIn">
			<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
		</a>
	</aside>
	<a href="#" title="Naar bovenkant pagina">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"@context": "http://schema.org", "@type": "NewsArticle", "headline": "Amerikanen geadviseerd mondkapjes te dragen", "description": "Het belangrijkste nieuws: In Nederland zijn voor zover bekend 1.487 mensen overleden aan de gevolgen van het coronavirus. Volg hier het laatste nieuws rond de pandemie. Krijg een seintje bij een nieuw NRC-artikel over het coronavirus. Voor de feiten over het coronavirus: lees hier het vragenstuk van NRC. Altijd op de hoogte? Schrijf je in voor onze nieuwsbrief. Over de economische gevolgen van de\u2026", "dateCreated": "2020-04-03T20:19:46+02:00", "datePublished": "2020-04-03T20:19:46+02:00", "dateModified": "2020-04-03T20:19:46+02:00", "url": "https://www.nrc.nl/nieuws/2020/04/03/coronablog-4-april-a3995900", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2020/04/03/coronablog-4-april-a3995900", "author": [{"@type": "Person", "name": "Vincent Sondermeijer"}], "publisher": {"@type": "Organization", "name": "NRC", "logo": {"@type": "ImageObject", "url": "https://www.nrc.nl/static/front/img/nrc-organization-logo.png", "width": 183, "height": 60}}, "articleSection": "binnenland", "keywords": ["algemeen", "rampen", "infectieziekten", "volksgezondheid", "coronavirus", "covid-19", "coronacrisis", "pandemie", "coronablog", "coronavirus", "binnenland", "rivm"], "isAccessibleForFree": false, "isPartOf": {"@type": ["CreativeWork", "Product"], "name": "NRC", "productID": "nrc.nl:basic"}, "hasPart": [{"@type": "WebPageElement", "isAccessibleForFree": false, "cssSelector": ".article__content"}], "creator": ["Vincent Sondermeijer"], "image": {"@type": "ImageObject", "url": "https://images.nrc.nl/1DmsLGbNFbc8c5sg2KIP5hNb8tI=/1280x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2020/04/web-0404blog5.jpg", "width": 5072, "height": 3350}, "thumbnailUrl": "https://images.nrc.nl/3VwkVSHeXyyZ8VcAmM3N39QIYhI=/320x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2020/04/web-0404blog5.jpg"}
	</script>

	


	
	
<script>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</script>


<script src="/static/front/build/js/vendor.526abf843.js" defer></script>
<script src="/static/front/build/js/main.99a42ea1d.js" defer></script>


	
	

</body>
</html>