<!DOCTYPE html>
<html class=" " lang="nl">
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Een IMF dat helpt, dat is de uitdaging - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		
	


		
			<link rel="stylesheet" href="/static/front/build/css/main.8c199decb.css">

			

			

			
		

		
	
	

	
		

		

		

<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Light-Web.21f6f2364.woff2" as="font" type="font/woff2" crossorigin>

		
			
			
		
	


	
		
		
		
		
			<link rel="stylesheet" href="/static/front/build/css/split/talk-holder.1498666403.css">
		
		
	

	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Een IMF dat helpt, dat is de uitdaging">
<meta property="og:description" content="In 1991 werkte ik enige tijd in Lima. De inflatie in Peru was toen opgelopen tot boven de 7.000 procent, een onvoorstelbaar getal (in de eurozone bedroeg de inflatie vorig jaar 1,7 procent). Overal op straat waren illegale geldhandelaren op jacht naar Amerikaanse dollars. Vanuit portieken sisten ze „Cambio, señorita, cambio!” De hyperinflatie maakte dat in de paar minuten die het me kostte de…">
<meta name="twitter:description" content="In 1991 werkte ik enige tijd in Lima. De inflatie in Peru was toen opgelopen tot boven de 7.000 procent, een onvoorstelbaar getal (in de eurozone bedroeg de inflatie vorig jaar 1,7 procent). Overal op straat waren illegale geldhandelaren op jacht naar Amerikaanse dollars. Vanuit portieken sisten ze „Cambio, señorita, cambio!” De hyperinflatie maakte dat in de paar minuten die het me kostte de…">
<meta name="description" content="In 1991 werkte ik enige tijd in Lima. De inflatie in Peru was toen opgelopen tot boven de 7.000 procent, een onvoorstelbaar getal (in de eurozone bedroeg de…">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/oQoLexkwuUGx3_WSz1V91yBIA9g=/1200x627/smart/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png">
<meta property="og:image" content="https://images.nrc.nl/oQoLexkwuUGx3_WSz1V91yBIA9g=/1200x627/smart/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">


<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="monetair-beleid,geopolitiek,opinie">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content="monetair beleid, geopolitiek, column, opinie, louise o. fresco">


	
	<meta name="googlebot" content="noarchive">


		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731">


		
	
</head>
<body class="artikel
	article-view article-view--column article-view--opiniedebat no-featured-landscape-image has-nmt-layout-sidebar has-article-share has-featured-image--above-content has-featured-image--from-rubric in-rubric-louise-o-fresco
	"
	
	data-page-type="article"
	
		data-allow-ads="1"
	
	data-article-id="3969731"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:gn4:27448680"
	data-article-relative-url="/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731"
	
	data-article-type="column"
	
	

	data-user-is-logged-in="0"
    data-canonical-base-url="https://www.nrc.nl"
    data-papi-base-url="https://www.nrc.nl/papi/api"
	data-static-path="/static/front/"
	data-paywall-limit="3">
	
	
		

<div class="shared-svgs">
	<svg>
	<defs>
		<symbol id="nrc-logo-sprite" viewBox="0 0 76.4 20">
			<path d="M0 17.7l1.7-.4V8.4L0 8V6l5.3-.6.4.2V7h.2c1.4-1 2.8-1.6 4.6-1.6 2.3 0 3.7 1 3.7 3.5v8.5l1.2.3v1.9H8.7v-1.9l1.4-.3v-7.1c0-1.4-.7-1.8-2-1.8-.8 0-1.5.2-2.2.5v8.5l1.3.2v1.9H0v-1.9zm16.9 0l1.2-.3V8.5L16.4 8V6l5.3-.6.4.2v2h.1c.7-1.2 2-2.2 3.6-2.2.2 0 .6.1.7.1v3.6c-.3-.1-.8-.1-1.2-.1-1.3 0-2.3.2-3.1.6v7.6l2 .4v2.1h-7.4l.1-2zm10.1-5c0-5.2 3.2-7.4 7.6-7.4 1.6 0 3.2.2 4.1.6V10h-2.5l-.4-2c-.3-.1-.6-.2-1.4-.2-1.9 0-3.1 1.3-3.1 4.6 0 3.6 1.6 4.7 4.1 4.7 1.5 0 2.7-.3 3.4-.6v2.2c-.8.6-2.3 1.3-4.6 1.3-4.8 0-7.2-2.8-7.2-7.3m18.7 6.4l2.1-.2V7.1l-2.2-.2v-.6l3-.3.1.1v1.4h.1c1.5-.9 3.3-1.6 5.2-1.6 2.5 0 3.8 1.1 3.8 3.5v9.5l2 .2v.5h-5.1v-.5l2.2-.2V9.7c0-2-.9-2.9-3.2-2.9-1.7 0-3.4.7-4.9 1.5V19l2.2.2v.5h-5.3v-.6zm15.1 0l2.1-.2V1L60.4.8V.3l3.3-.3.1.1v18.8l2.2.2v.6h-5.2"/>
			<circle cx="42.8" cy="17.9" r="2"/>
			<path d="M71.9 12.6l-3.8-7.1h3l5.3 7.1-5.3 7.2h-3" fill="#cd1719"/>
		</symbol>
	</defs>
</svg>
	<svg>
	<defs>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4 c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4 s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
		<symbol id="header-icon--user" viewBox="0 0 22.07 22">
			<path d="M14.39 12.6c-2.08-.77-1.25-2.15-.9-2.7l.2-.22C15.65 7.68 17.3 0 11 0 4.77 0 6.37 7.68 8.3 9.69l.2.2c.35.56 1.25 1.94-.9 2.7C4.58 13.14 0 15.01 0 22h22.07c0-6.99-4.64-8.86-7.68-9.4z"/>
		</symbol>
		<symbol id="nav-icon--arrow" viewBox="0 0 32 32">
			<path d="M25.5 14L10.4.7a3.4 3.4 0 0 0-4.3 0 2.4 2.4 0 0 0 0 3.8l13 11.4L6 27.2a2.4 2.4 0 0 0 0 3.8 3.3 3.3 0 0 0 4.3 0l15-13.3a2.4 2.4 0 0 0 0-3.7z"/>
		</symbol>
	</defs>
</svg>
</div>



<input type="checkbox" name="toggle-nav-sidebar" id="nav-toggle" tabindex="-1" />

<nav class="nav-sidebar" tabindex="-1">
	<header class="nav-sidebar__header">
		
		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button>
			<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		</button>

		<label for="nav-toggle" class="nav-sidebar__header__button nav-sidebar__header__button--close" tabindex="0">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</label>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		
		<ul class="nav-sidebar__col__items">
			
				<li>
				
					<a href="/index/binnenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="binnenland">
						Binnenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/buitenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="buitenland">
						Buitenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/economie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="economie">
						Economie
					</a>
				
				</li>
				<li>
				
					<a href="/index/den-haag/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="denhaag">
						Den Haag
					</a>
				
				</li>
				<li>
				
					<a href="/index/cultuur/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="cultuur">
						Cultuur
					</a>
				
				</li>
				<li>
				
					<a href="/index/wetenschap/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="wetenschap">
						Wetenschap
					</a>
				
				</li>
				<li>
				
					<a href="/index/sport/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="sport">
						Sport
					</a>
				
				</li>
				<li>
				
					<a href="/index/opinie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="opinie">
						Opinie
					</a>
				
				</li>
				<li>
				
					<a href="/columnisten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="columnisten">
						Columnisten
					</a>
				
				</li>
				<li>
				
					<a href="/index/tech-en-media/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="tech-en-media">
						Tech en Media
					</a>
				
				</li>
				<li>
				
					<a href="/index/boeken/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="boeken">
						Boeken
					</a>
				
				</li>
				<li>
				
					<a href="/index/leven/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="leven">
						Leven
					</a>
				
				</li>
				<li>
				
					<a href="/index/inbeeld/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="inbeeld">
						In Beeld
					</a>
				
				</li>
				<li>
				
					<a href="/index/carriere/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="carriere">
						Carrière
					</a>
				
				</li>
				<li>
				
					<a href="/index/klimaat/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="klimaat">
						Klimaat
					</a>
				
				</li>
				<li>
				
					<a href="/index/recht/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="recht">
						Recht
					</a>
				
				</li>
				<li>
				
					<a href="/index/video/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="video">
						Video
					</a>
				
				</li>
				<li>
				
					<a href="/podcast/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="podcast">
						Podcast
					</a>
				
				</li>
				<li>
				
					<a href="/rubriek/commentaar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="commentaar">
						Commentaar
					</a>
				
				</li>
				<li>
				
					<a href="/rubriek/de-ombudsman/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="ombudsman">
						Ombudsman
					</a>
				
				</li>
				<li>
				
					<a href="/index/hoofdredactie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="hoofdredactie">
						Hoofdredacteur
					</a>
				
				</li>
				<li>
				
					<a href="/puzzels/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="puzzels">
						Puzzels
					</a>
				
				</li>
				<li>
				
					<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
						Service <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				
				</li>
				<li>
				
					<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="webwinkel">
						Webwinkel
					</a>
				
				</li>
				<li>
				
					<a href="https://www.nrcmedia.nl/particulier/familieberichten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="familieberichten">
						Familieberichten
					</a>
				
				</li>
				<li>
				
					<a href="/over-ons/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="over-nrc">
						Over NRC
					</a>
				
				</li>			
		</ul>
	</div>

    
			<div class="nav-sidebar__col" data-nav-col="account" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Service
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
					
						
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Bezorgservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Verhuisservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn gegevens</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn abonnementen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/nieuwsbrieven/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/mijn-nrc/leeslijst" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Leeslijst</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/de/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Digitale krant</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
			</a>
		</li>
	

					
				</ul>
			</div>
		
</nav>

<header class="header" data-site-header data-strip-from-headless>

	<div class="breaking-news__container loading" data-context="/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731" data-breaking-bar>
		
	</div>
	

		
		

		
	<div class="banner banner--leaderboard "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		<div class="header__main">
			<input type="checkbox" name="toggle-header-search" id="header-search-toggle" />
	
			<div class="header__inner-container"
				data-append="scroll-progress-indicator">
				<input type="checkbox" name="toggle-header-profile" id="header-profile-toggle" />
				
				<label class="header__nav-toggle" for="nav-toggle" tabindex="0" role="button">
					<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
					<span>Menu</span>
				</label>

				
				<a href="/" class="header__logo">
					<svg preserveAspectRatio="xMidYMid meet">
						<use xlink:href="#nrc-logo-sprite"></use>
						<desc>NRC</desc>
					</svg>
				</a>
				

				<a class="header__subscribe" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">
					abonneer
				</a>

				<div class="header__buttons">
					<a href="/mijn-nrc/nieuws/"
						title="Mijn nieuws"
						class="header__button header__button--volgen"
						data-volgen-add-indicator-dot
						data-req-visitor-state="logged-in">
						<svg viewBox="0 0 24.4 20.3" width="27"><path d="M12.11 18.3c1.3 0 2.4-1 2.7-2.3h-5.3c.2 1.2 1.3 2.3 2.6 2.3m7.3-2.9c-1.2-1.2-2.1-1.4-2.1-2.8v-4c0-2.3-1.6-4.6-4-5.2 0 0-.1-1.2-1.3-1.2s-1.3 1.2-1.3 1.2c-2.4.6-4 2.9-4 5.2v3.9c0 1.4-.9 1.7-2.1 2.9h14.8m-7.3 4.9c-1.8 0-3.5-1.1-4.3-2.9H.01l3.3-3.4c.4-.4.7-.7 1-.9l.5-.5v-4c0-1.6.6-3.1 1.5-4.4.8-1 1.8-1.8 3-2.3.6-1 1.6-1.6 2.8-1.6 1.2 0 2.2.6 2.8 1.6 2.7 1.1 4.5 3.8 4.5 6.8v4.1l.4.4c.3.3.7.6 1.1 1l3.3 3.4h-7.8a5.1 5.1 0 0 1-4.3 2.7z"/></svg>
						<span>Mijn nieuws</span>
					</a>
					<a href="/de/"
						title="Digitale krant"
						class="header__button header__button--de"
						data-de-replace-with-info-icon-on-mobile
						data-de-add-indicator-dot>
						<svg width="18" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 32">
	<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
</svg>
						<span>Digitale krant</span>
					</a>
					<label class="header__button header__button--search" for="header-search-toggle" tabindex="0" title="Zoeken">
						<svg width="16" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</label>
					<label class="header__button header__button--profile" for="header-profile-toggle" tabindex="0" title="Mijn NRC">
						<div class="header__avatar" data-avatar-initial data-req-visitor-state="logged-in">
							<svg width="22" preserveAspectRatio="xMidYMid meet">
								<use xlink:href="#header-icon--user"></use>
							</svg>
						</div>
						<svg width="22" preserveAspectRatio="xMidYMid meet" data-req-visitor-state="logged-out">
							<use xlink:href="#header-icon--user"></use>
						</svg>
					</label>
				</div>
				<div class="profile-menu" data-profile-menu>
	<label class="profile-menu__header" for="header-profile-toggle" tabindex="0" data-header>
		<div class="profile-menu__header__avatar" data-avatar-initial>
			<svg width="22" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--user"></use>
			</svg>
		</div>
		<span class="profile-menu__header__text" data-header-text>
			Mijn NRC
		</span>
	</label>

	<button type="button" class="profile-menu__header profile-menu__header--back-btn" data-back-btn data-show-nav-col="first" tabindex="0">
		<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		<span class="profile-menu__header__text" data-header-text>
			Terug
		</span>
	</button>

	<div class="profile-menu__cols">
		<div class="profile-menu__col" data-nav-col="first" data-state="active">
			<div class="profile-menu__message profile-menu__message--error" data-nav-error>
				<div class="profile-menu__message__holder" data-nav-error-messages></div>
				<a class="profile-menu__message__button profile-menu__message__button--error" href="https://service.nrc.nl/">
					Lees meer
				</a>
			</div>

			<div class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link"
					href="/login/"
					data-login-link
					data-req-visitor-state="logged-out">
					Inloggen
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/nieuws/"
					data-req-visitor-state="logged-in">
					Mijn nieuws
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/leeslijst"
					data-req-visitor-state="logged-in">
					Mijn leeslijst
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/mijn-nrc/recent-gelezen/"
					data-req-visitor-state="logged-in">
					Recent gelezen
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/de/"
					data-req-visitor-state="logged-out-mobile">
					Digitale krant
				</a>

				<div class="profile-menu__separator" data-req-visitor-state="logged-in"></div>

				<a class="profile-menu__button profile-menu__button--link"
					href="/profiel/onderwerpen/"
					data-req-visitor-state="logged-in">
					Beheer onderwerpen
				</a>

				<a class="profile-menu__button profile-menu__button--link"
					href="/profiel/nieuwsbrieven/"
					data-req-visitor-state="logged-in">
					Beheer nieuwsbrieven
				</a>

				<div data-req-visitor-state="logged-in"
					data-req-subscriber-state="non-subscriber"
					class="profile-menu__non-subscriber-links">
					<div class="profile-menu__separator"></div>

					<a class="profile-menu__button profile-menu__button--link"
						href="/login/subscriber/?return_to=/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731">
						Ik ben abonnee
					</a>

					<a class="profile-menu__button profile-menu__button--link"
						href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=nrc.nl&amp;utm_campaign=headernrc&amp;utm_term=Neem%20een%20abonnement">
						Neem een abonnement
					</a>
				</div>

				<div class="profile-menu__separator"></div>

				<a class="profile-menu__button profile-menu__button--link"
					href="/profiel/instellingen/"
					data-req-visitor-state="logged-in">
					Instellingen
				</a>

				<button type="button" class="profile-menu__button" data-show-nav-col="service">
					Service
					<svg><use xlink:href="#nav-icon--arrow"></use></svg>
				</button>

				<a class="profile-menu__button profile-menu__button--link"
					href="/logout/"
					data-logout-link
					data-req-visitor-state="logged-in">
					Uitloggen
				</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="service" tabindex="-1" data-state>
			<div class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/bezorging">Bezorgservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/onderbreking">Vakantieservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/digitaal">FAQ Digitaal Lezen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://login.nrc.nl/wachtwoord-vergeten">Wachtwoord vergeten</a>
			</div>
		</div>

		<div class="profile-menu__col" data-nav-col="accounts" tabindex="-1" data-state>
			<ul class="profile-menu__col__items">
			</ul>
		</div>
	</div>
</div>
			</div>
			<div class="header__search">
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" placeholder="Zoekterm" data-search-input>
		<input type="hidden" name="sort" value="published_at">
		<button class="header__search__button header__search__button--submit" tabindex="0" title="Zoeken">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<label class="header__search__button header__search__button--close" for="header-search-toggle" tabindex="0" title="Sluiten">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</label>
	</form>
</div>
			
		</div>
	

	

	<div class="
	header__sections-bar
	
	"
	data-sections-bar>
	<ul>
		
			
				
				<li class="" data-slug="binnenland">
					<a href="/index/binnenland/" data-category="sections-bar" data-slug="binnenland">Binnenland</a>
				</li>
			
				
				<li class="" data-slug="buitenland">
					<a href="/index/buitenland/" data-category="sections-bar" data-slug="buitenland">Buitenland</a>
				</li>
			
				
				<li class="" data-slug="economie">
					<a href="/index/economie/" data-category="sections-bar" data-slug="economie">Economie</a>
				</li>
			
				
				<li class="" data-slug="den-haag">
					<a href="/index/den-haag/" data-category="sections-bar" data-slug="den-haag">Den Haag</a>
				</li>
			
				
				<li class="" data-slug="cultuur">
					<a href="/index/cultuur/" data-category="sections-bar" data-slug="cultuur">Cultuur</a>
				</li>
			
				
				<li class="" data-slug="wetenschap">
					<a href="/index/wetenschap/" data-category="sections-bar" data-slug="wetenschap">Wetenschap</a>
				</li>
			
				
				<li class="" data-slug="opinie">
					<a href="/index/opinie/" data-category="sections-bar" data-slug="opinie">Opinie</a>
				</li>
			
				
				<li class="" data-slug="sport">
					<a href="/index/sport/" data-category="sections-bar" data-slug="sport">Sport</a>
				</li>
			
				
				<li class="" data-slug="tech-en-media">
					<a href="/index/tech-en-media/" data-category="sections-bar" data-slug="tech-en-media">Tech en Media</a>
				</li>
			
				
				<li class="" data-slug="boeken">
					<a href="/index/boeken/" data-category="sections-bar" data-slug="boeken">Boeken</a>
				</li>
			
				
				<li class="" data-slug="leven">
					<a href="/index/leven/" data-category="sections-bar" data-slug="leven">Leven</a>
				</li>
			
				
				<li class="" data-slug="carriere">
					<a href="/index/carriere/" data-category="sections-bar" data-slug="carriere">Carrière</a>
				</li>
			
			<li data-slug="webwinkel"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" data-category="sections-bar" data-slug="webwinkel">Webwinkel</a></li>
		
	</ul>
</div>
</header>


	
		<a class="section__container" href="/index/opinie/">
	

		<div class="section__header">
			<div class="section__header__bg">
				<h1 class="section__heading">
					Opinie
				</h1>
				
			</div>
		</div>

	
		</a>
	



<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
<path stroke-width="0.5"
 d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"/>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

<div data-user-confirmation-screen-holder data-strip-from-headless></div>
	
	


	
	<main>
		
	
	<script>
		window.nmt = window.nmt || {};
		window.nmt.bottom = window.nmt.bottom || [];
	</script>

		

	

	
		<div class="nmt-layout nmt-layout--sidebar-align-right">
			

			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container source-None">
					<div class="inner">
						






<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>
	
	
		
	<section class="metabox metabox--in-header" data-metabox="header" data-strip-from-headless>
		
			<div class="metabox__heading">
				<a href="/index/opinie/">
					<svg version="1.1" viewBox="0 0 253.7 254.6">
<path d="M74.6,104.1c0-32.7,22.4-53.7,54.2-53.7c32.7,0,54,20.2,54,52.9c0,32.9-22.4,54.2-54,54.2C95.6,157.4,74.6,137,74.6,104.1
	 M150.9,103.6c0-32.2-7.2-49-23.3-49c-15.9,0-21.1,16.8-21.1,49s6.9,49.5,23.1,49.5C145.3,153.1,150.9,135.9,150.9,103.6"/>
<g>
	<path d="M87,181.7c0-5.4,3.8-7.4,7.5-7.4c3.9,0,7.5,2.3,7.5,7.3c0,5.3-3.7,7.4-7.5,7.4C90.6,189,87,186.7,87,181.7 M96.9,181.8
		c0-5.9-0.9-6.8-2.4-6.8c-1.4,0-2.3,1-2.3,6.3c0,6,0.8,6.9,2.4,6.9C96.1,188.2,96.9,187.4,96.9,181.8"/>
	<path d="M102.4,193.6l0.5-0.2c1.1-0.3,1.1-0.4,1.1-1.6v-14.2c0-1.2-0.1-1.3-0.9-1.8l-0.8-0.6v-0.3l6.4-0.7l0.2,0.1v1.8h0.1
		c1.1-1,2.4-2,4.4-2c2.8,0,5.2,1.9,5.2,6.6c0,5.8-3.4,8.1-7.8,8.1c-0.7,0-1.3-0.1-1.9-0.2c0,0,0,0.6,0,1.6v1.5c0,1.3,0.1,1.3,1,1.6
		l0.7,0.2v0.4h-8.3v-0.3 M113.6,181.9c0-4.1-1.1-5.3-2.8-5.3c-0.9,0-1.4,0.2-1.8,0.3v10.2c0.4,0.5,1.1,1,1.9,1
		C112.7,188.2,113.6,187.1,113.6,181.9"/>
	<path d="M153,181.8c0-5,3.7-7.5,7.3-7.5c3.9,0,6.3,1.9,6.4,6.5H158c0.1,4.7,1.6,5.8,4.5,5.8c1.5,0,2.7-0.4,3.7-0.9v0.5
		c-0.9,1.3-3,2.9-6,2.9C155.4,189,153,186.4,153,181.8 M157.9,180.1l3.9-0.3c0-3.8-0.4-4.8-1.8-4.8C158.8,175,157.9,176,157.9,180.1
		"/>
	<path d="M127,188.1c-1.1-0.3-1.1-0.4-1.1-1.6v-8.7c0-1.3,0-2.2,0.1-3.4l-0.2-0.1l-6.6,0.7v0.2l0.9,0.6c0.8,0.6,0.9,0.7,0.9,1.8v8.9
		c0,1.2-0.1,1.3-1.1,1.6l-0.5,0.1v0.4h7.7L127,188.1L127,188.1"/>
	<path d="M123.2,173.1c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.3-2.5-2.3c-1.4,0-2.5,0.9-2.5,2.3C120.8,172.3,121.9,173.1,123.2,173.1"/>
	<path d="M143.8,188.1c-1.1-0.3-1.2-0.3-1.2-1.6v-8.7c0-2.4-1.4-3.6-3.5-3.6c-2.1,0-3.8,1-5.2,2.1h-0.1v-2l-0.2-0.1l-6.4,0.7v0.3
		l0.8,0.6c0.9,0.6,0.9,0.7,0.9,1.8v8.9c0,1.2-0.1,1.3-1.1,1.6h-0.2v0.5h7.6v-0.4l-0.5-0.1c-0.9-0.2-1-0.3-1-1.6v-9.4
		c0.5-0.1,1.2-0.2,2-0.2c1.1,0,1.7,0.4,1.7,1.9v7.7c0,1.3-0.1,1.4-1,1.6l-0.4,0.1v0.4h7.5L143.8,188.1L143.8,188.1"/>
	<path d="M148.3,173.1c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.3-2.5-2.3c-1.4,0-2.5,0.9-2.5,2.3C145.9,172.3,147,173.1,148.3,173.1"/>
	<path d="M152.6,188.2l-0.5-0.1c-1.1-0.3-1.1-0.4-1.1-1.6v-8.7c0-1.3,0-2.2,0.1-3.4l-0.2-0.1l-6.6,0.7v0.2l0.9,0.6
		c0.8,0.6,0.9,0.7,0.9,1.8v8.9c0,1.2-0.1,1.3-1.1,1.6h-0.1v0.5h7.8v-0.4"/>
</g>
</svg>
				</a>
			</div>
		

		

		
			<ul class="metabox__list metabox__list--meta">
				
					<div class="metabox__list__item">
						<span class="metabox__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="metabox__text unstyled">
							<li><a href="/search/?author_filter=Louise%20Fresco&amp;sort=published_at" rel="author">Louise Fresco</a></li>
						</ul>
					</div>
				

				
					<div class="metabox__list__item">
						<span class="metabox__icon metabox__icon--clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						<time class="metabox__text" datetime="2019-08-12T00:00:00+02:00">
							<a href="/nieuws/2019/08/12/">
								12 augustus 2019
							</a>
						</time>
					</div>
				

				
					<div class="metabox__list__item">
						<span class="metabox__icon">
							<svg width="14" height="14" viewBox="0 0 32 32">
	<path d="M16 6.038v-2.038h4v-2c0-1.105-0.895-2-2-2h-6c-1.105 0-2 0.895-2 2v2h4v2.038c-6.712 0.511-12 6.119-12 12.962 0 7.18 5.82 13 13 13s13-5.82 13-13c0-6.843-5.288-12.451-12-12.962zM22.071 26.071c-1.889 1.889-4.4 2.929-7.071 2.929s-5.182-1.040-7.071-2.929c-1.889-1.889-2.929-4.4-2.929-7.071s1.040-5.182 2.929-7.071c1.814-1.814 4.201-2.844 6.754-2.923l-0.677 9.813c-0.058 0.822 0.389 1.181 0.995 1.181s1.053-0.36 0.995-1.181l-0.677-9.813c2.552 0.079 4.94 1.11 6.754 2.923 1.889 1.889 2.929 4.4 2.929 7.071s-1.040 5.182-2.929 7.071z"></path>
</svg>
						</span>
						<time class="metabox__text" data-reading-time-indicator>
							
						</time>
					</div>					
				
			</ul>
		
		
		
			<ul class="metabox__list metabox__list--content-utils">
				
					<li>
						<button type="button"
		class="metabox__list__link"
		data-leeslijst-button="add"
		data-article-id="3969731"
		data-title-add="Opslaan in leeslijst"
		data-title-remove="Opgeslagen"
		title="Opslaan in leeslijst">
		<span class="metabox__icon metabox__icon--leeslijst">
			<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
		</span>
		<span class="metabox__text" data-leeslijst-link-text>Opslaan in leeslijst</span>
	</button>
					</li>
				
				<li>
					<a class="metabox__list__link metabox__list__link--download"
						data-de-set-article-download-href
						download>
						<span class="metabox__icon metabox__icon--download">
							<svg viewBox="5 5 12 15">
	<polygon points="5,5 10,12 15,5"/>
	<rect x="5" y="13" width="10" height="2"/>
</svg>
						</span>
						<span class="metabox__text">Download als pdf</span>
					</a>
				</li>
				
			</ul>
		
		
			<div class="metabox__list metabox__list--share">
				
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share" data-share-widget>
			<div class="share__inner"
				>
				<a href="https://twitter.com/share?text=Een%20IMF%20dat%20helpt%2C%20dat%20is%20de%20uitdaging&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>

				
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
					</button>
				

				

				
			</div>
		</div>
	

			</div>
		
	</section>

	

	<div class="article-header-container intro-inner">
		
		




<div class="center-block intro-col article__header">
	

	

	

	
		
		
		<h1 data-flowtype="headline">Een  IMF dat helpt,  dat is de uitdaging  </h1>
	

	
		
		
			

	

	

<section class="article__byline">
	
		<div class="article__byline__inner">
			<div class="article__byline__list">
				

				
					<div class="article__byline__list__link article__byline__list__link__author">
						<span class="article__byline__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="article__byline__text unstyled">
							<li><a href="/search/?author_filter=Louise%20Fresco&amp;sort=published_at" rel="author">Louise Fresco</a></li>
						</ul>
					</div>
				

				
					<a class="article__byline__list__link"
						href="/nieuws/2019/08/12/">
						<span class="article__byline__icon article__byline__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						<time class="article__byline__text" datetime="2019-08-12T00:00:00+02:00">
							12 augustus 2019
						</time>
					</a>
				

				
					<div class="article__byline__list__link">
						<span class="article__byline__icon">
							<svg width="14" height="14" viewBox="0 0 32 32">
	<path d="M16 6.038v-2.038h4v-2c0-1.105-0.895-2-2-2h-6c-1.105 0-2 0.895-2 2v2h4v2.038c-6.712 0.511-12 6.119-12 12.962 0 7.18 5.82 13 13 13s13-5.82 13-13c0-6.843-5.288-12.451-12-12.962zM22.071 26.071c-1.889 1.889-4.4 2.929-7.071 2.929s-5.182-1.040-7.071-2.929c-1.889-1.889-2.929-4.4-2.929-7.071s1.040-5.182 2.929-7.071c1.814-1.814 4.201-2.844 6.754-2.923l-0.677 9.813c-0.058 0.822 0.389 1.181 0.995 1.181s1.053-0.36 0.995-1.181l-0.677-9.813c2.552 0.079 4.94 1.11 6.754 2.923 1.889 1.889 2.929 4.4 2.929 7.071s-1.040 5.182-2.929 7.071z"></path>
</svg>
						</span>
						<time class="article__byline__text" data-reading-time-indicator>
							
						</time>
					</div>
				
			</div>
		</div>

		<div class="article__byline__social">
			
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share share--in-byline share--compact" data-share-widget>
			<div class="share__inner"
				
					data-de-add-article-download-button
				>
				<a href="https://twitter.com/share?text=Een%20IMF%20dat%20helpt%2C%20dat%20is%20de%20uitdaging&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>

				
					<button type="button" class="share__button share__button--expand" data-expand-share
						title="Meer opties"
						data-expanded-title="Minder opties">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
					</button>
				

				
					<button type="button" class="share__button share__button--leeslijst leeslijst__article-button" data-leeslijst-button="add" data-article-id="3969731" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
					</button>
				

				
			</div>
		</div>
	

		</div>
	
</section>
</div>
	</div>

	
	

	
	<div class="article-container main ">

		

		
		
			

<figure class="
	article__featured-image
	article__featured-image--portrait
	article__featured-image--above-content
	"
	data-featured-image
	data-fixedimagepoint="top">

	
	
		
	

	
	

	
	

	
	

	
	
		
	
	
	
	

	
	
	
		
	

	<div class="responsive-img-div "
		data-open-in-lightbox
		data-aspect-ratio="1.0"
		data-lightbox-highres="https://images.nrc.nl/XTiH-FKdMXQbl8E-i9MIea4ZNTM=/1920x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png"
		data-lightbox-thumbnail="https://images.nrc.nl/D_-Vy7uFws-dxllgJ_cghQOjMl4=/160x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png">
		
		
			<div class="placeholder"
				style="padding-bottom: 100.0%"></div>
		
	
		<img srcset="
		
			https://images.nrc.nl/XTiH-FKdMXQbl8E-i9MIea4ZNTM=/1920x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png 1920w,
		
			https://images.nrc.nl/6QUw6LOAHpWH4qtnvD-iHEaGjEg=/1280x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png 1280w,
		
			https://images.nrc.nl/DFe3HFBu2kGDR5XUi-KQ0NtRB50=/640x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png 640w,
		
			https://images.nrc.nl/WRT4U7t_Oif5SnlvjpjZdLpcpZY=/320x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png 320w,
		
	" sizes="
			(min-width: 500px) 300px,
			calc(100vw - 2*12px)
		" src="https://images.nrc.nl/6QUw6LOAHpWH4qtnvD-iHEaGjEg=/1280x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png" alt="Louise O. Fresco">
	</div>

	


	
</figure>
		

					

		<div class="content article__content">
			

			<p>In 1991 werkte ik enige tijd in Lima. De inflatie in Peru was toen opgelopen tot boven de 7.000 procent, een onvoorstelbaar getal (in de  eurozone bedroeg de inflatie vorig jaar 1,7 procent). Overal op straat waren illegale geldhandelaren  op jacht naar Amerikaanse dollars. Vanuit portieken sisten ze „<em>Cambio, señorita, cambio!</em>” De hyperinflatie maakte dat in de paar minuten die het me kostte de straat over te steken hun dollarkoers alweer gestegen was. </p><p>Vergelijkbare symptomen ontstonden ook in andere in nood verkerende landen, zoals bij ‘<a href="https://nl.wikipedia.org/wiki/Aziatische_Tijgers">de Aziatische tijgers</a>’. Telkens weer was het recept van het IMF eensluidend. Nationale geldnood? Alleen leningen op voorwaarde dat regeringen structureel bezuinigden op publieke diensten, zelfs als dat de koopkracht van de middenklasse ondermijnde en leidde tot straatprotesten. De Wereldbank was hierbij vaak het kleine zusje van het IMF dat de zaak moest repareren met investeringsprogramma’s voor infrastructuur en ontwikkeling. Ook toen de scherpste kantjes van de opgelegde bezuinigingen waren afgezwakt, bleven er klachten over het verdonkeremanen van de negatieve gevolgen van deze gecombineerde aanpak. Uiteindelijk bleek dat het failliet van het IMF-recept: niet drastisch bezuinigen, maar juist investeren haalt landen (sneller) uit het slop. Zo kwamen landen als Peru en Bolivia er weer bovenop.</p><p> Hoewel het IMF als onderdeel van de trojka in Griekenland nog een vergelijkbare benadering voorstond, heeft de instelling zich onder het bewind van Christine Lagarde  gericht op andere zaken dan alleen financiële, zoals klimaat en armoedebestrijding. </p><aside class="inline" data-comments-widget="">
<h2>
<strong>
			Praat mee met NRC
		</strong>
</h2>
<a class="undo-content-anchor-style" href="#reacties">
<img alt="" src="/static/front/img/icons/praat-mee-met-nrc.png">
</img></a>
<a href="#reacties">
		Onderaan dit artikel
	</a>
	kunnen abonnees reageren.

	<a href="/reageren/">
		Hier leest u meer over reageren op NRC.nl
	</a>.
</aside> <p>De vraag is welke toekomst er nu voor het IMF ligt. De nationale rol  van het fonds  op gebied van leningen en investeringen is immers geleidelijk overgenomen door het bedrijfsleven en bilaterale relaties tussen landen. Veel ontwikkelingslanden vinden het IMF onnodig of ongewenst als geldschieter.  China springt graag en steeds vaker bij. In een multipolaire wereld waar het succes van het westerse kapitalistische groeimodel en de belangen van rijke investeerders geen  vanzelfsprekend richtsnoer meer zijn, heeft het IMF geen afdoende antwoord op de vraag naar een alternatief. Het zoeken naar een ander economisch model met oog voor sociaal en ecologisch kapitaal is niet eenvoudig. Correcties op mondialisering en kapitalisme zijn nodig waar de markt niet functioneert (bij goederen die geen economische waarde hebben zoals biodiversiteit) of waar de markt functioneert maar de zwakkeren tekortdoet (woningmarkt, zorg). </p> <a class="lees-ook" href="//www.nrc.nl/nieuws/2019/04/09/imf-stimuleer-de-economie-waar-het-kan-a3956254">
<figure class="lees-ook__image">
<img alt="" src="https://images.nrc.nl/VE04r_Nkae4_IGt2VJIHhMl66hA=/640x384/smart/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data43471681-fadf07.jpg"/>
</figure>
<span class="lees-ook__content">
		Lees ook: <strong>IMF: stimuleer de economie waar het kan</strong>
</span>
</a><p>Langzamerhand dringt ook bij het IMF door dat het uiteindelijk draait om welzijn, een publiek goed, waarvoor financiën slechts een middel zijn. Dat roept de vraag op naar de afbakening tussen het IMF en de Wereldbank. Het bevorderen van publieke goederen en ecologisch sociaal verantwoorde ontwikkeling, hoe belangrijk en aantrekkelijk ook, leidt tot overlap en <em>mission creep</em> (verschuiving), en daarmee tot coördinatieproblemen. Nu al lopen ze elkaar af en toe in de weg. De ultieme consequentie van de convergentie van de activiteiten van de Wereldbank en het IMF zou kunnen zijn dat beide organisaties ooit in elkaar geschoven worden.</p> <a class="lees-ook" href="//www.nrc.nl/nieuws/2019/07/23/herhaal-economisch-wanbeleid-niet-geen-dijsselbloem-bij-imf-a3967986">
<figure class="lees-ook__image">
<img alt="" src="https://images.nrc.nl/VO32K67lcW0L-Zg1ahITT2XNSTA=/640x384/smart/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data47460133-482ef0.jpg"/>
</figure>
<span class="lees-ook__content">
		Lees ook dit opiniestuk: <strong>Herhaal economisch wanbeleid bij keuze IMF-voorzitter niet</strong>
</span>
</a> <p> Tegelijkertijd laat de oplopende handelsoorlog en de ‘manipulatie’ van valuta door China zien dat er nog steeds behoefte is aan de eigen rol waarvoor het IMF 75 jaar geleden is opgericht. Monetaire samenwerking, financiële stabiliteit en internationale handel waren het begin. In 2012 zijn daaraan toegevoegd „alle macro-economische vraagstukken die de stabiliteit van de wereld beïnvloeden”. Bij afnemende economische groei en toenemende politieke onrust is dat geen loze kreet. Het IMF hervormen zodat het bijdraagt aan de transitie naar duurzame economieën, vooral in de armste landen, wordt de werkelijke vuurproef voor de nieuwe leider (m/v).</p><div class="info">
<strong>Louise O. Fresco</strong> is schrijfster en voorzitter van de Raad van Bestuur van Wageningen U&amp;R; www.louiseofresco.com</div>


			
				
			

			

			


	
	

	
	
		<div class="article__published-in"
			data-valid-permissions-for-show="nrcnext-digitale-editie"
			>
			Een versie van
			
				dit artikel
			
			verscheen ook in
			<a href="/next/2019/08/12/#118">
				nrc.next
				van 12 augustus 2019
			</a>
		</div>
	

		</div>

		
		

		
			
			

<footer class="article__footer">
	

	
		
<div class="talk-holder" id="reacties" data-talk-holder>

	
	<div class="talk-holder__non-subscriber-msg">
		<h2 class="talk-holder__non-subscriber-msg__header">
			<span class="talk-holder__non-subscriber-msg__header__icon">
				<svg viewBox="0 0 28 25"><path d="M3,0H25a3,3,0,0,1,3,3V18a3,3,0,0,1-3,3H20.382l-4.048,4-3.4-4H3a3,3,0,0,1-3-3V3A3,3,0,0,1,3,0Z"></path></svg>
			</span>
			Reageren
		</h2>

		<p class="talk-holder__non-subscriber-msg__text">
			Reageren op dit artikel kan alleen met een abonnement.
			Heeft u al een abonnement, log dan hieronder in.
		</p>

		<div class="talk-holder__non-subscriber-msg__button-holder">
			<a class="
				talk-holder__non-subscriber-msg__button
				talk-holder__non-subscriber-msg__button--convert
				"
				href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=reacties">
				Nu abonneren
			</a>

			

			

			

			

			<a class="
				talk-holder__non-subscriber-msg__button
				talk-holder__non-subscriber-msg__button--login
				"
				href="/login/?return_to=%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731%3Futm_campaign%3Dreacties%26utm_content%3Dweb%26utm_medium%3Dbanner%26utm_source%3DNRC%26utm_term%3DInloggen%2520voor%2520abonnees%23reacties">
				Inloggen voor abonnees
			</a>
		</div>
	</div>

</div>
	

	
	
		<section class="metabox metabox--in-footer"	data-metabox="footer"  data-strip-from-headless>
			
				<div class="metabox__group" data-metabox-group>

						

					
					<button type="button" class="metabox__list__link" data-toggle="collecties">
							<span class="metabox__icon metabox__icon--leeslijst">
									<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
							</span>
							<span class="metabox__text">Leeslijst</span>
					</button>
					
					
					
						<button type="button" class="metabox__list__link metabox__list__link--share" data-toggle="share">
							<span class="metabox__icon metabox__icon--share">
								<svg viewBox="0 0 19.6 10.45"><path d="M19.6 5.23L13.07 0v2.61C1.3 2.61 0 9.15 0 10.45c2.61-5.22 11.76-2.61 13.07-2.61v2.61z"/></svg>
							</span>
							<span class="metabox__text">Artikel delen</span>
						</button>
					
				</div>
			
			<div class="metabox__group" data-metabox-group>
				
					<a href="#feedbackform" class="metabox__list__link" data-toggle="feedbackform">
						<span class="metabox__icon">
							<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						</span>
						<span class="metabox__text">Mail de redactie</span>
					</a>
				
				<button type="button" class="metabox__list__link" data-toggle="onderwerpen">
					<span class="metabox__icon">
						<svg version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px">
	 viewBox="0 0 13 15" style="enable-background:new 0 0 13 15;" >
	<path d="M6.6,15c1,0,1.9-0.8,1.9-1.9H4.7C4.7,14.2,5.5,15,6.6,15z"/>
	<path d="M11.3,10.2c0-3.3-0.1-6.2-3-7.9C8.3,0.8,8,0,6.5,0C5,0,4.7,0.8,4.7,2.3c-2.9,1.7-3,4.6-3,7.9H0v2h13v-2H11.3z"/>
</svg>
					</span>
					<span class="metabox__text">Onderwerpen</span>
				</button>
			</div>
			<div class="metabox__line" data-line>
				<div class="metabox__line__item" data-line-item></div>
			</div>
			<div class="metabox__target-items" data-target-items>
				
					<div class="metabox__target" data-target="feedbackform">
						



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="3969731">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle="feedbackform">
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
				U kunt ons ook <a href="/anonieme-tips/">anoniem een tip geven</a>.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>
					</div>
				
				
					<div class="metabox__target" data-target="collecties">
						<button type="button"
		class="metabox__list__link"
		data-leeslijst-button="add"
		data-article-id="3969731"
		data-title-add="Opslaan in leeslijst"
		data-title-remove="Opgeslagen"
		title="Opslaan in leeslijst">
		<span class="metabox__icon metabox__icon--leeslijst">
			<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
		</span>
		<span class="metabox__text" data-leeslijst-link-text>Opslaan in leeslijst</span>
	</button>
						<div class="nmt-item__tag-collection" data-tag-collection data-tag-enabled="false"> 
							<div class="nmt-item__tag__info">Toevoegen aan</div>
							
							<div class="nmt-item__tag__created" data-created-tags>
							
									<div class="nmt-item__tag__label" data-action-add-collection><span>+</span> verzameling</div>
							
							</div>

							
						</div>
					</div>
				
				
					<div class="metabox__target" data-target="share">
						
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share" data-share-widget>
			<div class="share__inner share__inner--expanded"
				>
				<a href="https://twitter.com/share?text=Een%20IMF%20dat%20helpt%2C%20dat%20is%20de%20uitdaging&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F08%2F12%2Feen-imf-dat-helpt-dat-is-de-uitdaging-a3969731&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>

				

				

				
			</div>
		</div>
	

					</div>
				

				<div class="metabox__target" data-target="onderwerpen">
				
					<div class="article__footer__carousel-container">
						<div class="article__carousel" data-article-slider>
							
						
						</div>
					</div>

				</div>

			</div>
		</section>
	

</footer>
		


	</div><!--.article-container-->
</div>
					</div>
				</article>
				<div data-paywall-holder>
	
</div>
			</div>

			
				<section class="nmt-layout__sidebar sidebar" data-strip-from-headless>
					
	

	
		
			
	<div class="banner banner--rectangle banner--rectangle-next-to-article"
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="rectangle"
			
			
			
			
			
			
				data-allow-live-refill="1"
			
		></div>
	</div>

		
		
			
	

	
	
	
	

	
	

	<div class="more-in-dossier"
		data-more-in-sidebar="more-in-dossier"
		data-more-in-sidebar-url="/data/more/rubric/louise-o-fresco"
		
			data-allow-sticky
		
		>
		<div class="more-in-dossier__inner" data-sticky-elem>
			<a href="/rubriek/louise-o-fresco/" class="more-in-dossier__heading">
				<h6 class="more-in-dossier__heading__flag">Column</h6>
				<h6 class="more-in-dossier__heading__headline">Louise O. Fresco</h6>
			</a>
			<div class="flexfloat-wrapper">
				<div class="flexfloat flexfloat--nr-of-columns-1 flexfloat--odd-nr-of-items flexfloat--disallow-nmt-item-themes" data-more-in-sidebar-content>
				</div>
			</div>
			<a href="/rubriek/louise-o-fresco/" class="more-in-dossier__more">
				Meer Louise O. Fresco
			</a>
		</div>
	</div>


		
		
			
	<section
		data-strip-from-headless
		class="most-read-holder in-sidebar"
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		
			data-sticky="true"
		
		>
		
			
	
	
	<div class="photo-articles" data-photo-articles data-sticky="false">
		<div class="photo-articles__inner">
			<section class="photo-articles__section photo-articles__section--type-most-read" data-type="most-read">
				<h4 class="photo-articles__heading">Meest gelezen</h4>
				<ul class="photo-articles__items">

					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					

				</ul>
			</section>
		</div>
	</div>


		
	</section>

		

	

				</section>
			
		</div>
	

	

		<div data-emailwall-holder></div>
	</main>

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
		
	
	
		

<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/3969731/[size]">
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related related--banner-holder">
	<div>
		
		
	<div class="banner banner--belowarticle "
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
			
		></div>
	</div>

	</div>
</section>
	

	
		
			
	<section
		data-strip-from-headless
		class="most-read-holder "
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		
		>
		
	</section>

		
	

	

				</div>
			</div>
		</section>
	

	
		<footer class="footer" data-strip-from-headless>
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo" title="NRC.nl">
			<svg preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#nrc-logo-sprite"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy/">Privacy</a></li>
				<li><a href="/leveringsvoorwaarden/">Leverings&shy;voorwaarden</a></li>
				
				
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
				<li><a href="/app/">Onze app</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/login/">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/login/">Account aanmaken</a></li>
				<li><a href="/de/">Digitale krant</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/mijn-nrc/leeslijst/">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="/nieuwsbrieven/">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcmedia.nl/particulier/familieberichten/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
				<li><a href="https://www.nrclezersfonds.nl/">NRC Lezersfonds</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss/" class="inner rss" title="NRC.nl RSS-feed">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter" title="NRC op Twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook" title="NRC op Facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram" title="NRC op Instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#" title="Naar bovenkant pagina">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


	
	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"datePublished": "2019-08-12T00:00:00+02:00", "isAccessibleForFree": false, "@type": "NewsArticle", "keywords": ["monetair beleid", "geopolitiek", "column", "opinie", "louise o. fresco"], "image": {"url": "https://images.nrc.nl/6QUw6LOAHpWH4qtnvD-iHEaGjEg=/1280x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png", "height": 1280, "@type": "ImageObject", "width": 1280}, "articleSection": "opinie", "dateModified": "2019-08-12T00:00:00+02:00", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731", "hasPart": {"isAccessibleForFree": false, "@type": "WebPageElement", "cssSelector": ".content-container"}, "publisher": {"name": "NRC", "logo": {"url": "https://www.nrc.nl/static/front/img/nrc-organization-logo.png", "height": 60, "@type": "ImageObject", "width": 183}, "@type": "Organization"}, "@context": "http://schema.org", "creator": ["Louise Fresco"], "thumbnailUrl": "https://images.nrc.nl/WRT4U7t_Oif5SnlvjpjZdLpcpZY=/320x/filters:no_upscale():format(jpeg):fill(f8f8f8,true)/s3/static.nrc.nl/bvhw/wp-content/blogs.dir/114/files/2019/01/fresco-louise-online-artikel.png", "isPartOf": {"name": "NRC", "@type": ["CreativeWork", "Product"], "productID": "nrc.nl:basic"}, "url": "https://www.nrc.nl/nieuws/2019/08/12/een-imf-dat-helpt-dat-is-de-uitdaging-a3969731", "headline": "Een  IMF dat helpt,  dat is de uitdaging  ", "dateCreated": "2019-08-12T00:00:00+02:00", "description": "In 1991 werkte ik enige tijd in Lima. De inflatie in Peru was toen opgelopen tot boven de 7.000 procent, een onvoorstelbaar getal (in de eurozone bedroeg de inflatie vorig jaar 1,7 procent). Overal op straat waren illegale geldhandelaren op jacht naar Amerikaanse dollars. Vanuit portieken sisten ze \u201eCambio, se\u00f1orita, cambio!\u201d De hyperinflatie maakte dat in de paar minuten die het me kostte de\u2026", "author": [{"name": "Louise Fresco", "@type": "Person"}]}
	</script>

	

	


	
	
<script>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</script>


<script src="/static/front/build/js/vendor.a2ad88fab.js" defer></script>
<script src="/static/front/build/js/main.f015ee01a.js" defer></script>


	
	

</body>
</html>