<!DOCTYPE html>
<!--[if (lt IE 10) ]><html class="old-ie has-no-anyflexbox " lang="nl"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class=" has-anyflexbox " lang="nl"><!--<![endif]-->
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>De club van doeners moet wel wat doen - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		<script>nmt = { bottom: [] };</script>
		
	


		
			<link rel="stylesheet" href="/static/front/build/css/main.326f4b85c.css">

			

			
		

		
	
	

	
		

		

<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Light-Web.21f6f2364.woff2" as="font" type="font/woff2" crossorigin>
	


	
		
		
		
		
	

	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	


<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="De club van doeners moet wel wat doen">
<meta property="og:description" content="Hoelang kan een kabinet zich presenteren als een club van doeners zonder veel te doen? Of beter: zonder de eigen grote ambities waar te maken? In het RTL-televisiedebat afgelopen donderdag stampten ‘de pakken van de coalitie’, Klaas Dijkhoff (VVD), Sybrand Buma (CDA) en Rob Jetten (D66), dezelfde boodschap erin: wij staan niet te schreeuwen aan de zijlijn zoals de andere partijen. Wij sluiten…">
<meta name="twitter:description" content="Hoelang kan een kabinet zich presenteren als een club van doeners zonder veel te doen? Of beter: zonder de eigen grote ambities waar te maken? In het RTL-televisiedebat afgelopen donderdag stampten ‘de pakken van de coalitie’, Klaas Dijkhoff (VVD), Sybrand Buma (CDA) en Rob Jetten (D66), dezelfde boodschap erin: wij staan niet te schreeuwen aan de zijlijn zoals de andere partijen. Wij sluiten…">
<meta name="description" content="Hoelang kan een kabinet zich presenteren als een club van doeners zonder veel te doen? Of beter: zonder de eigen grote ambities waar te maken? In het…">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/z2vzQQFtHVgjmms7ZRX3Ra1XFh4=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png">
<meta property="og:image" content="https://images.nrc.nl/z2vzQQFtHVgjmms7ZRX3Ra1XFh4=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="economie">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content="marike stellinga, economie">


	
	<meta name="googlebot" content="noarchive">


		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655">


		
	
</head>
<body class="artikel
	article-view article-view--column article-view--opiniedebat no-featured-landscape-image has-nmt-layout-sidebar has-article-share has-featured-image--above-content has-featured-image--from-rubric in-rubric-marike-stellinga
	"
	
	data-page-type="article"
	
		data-allow-ads="1"
	
	data-article-id="3952655"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:gn4:23891674"
	data-article-relative-url="/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655"
	
	
	
	

	data-user-is-logged-in="0"
    data-papi-base-url="https://www.nrc.nl/papi/api"
	data-static-path="/static/front/">
	
	
		

<div class="shared-svgs">
	<svg>
	<defs>
		<symbol id="nrc-logo-sprite" viewBox="0 0 76.4 20">
			<path d="M0 17.7l1.7-.4V8.4L0 8V6l5.3-.6.4.2V7h.2c1.4-1 2.8-1.6 4.6-1.6 2.3 0 3.7 1 3.7 3.5v8.5l1.2.3v1.9H8.7v-1.9l1.4-.3v-7.1c0-1.4-.7-1.8-2-1.8-.8 0-1.5.2-2.2.5v8.5l1.3.2v1.9H0v-1.9zm16.9 0l1.2-.3V8.5L16.4 8V6l5.3-.6.4.2v2h.1c.7-1.2 2-2.2 3.6-2.2.2 0 .6.1.7.1v3.6c-.3-.1-.8-.1-1.2-.1-1.3 0-2.3.2-3.1.6v7.6l2 .4v2.1h-7.4l.1-2zm10.1-5c0-5.2 3.2-7.4 7.6-7.4 1.6 0 3.2.2 4.1.6V10h-2.5l-.4-2c-.3-.1-.6-.2-1.4-.2-1.9 0-3.1 1.3-3.1 4.6 0 3.6 1.6 4.7 4.1 4.7 1.5 0 2.7-.3 3.4-.6v2.2c-.8.6-2.3 1.3-4.6 1.3-4.8 0-7.2-2.8-7.2-7.3m18.7 6.4l2.1-.2V7.1l-2.2-.2v-.6l3-.3.1.1v1.4h.1c1.5-.9 3.3-1.6 5.2-1.6 2.5 0 3.8 1.1 3.8 3.5v9.5l2 .2v.5h-5.1v-.5l2.2-.2V9.7c0-2-.9-2.9-3.2-2.9-1.7 0-3.4.7-4.9 1.5V19l2.2.2v.5h-5.3v-.6zm15.1 0l2.1-.2V1L60.4.8V.3l3.3-.3.1.1v18.8l2.2.2v.6h-5.2"/>
			<circle cx="42.8" cy="17.9" r="2"/>
			<path d="M71.9 12.6l-3.8-7.1h3l5.3 7.1-5.3 7.2h-3" fill="#cd1719"/>
		</symbol>
	</defs>
</svg>
	<svg>
	<defs>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4 c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4 s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
		<symbol id="header-icon--user" viewBox="0 0 22.07 22">
			<path d="M14.39 12.6c-2.08-.77-1.25-2.15-.9-2.7l.2-.22C15.65 7.68 17.3 0 11 0 4.77 0 6.37 7.68 8.3 9.69l.2.2c.35.56 1.25 1.94-.9 2.7C4.58 13.14 0 15.01 0 22h22.07c0-6.99-4.64-8.86-7.68-9.4z"/>
		</symbol>
		<symbol id="nav-icon--arrow" viewBox="0 0 32 32">
			<path d="M25.5 14L10.4.7a3.4 3.4 0 0 0-4.3 0 2.4 2.4 0 0 0 0 3.8l13 11.4L6 27.2a2.4 2.4 0 0 0 0 3.8 3.3 3.3 0 0 0 4.3 0l15-13.3a2.4 2.4 0 0 0 0-3.7z"/>
		</symbol>
	</defs>
</svg>
</div>



<input type="checkbox" name="toggle-nav-sidebar" id="nav-toggle" tabindex="-1" />

<nav class="nav-sidebar" tabindex="-1">
	<header class="nav-sidebar__header">
		
		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button>
			<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		</button>

		<label for="nav-toggle" class="nav-sidebar__header__button nav-sidebar__header__button--close" tabindex="0">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</label>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		
		<ul class="nav-sidebar__col__items">
			
				<li>
				
					<a href="/index/binnenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="binnenland">
						Binnenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/buitenland/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="buitenland">
						Buitenland
					</a>
				
				</li>
				<li>
				
					<a href="/index/economie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="economie">
						Economie
					</a>
				
				</li>
				<li>
				
					<a href="/index/den-haag/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="denhaag">
						Den Haag
					</a>
				
				</li>
				<li>
				
					<a href="/index/cultuur/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="cultuur">
						Cultuur
					</a>
				
				</li>
				<li>
				
					<a href="/index/wetenschap/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="wetenschap">
						Wetenschap
					</a>
				
				</li>
				<li>
				
					<a href="/index/sport/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="sport">
						Sport
					</a>
				
				</li>
				<li>
				
					<a href="/index/opinie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="opinie">
						Opinie
					</a>
				
				</li>
				<li>
				
					<a href="/index/tech-en-media/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="tech-en-media">
						Tech en Media
					</a>
				
				</li>
				<li>
				
					<a href="/index/boeken/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="boeken">
						Boeken
					</a>
				
				</li>
				<li>
				
					<a href="/index/leven/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="leven">
						Leven
					</a>
				
				</li>
				<li>
				
					<a href="/index/inbeeld/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="inbeeld">
						In Beeld
					</a>
				
				</li>
				<li>
				
					<a href="/index/carriere/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="carriere">
						Carrière
					</a>
				
				</li>
				<li>
				
					<a href="/index/klimaat/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="klimaat">
						Klimaat
					</a>
				
				</li>
				<li>
				
					<a href="/index/recht/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="recht">
						Recht
					</a>
				
				</li>
				<li>
				
					<a href="/index/video/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="video">
						Video
					</a>
				
				</li>
				<li>
				
					<a href="/index/podcast/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="podcast">
						Podcast
					</a>
				
				</li>
				<li>
				
					<a href="/rubriek/commentaar/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="commentaar">
						Commentaar
					</a>
				
				</li>
				<li>
				
					<a href="/index/ombudsman/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="ombudsman">
						Ombudsman
					</a>
				
				</li>
				<li>
				
					<a href="/index/hoofdredactie/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="hoofdredactie">
						Hoofdredacteur
					</a>
				
				</li>
				<li>
				
					<a href="/puzzels/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="puzzels">
						Puzzels
					</a>
				
				</li>
				<li>
				
					<button type="button" class="nav-sidebar__button" data-show-nav-col="columnisten">
						Columnisten <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				
				</li>
				<li>
				
					<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
						Service <svg><use xlink:href="#nav-icon--arrow"></use></svg>
					</button>
				
				</li>
				<li>
				
					<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="webwinkel">
						Webwinkel
					</a>
				
				</li>
				<li>
				
					<a href="https://www.nrcmedia.nl/particulier/familieberichten/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="familieberichten">
						Familieberichten
					</a>
				
				</li>
				<li>
				
					<a href="/over-ons/"
						class="
							nav-sidebar__button
							nav-sidebar__button--link
							
						"
						data-category="menu"
						data-slug="over-nrc">
						Over NRC
					</a>
				
				</li>			
		</ul>
	</div>

    
			<div class="nav-sidebar__col" data-nav-col="columnisten" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Columnisten
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
					
						
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/tommy-wieringa/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Tommy Wieringa</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/youp/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Youp</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/japke-vraagt-door/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Japke-d. Bouma</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/frits-abrahams/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Frits Abrahams</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/tom-jan-meeus/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Tom-Jan Meeus</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/lotfi-el-hamidi/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Lotfi el Hamidi</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/marcel-van-roosmalen/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Marcel van Roosmalen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/ellen-deckwitz/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Ellen Deckwitz</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/menno-tamminga/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Menno Tamminga</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/rubriek/maarten-schinkel/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Maarten Schinkel</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/columnisten/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Alle columnisten</span>
			</a>
		</li>
	

					
				</ul>
			</div>
		
			<div class="nav-sidebar__col" data-nav-col="account" tabindex="-1" data-state>
				<h3 class="nav-sidebar__col__header">
					Service
				</h3>

				<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
					
						
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Bezorgservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Verhuisservice</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn gegevens</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Mijn abonnementen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/nieuwsbrieven/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/profiel/leeslijst" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Leeslijst</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="/de/" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Digitale krant</span>
			</a>
		</li>
	
		<li class="nav-sidebar__col__item">
			<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link">
				
				<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
			</a>
		</li>
	

					
				</ul>
			</div>
		
</nav>

<header class="header" data-site-header data-strip-from-headless>

	<div class="breaking-news__container loading" data-context="/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655" data-breaking-bar>
		
	</div>
	

		
		

		
	<div class="banner banner--leaderboard "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
			
		></div>
	</div>


		<div class="header__main">
			<input type="checkbox" name="toggle-header-search" id="header-search-toggle" />
	
			<div class="header__inner-container">
				<input type="checkbox" name="toggle-header-profile" id="header-profile-toggle" />
				
				<label class="header__nav-toggle" for="nav-toggle" tabindex="0" role="button">
					<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
					<span>Menu</span>
				</label>

				
				<a href="/" class="header__logo">
					<svg preserveAspectRatio="xMidYMid meet">
						<use xlink:href="#nrc-logo-sprite"></use>
						<desc>NRC</desc>
					</svg>
				</a>
				

				<a class="header__subscribe" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">
					abonneer
				</a>

				<div class="header__buttons">
					
					<a href="/de/"
						title="Digitale krant"
						class="header__button header__button--de"
						data-de-replace-with-info-icon-on-mobile
						data-de-add-indicator-dot>
						<svg width="18" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 32">
	<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
</svg>
						<span>Digitale krant</span>
					</a>
					<label class="header__button header__button--search" for="header-search-toggle" tabindex="0" title="Zoeken">
						<svg width="16" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</label>
					<label class="header__button header__button--profile" for="header-profile-toggle" tabindex="0" title="Mijn NRC">
						<div class="header__avatar" data-avatar-initial data-req-visitor-state="logged-in">
							<svg width="22" preserveAspectRatio="xMidYMid meet">
								<use xlink:href="#header-icon--user"></use>
							</svg>
						</div>
						<svg width="22" preserveAspectRatio="xMidYMid meet" data-req-visitor-state="logged-out">
							<use xlink:href="#header-icon--user"></use>
						</svg>
					</label>
				</div>
				<div class="profile-menu" data-profile-menu>
	<label class="profile-menu__header" for="header-profile-toggle" tabindex="0" data-header>
		<div class="profile-menu__header__avatar" data-avatar-initial>
			<svg width="22" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--user"></use>
			</svg>
		</div>

		<span class="profile-menu__header__text" data-header-text>Mijn NRC</span>
	</label>
	<div class="profile-menu__header profile-menu__header--back-btn" data-back-btn data-show-nav-col="first">
		<svg><use xlink:href="#nav-icon--arrow"></use></svg>
		<span class="profile-menu__header__text" data-header-text>Terug</span>
	</div>
	<div class="profile-menu__cols">
		<div class="profile-menu__col" data-nav-col="first" data-state="active">
			<div class="profile-menu__message profile-menu__message--error" data-nav-error>
					
				<div class="profile-menu__message__holder" data-nav-error-messages></div>
			
				<a class="profile-menu__message__button profile-menu__message__button--error" href="https://service.nrc.nl/">Lees meer</a>
			</div>
			<ul class="profile-menu__col__items">
				<li>
					<a class="profile-menu__button profile-menu__button--link" href="/login/" data-login-link 
					data-req-visitor-state="logged-out">Inloggen</a>
					
					
					<a class="profile-menu__button profile-menu__button--link" href="/de/"
					data-req-visitor-state="logged-out-mobile">Digitale krant</a>
					<a class="profile-menu__button profile-menu__button--link" href="/profiel/leeslijst"
					data-req-visitor-state="logged-in">Mijn leeslijst</a>
					<a class="profile-menu__button profile-menu__button--link" href="/nieuwsbrieven/" data-req-visitor-state="logged-in">Nieuwsbrieven</a>
										
					<button type="button" class="profile-menu__button" data-show-nav-col="service">Service <svg><use xlink:href="#nav-icon--arrow"></use></svg></button>
					<a class="profile-menu__button profile-menu__button--link" href="/logout/" data-logout-link
					data-req-visitor-state="logged-in">Uitloggen</a>
				</li>
			</ul>
		</div>
		<div class="profile-menu__col" data-nav-col="service" tabindex="-1" data-state>
			<ul class="profile-menu__col__items">
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/bezorging">Bezorgservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/onderbreking">Onderbrekingsservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/digitaal">FAQ Digitaal Lezen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
				<a class="profile-menu__button profile-menu__button--link" href="https://login.nrc.nl/wachtwoord-vergeten">Wachtwoord vergeten</a>
			</ul>
		</div>
		<div class="profile-menu__col" data-nav-col="accounts" tabindex="-1" data-state>
			<ul class="profile-menu__col__items">
			</ul>
		</div>
	</div>
</div>
			</div>
			<div class="header__search">
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" placeholder="Zoekterm" data-search-input>
		<input type="hidden" name="sort" value="published_at">
		<button class="header__search__button header__search__button--submit" tabindex="0" title="Zoeken">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<label class="header__search__button header__search__button--close" for="header-search-toggle" tabindex="0" title="Sluiten">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</label>
	</form>
</div>
		</div>
	

	<div class="
	header__sections-bar
	
	"
	data-sections-bar>
	<ul>
		
			<li><a href="/index/binnenland/" data-category="sections-bar" data-slug="binnenland">Binnenland</a></li>
			<li><a href="/index/buitenland/" data-category="sections-bar" data-slug="buitenland">Buitenland</a></li>
			<li><a href="/index/economie/" data-category="sections-bar" data-slug="economie">Economie</a></li>
			<li><a href="/index/den-haag/" data-category="sections-bar" data-slug="den-haag">Den Haag</a></li>
			<li><a href="/index/cultuur/" data-category="sections-bar" data-slug="cultuur">Cultuur</a></li>
			<li><a href="/index/wetenschap/" data-category="sections-bar" data-slug="wetenschap">Wetenschap</a></li>
			<li><a href="/index/opinie/" data-category="sections-bar" data-slug="opinie">Opinie</a></li>
			<li><a href="/index/carriere/" data-category="sections-bar" data-slug="carriere">Carrière</a></li>
			<li><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" data-category="sections-bar" data-slug="webwinkel">Webwinkel</a></li>
			
		
	</ul>
</div>
</header>


	
		<a class="section__container" href="/index/opinie/">
	

		<div class="section__header">
			<div class="section__header__bg">
				<h1 class="section__heading">
					Opinie
				</h1>
				
			</div>
		</div>

	
		</a>
	



<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
<path stroke-width="0.5"
 d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"/>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

<div data-cookie-bar-holder data-strip-from-headless></div>
	
	


	
	<main>
		

	

	
		<div class="nmt-layout nmt-layout--sidebar-align-right">
			

			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container source-None">
					<div class="inner">
						






<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>
	
	
		
	<section class="
		metabox
		
			metabox--in-header
		
		"
		data-strip-from-headless>
		
			<div class="metabox__heading">
				
					<a href="/index/opinie/">
						<svg version="1.1" viewBox="0 0 253.7 254.6">
<path d="M74.6,104.1c0-32.7,22.4-53.7,54.2-53.7c32.7,0,54,20.2,54,52.9c0,32.9-22.4,54.2-54,54.2C95.6,157.4,74.6,137,74.6,104.1
	 M150.9,103.6c0-32.2-7.2-49-23.3-49c-15.9,0-21.1,16.8-21.1,49s6.9,49.5,23.1,49.5C145.3,153.1,150.9,135.9,150.9,103.6"/>
<g>
	<path d="M87,181.7c0-5.4,3.8-7.4,7.5-7.4c3.9,0,7.5,2.3,7.5,7.3c0,5.3-3.7,7.4-7.5,7.4C90.6,189,87,186.7,87,181.7 M96.9,181.8
		c0-5.9-0.9-6.8-2.4-6.8c-1.4,0-2.3,1-2.3,6.3c0,6,0.8,6.9,2.4,6.9C96.1,188.2,96.9,187.4,96.9,181.8"/>
	<path d="M102.4,193.6l0.5-0.2c1.1-0.3,1.1-0.4,1.1-1.6v-14.2c0-1.2-0.1-1.3-0.9-1.8l-0.8-0.6v-0.3l6.4-0.7l0.2,0.1v1.8h0.1
		c1.1-1,2.4-2,4.4-2c2.8,0,5.2,1.9,5.2,6.6c0,5.8-3.4,8.1-7.8,8.1c-0.7,0-1.3-0.1-1.9-0.2c0,0,0,0.6,0,1.6v1.5c0,1.3,0.1,1.3,1,1.6
		l0.7,0.2v0.4h-8.3v-0.3 M113.6,181.9c0-4.1-1.1-5.3-2.8-5.3c-0.9,0-1.4,0.2-1.8,0.3v10.2c0.4,0.5,1.1,1,1.9,1
		C112.7,188.2,113.6,187.1,113.6,181.9"/>
	<path d="M153,181.8c0-5,3.7-7.5,7.3-7.5c3.9,0,6.3,1.9,6.4,6.5H158c0.1,4.7,1.6,5.8,4.5,5.8c1.5,0,2.7-0.4,3.7-0.9v0.5
		c-0.9,1.3-3,2.9-6,2.9C155.4,189,153,186.4,153,181.8 M157.9,180.1l3.9-0.3c0-3.8-0.4-4.8-1.8-4.8C158.8,175,157.9,176,157.9,180.1
		"/>
	<path d="M127,188.1c-1.1-0.3-1.1-0.4-1.1-1.6v-8.7c0-1.3,0-2.2,0.1-3.4l-0.2-0.1l-6.6,0.7v0.2l0.9,0.6c0.8,0.6,0.9,0.7,0.9,1.8v8.9
		c0,1.2-0.1,1.3-1.1,1.6l-0.5,0.1v0.4h7.7L127,188.1L127,188.1"/>
	<path d="M123.2,173.1c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.3-2.5-2.3c-1.4,0-2.5,0.9-2.5,2.3C120.8,172.3,121.9,173.1,123.2,173.1"/>
	<path d="M143.8,188.1c-1.1-0.3-1.2-0.3-1.2-1.6v-8.7c0-2.4-1.4-3.6-3.5-3.6c-2.1,0-3.8,1-5.2,2.1h-0.1v-2l-0.2-0.1l-6.4,0.7v0.3
		l0.8,0.6c0.9,0.6,0.9,0.7,0.9,1.8v8.9c0,1.2-0.1,1.3-1.1,1.6h-0.2v0.5h7.6v-0.4l-0.5-0.1c-0.9-0.2-1-0.3-1-1.6v-9.4
		c0.5-0.1,1.2-0.2,2-0.2c1.1,0,1.7,0.4,1.7,1.9v7.7c0,1.3-0.1,1.4-1,1.6l-0.4,0.1v0.4h7.5L143.8,188.1L143.8,188.1"/>
	<path d="M148.3,173.1c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.3-2.5-2.3c-1.4,0-2.5,0.9-2.5,2.3C145.9,172.3,147,173.1,148.3,173.1"/>
	<path d="M152.6,188.2l-0.5-0.1c-1.1-0.3-1.1-0.4-1.1-1.6v-8.7c0-1.3,0-2.2,0.1-3.4l-0.2-0.1l-6.6,0.7v0.2l0.9,0.6
		c0.8,0.6,0.9,0.7,0.9,1.8v8.9c0,1.2-0.1,1.3-1.1,1.6h-0.1v0.5h7.8v-0.4"/>
</g>
</svg>
					</a>
				
			</div>
		

		
			<ul class="metabox__list metabox__list--meta">
				
					<div class="metabox__list__item">
						<span class="metabox__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="metabox__text unstyled">
							<li>Marike Stellinga</li>
						</ul>
					</div>
				

				
					<div class="metabox__list__item">
						<span class="metabox__icon dateicon metabox__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						
							<time class="metabox__text prettydate" datetime="2019-03-09T00:00:00+02:00">
								9 maart 2019
							</time>
						
					</div>
				
			</ul>
		

		<ul class="metabox__list metabox__list--content-utils">
			
				<li>
					<a href="#feedbackform" class="metabox__list__link" data-toggle-feedback-form>
						<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						<span class="feedback-button-text">Mail de redactie</span>
					</a>
				</li>
				<li>
					<a class="metabox__list__link"
						data-leeslijst-button="add"
						data-article-id="3952655"
						data-title-add="Bewaar in leeslijst"
						data-title-remove="Opgeslagen in leeslijst"
						title="Bewaar in leeslijst">
						<span class="metabox__icon metabox__icon__leeslijst"><svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg></span>
						<span class="metabox__text" data-leeslijst-link-text>Bewaar in leeslijst</span>
					</a>
				</li>
				
					<li>
						<a class="metabox__list__link metabox__list__link--download"
							data-de-set-article-download-href
							download>
							<span class="metabox__icon metabox__icon--download">
								<svg viewBox="5 5 12 15">
	<polygon points="5,5 10,12 15,5"/>
	<rect x="5" y="13" width="10" height="2"/>
</svg>
							</span>
							<span class="metabox__text">Download als pdf</span>
						</a>
					</li>
				
				
			
		</ul>

		

		<div class="metabox__list metabox__list--share">
			
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share" data-share-widget>
			<div class="share__inner"
				>
				<a href="https://twitter.com/share?text=De%20club%20van%20doeners%20moet%20wel%20wat%20doen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>
				<button type="button" class="share__button share__button--expand" data-expand-share>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
				</button>

				

				
			</div>
		</div>
	

		</div>
	</section>

	

	<div class="article-header-container intro-inner">
		
		




<div class="center-block intro-col article__header">
    

	

	
		
		
		<h1 data-flowtype="headline">De club van doeners moet wel wat doen</h1>
	

	

	

<section class="article__byline">
	
		<div class="article__byline__inner">
			<ul class="article__byline__list">
				

				
					<div class="article__byline__list__link article__byline__list__link__author">
						<span class="article__byline__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="article__byline__text unstyled">
							<li>Marike Stellinga</li>
						</ul>
					</div>
				

				
					<div class="article__byline__list__link">
						<span class="article__byline__icon dateicon article__byline__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						
							<time class="article__byline__text prettydate" datetime="2019-03-09T00:00:00+02:00">
								9 maart 2019
							</time>
						
					</div>
				
			</ul>
		</div>

		<div class="article__byline__social">
			
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share share--in-byline share--compact" data-share-widget>
			<div class="share__inner"
				
					data-de-add-article-download-button
				>
				<a href="https://twitter.com/share?text=De%20club%20van%20doeners%20moet%20wel%20wat%20doen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>
				<button type="button" class="share__button share__button--expand" data-expand-share>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
				</button>

				
					<button type="button" class="share__button share__button--leeslijst leeslijst__article-button" data-leeslijst-button="add" data-article-id="3952655" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg>
					</button>
				

				
			</div>
		</div>
	

		</div>
	
</section>
</div>
	</div>

	
	

	
	<div class="article-container main ">

		

		
		
			

<figure class="
	article__featured-image
	article__featured-image--portrait
	article__featured-image--above-content
	"
	data-featured-image
	data-fixedimagepoint="top">

	
	
		
	

	
	

	
	

	
	

	
	
		
	
	
	
	

	<div class="responsive-img-div "
		data-open-in-lightbox
		data-aspect-ratio="1.0"
		data-lightbox-highres="https://images.nrc.nl/MfxTJb0tTxz8oPPth30BHhSsLuE=/1920x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png"
		data-lightbox-thumbnail="https://images.nrc.nl/DzlMsoGKnowMQcfxwDisT3GwHRY=/160x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png">
		
		<div style="padding-bottom: 100.0%"></div>
	
		<img srcset="
		
			https://images.nrc.nl/MfxTJb0tTxz8oPPth30BHhSsLuE=/1920x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png 1920w,
		
			https://images.nrc.nl/w0timjXglIoY6DWtD5IoVHGi13A=/1280x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png 1280w,
		
			https://images.nrc.nl/9ooX0kQLjBAlCH1eMlAQNcfvFdQ=/640x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png 640w,
		
			https://images.nrc.nl/EGe3zCqHydIqFTt9pp7ONP52Mnk=/320x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png 320w,
		
	" sizes="
			(min-width: 500px) 300px,
			calc(100vw - 2*12px)
		" src="https://images.nrc.nl/w0timjXglIoY6DWtD5IoVHGi13A=/1280x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png" alt="">
	</div>

	


	
</figure>
		

		<div class="content article__content">
			

			<p>Hoelang kan een kabinet zich presenteren als een club van doeners zonder veel te doen? Of beter: zonder de eigen grote ambities waar te maken? In het RTL-televisiedebat afgelopen donderdag   stampten ‘de pakken van de coalitie’, Klaas Dijkhoff (VVD), Sybrand Buma (CDA) en Rob Jetten (D66), dezelfde boodschap erin: wij staan niet te schreeuwen aan de zijlijn zoals de andere partijen. Wij sluiten compromissen en we doen wat. O ja?</p><p>  Dit kabinet tekende afgelopen Prinsjesdag in de Miljoenennota een kaart van Nederland. De kop erboven was: Vertrouwen in de toekomst. In de kaart stond de hervormingsagenda van Rutte III opgesomd. De grote dossiers: klimaat, arbeidsmarkt en pensioen. Er is nog niet veel van terecht gekomen. En of het er snel wel van komt – ik durf er niet op te wedden.</p><p>De twee mannen in het kabinet met de grootste hervormingsplannen  zijn Wouter Koolmees (Sociale Zaken, D66) en Eric Wiebes (Economische Zaken en Klimaat, VVD). Wiebes zette ongeveer de hele wereld aan een polder tafel om te bedenken hoe de uitstoot van CO<sub>2</sub>  naar beneden kan. Woensdag krijgt hij te horen van de planbureaus of de plannen de klimaatdoelen halen en wat ze kosten. Dan pas  gaan de coalitiepartijen bedenken wat ze nou echt willen. En <em>daarna</em>  mag Wiebes terug naar de tafels, en  naar de oppositie als de coalitie op 20 maart zijn meerderheid in de Eerste Kamer verliest.     </p><p>Koolmees heeft een wet gepresenteerd die de regels rond vaste en flexcontracten verandert,  maar hij noemde die direct slechts een eerste stap.  De arbeidsmarkt heeft veel meer sturing nodig. Hij komt nog met nieuwe regels voor zzp’ers en  hij stelde een commissie in om over andere nieuwerwetse vormen van werk na te denken zoals de mensen die rondrijden voor platforms als Uber en Deliveroo. En over de grote pensioenhervorming van Koolmees, zucht, hebben we het maar even niet nadat het kabinet er met  vakbonden en bedrijven niet uitkwam. </p><p>Zo groeit de kans dat het kabinet de goede jaren met een uitpuilende schatkist verspilt, en pas gaat hervormen als de economie er slechter voorstaat. Het Centraal Planbureau (CPB) voelt de bui al hangen en waarschuwde deze week onomwonden: doe dat nou niet. „Juist in barre tijden hebben mensen behoefte aan een overheid die beschutting biedt.” Dat geldt nu nog meer dan voorheen want de kwetsbare groep is groter geworden, schrijft het CPB.   Laagopgeleiden worden altijd al harder geraakt door recessies maar in de laatste vijftien jaar kwamen de flexcontracten vooral bij hen terecht. Was in 2003 nog 26 procent van de laagopgeleide werkende mensen  flexwerker of zzp’er, nu is dat 45 procent.   Een nieuwe recessie slaat daar hard toe. Het CPB waarschuwt dat   het effect op het humeur daarom  groter kan zijn dan vorige keren. Daar zijn de potentiële gele hesjes van Nederland.    </p><p>Alles kan natuurlijk nog. Mark Rutte had het vrijdag al optimistisch over de kopjes koffie die hij gaat drinken met de oppositie. De uitgangspositie voor Wiebes en Koolmees blijft  uitzonderlijk goed met al dat geld in de schatkist. Maar economen weten: politici vinden hervormen in goede tijden juist het moeilijkst. Ze krijgen dan lastig verkocht dat er groepen moeten inleveren.  Al het gepolder ten spijt, het kabinet  moet een kant kiezen en bereid zijn een prijs te betalen.  Kijken wie durft.</p><div class="info">
<strong>Marike Stellinga </strong> is econoom en politiek verslaggever. Ze schrijft elke week op deze plek over politiek en economie.</div>


			
				
			

            
		</div>

		
		

		
			
			

<footer class="article__footer">
	

	

	

	
	<section class="
		metabox
		
		"
		data-strip-from-headless>
		

		
			<ul class="metabox__list metabox__list--meta">
				
					<div class="metabox__list__item">
						<span class="metabox__icon"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
						<ul class="metabox__text unstyled">
							<li>Marike Stellinga</li>
						</ul>
					</div>
				

				
					<div class="metabox__list__item">
						<span class="metabox__icon dateicon metabox__icon__clock"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
						
							<time class="metabox__text prettydate" datetime="2019-03-09T00:00:00+02:00">
								9 maart 2019
							</time>
						
					</div>
				
			</ul>
		

		<ul class="metabox__list metabox__list--content-utils">
			
				<li>
					<a href="#feedbackform" class="metabox__list__link" data-toggle-feedback-form>
						<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						<span class="feedback-button-text">Mail de redactie</span>
					</a>
				</li>
				<li>
					<a class="metabox__list__link"
						data-leeslijst-button="add"
						data-article-id="3952655"
						data-title-add="Bewaar in leeslijst"
						data-title-remove="Opgeslagen in leeslijst"
						title="Bewaar in leeslijst">
						<span class="metabox__icon metabox__icon__leeslijst"><svg viewBox="0 0 9 15" class="share__svg share__svg--leeslijst">
   <path d="M0,0h9v15l-4.5-4L0,15V0z"/>
 </svg></span>
						<span class="metabox__text" data-leeslijst-link-text>Bewaar in leeslijst</span>
					</a>
				</li>
				
				
			
		</ul>

		
			



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="3952655">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle-feedback-form>
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
				U kunt ons ook <a href="/anonieme-tips/">anoniem een tip geven</a>.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>
		

		<div class="metabox__list metabox__list--share">
			
	
		
		
		
	

	
	
	

	

	
	

	

	
		<div class="share" data-share-widget>
			<div class="share__inner"
				>
				<a href="https://twitter.com/share?text=De%20club%20van%20doeners%20moet%20wel%20wat%20doen&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2019%2F03%2F09%2Fde-club-van-doeners-moet-wel-wat-doen-a3952655&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
					</a>
				<button type="button" class="share__button share__button--expand" data-expand-share>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 3" class="share__svg share__svg--dots">
  <circle cx="1.5" cy="1.5" r="1.5"/>
  <circle cx="7.5" cy="1.5" r="1.5"/>
  <circle cx="13.5" cy="1.5" r="1.5"/>
</svg>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.2 14.2" class="share__svg share__svg--close">
	<path d="M14.2 1.6L12.6 0 7.1 5.5 1.6 0 0 1.6l5.5 5.5L0 12.6l1.6 1.6 5.5-5.4 5.5 5.4 1.6-1.6-5.4-5.5z"/>
</svg>
				</button>

				

				
			</div>
		</div>
	

		</div>
	</section>

</footer>
		


	</div><!--.article-container-->
</div>
					</div>
				</article>
				<div data-paywall-holder>
	
</div>
			</div>

			
				<section class="nmt-layout__sidebar sidebar" data-strip-from-headless>
					
	

	
		
			
	<div class="banner banner--rectangle banner--rectangle-next-to-article"
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="rectangle"
			
			
			
			
			
			
			
				data-allow-live-refill="1"
			
			
		></div>
	</div>

		
		
			
	

	
	
	
	

	
	

	<div class="more-in-dossier"
		data-more-in-sidebar="more-in-dossier"
		data-more-in-sidebar-url="/data/more/rubric/marike-stellinga"
		
			data-allow-sticky
		
		>
		<div class="more-in-dossier__inner" data-sticky-elem>
			<a href="/rubriek/marike-stellinga/" class="more-in-dossier__heading">
				<h6 class="more-in-dossier__heading__flag">Column</h6>
				<h6 class="more-in-dossier__heading__headline">Marike Stellinga</h6>
			</a>
			<div class="flexfloat-wrapper">
				<div class="flexfloat flexfloat--nr-of-columns-1 flexfloat--odd-nr-of-items flexfloat--disallow-nmt-item-themes" data-more-in-sidebar-content>
				</div>
			</div>
			<a href="/rubriek/marike-stellinga/" class="more-in-dossier__more">
				Meer Marike Stellinga
			</a>
		</div>
	</div>


		
		
			
	<section
		class="most-read-holder in-sidebar"
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		
			data-sticky="true"
		
		>
		
			
	
	
	<div class="photo-articles" data-photo-articles data-sticky="false">
		<div class="photo-articles__inner">
			<section class="photo-articles__section photo-articles__section--type-most-read" data-type="most-read">
				<h4 class="photo-articles__heading">Meest gelezen</h4>
				<ul class="photo-articles__items">

					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					
					<li class="
						photo-articles__item
						
							photo-articles__item--placeholder
						
						">
						<a href="#placeholder">
							
								<div class="image thumbnail thumbnail--placeholder"></div>
							
							<div class="photo-articles__title-wrapper">
								
								<h5 class="photo-articles__headline"></h5>
							</div>
						</a>
					</li>
					

				</ul>
			</section>
		</div>
	</div>


		
	</section>

		

	

				</section>
			
		</div>
	

	

		<div data-emailwall-holder></div>
	</main>

	
		<section class="article-context" data-strip-from-headless>
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
		
	
	
		

<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/3952655/[size]">
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related">
	<div>
		
		
	<div class="banner banner--belowarticle "
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
			
			
			
		></div>
	</div>


		


	
	<div class="banner banner-- banner--ligatus"
		data-strip-from-headless>
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
			
			
			
			
			
			
			id="ligatus-container"
			
		></div>
	</div>


	</div>
</section>
	

	
		
			
	<section
		class="most-read-holder "
		data-most-read
		data-most-read-fragment-uri="/data/fragments/most-read"
		
		>
		
	</section>

		
	

	

				</div>
			</div>
		</section>
	

	
		<footer class="footer" data-strip-from-headless>
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo">
			<svg preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#nrc-logo-sprite"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy/">Privacy</a></li>
				<li><a href="/leveringsvoorwaarden/">Leverings&shy;voorwaarden</a></li>
				
				
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
				<li><a href="/app/">Onze app</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/login/">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/login/">Account aanmaken</a></li>
				<li><a href="/de/">Digitale krant</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/profiel/leeslijst">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="/nieuwsbrieven/">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcmedia.nl/particulier/familieberichten/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
				<li><a href="https://www.nrclezersfonds.nl/">NRC Lezersfonds</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss/" class="inner rss">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad "
		data-strip-from-headless>
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
			
		></div>
	</div>


	
	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"publisher": {"logo": {"width": 183, "url": "https://www.nrc.nl/static/front/img/nrc-logo-amp.png", "@type": "ImageObject", "height": 60}, "@type": "Organization", "name": "NRC"}, "isPartOf": {"productID": "nrc.nl:basic", "@type": ["CreativeWork", "Product"], "name": "NRC"}, "@context": "http://schema.org", "hasPart": {"cssSelector": ".content-container", "isAccessibleForFree": false, "@type": "WebPageElement"}, "datePublished": "2019-03-09T00:00:00+02:00", "isAccessibleForFree": false, "author": [{"@type": "Person", "name": "Marike Stellinga"}], "description": "Hoelang kan een kabinet zich presenteren als een club van doeners zonder veel te doen? Of beter: zonder de eigen grote ambities waar te maken? In het RTL-televisiedebat afgelopen donderdag stampten \u2018de pakken van de coalitie\u2019, Klaas Dijkhoff (VVD), Sybrand Buma (CDA) en Rob Jetten (D66), dezelfde boodschap erin: wij staan niet te schreeuwen aan de zijlijn zoals de andere partijen. Wij sluiten\u2026", "thumbnailUrl": "https://images.nrc.nl/EGe3zCqHydIqFTt9pp7ONP52Mnk=/320x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png", "articleSection": "economie", "@type": "NewsArticle", "creator": ["Marike Stellinga"], "dateCreated": "2019-03-09T00:00:00+02:00", "url": "https://www.nrc.nl/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655", "dateModified": "2019-03-09T00:00:00+02:00", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2019/03/09/de-club-van-doeners-moet-wel-wat-doen-a3952655", "image": {"width": 1280, "url": "https://images.nrc.nl/w0timjXglIoY6DWtD5IoVHGi13A=/1280x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2019/01/stellinga-marike-2-online-artikel.png", "@type": "ImageObject", "height": 1280}, "headline": "De club van doeners moet wel wat doen", "keywords": ["marike stellinga", "economie"]}
	</script>

	

	


	
	
<script>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</script>


<script src="/static/front/build/js/vendor.bb7d9657d.js" defer></script>
<script src="/static/front/build/js/main.6c1e67b56.js" defer></script>


	
	

</body>
</html>