<!DOCTYPE html>
<!--[if (lt IE 10) ]><html class="old-ie has-no-anyflexbox" lang="nl"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class=" has-anyflexbox" lang="nl"><!--<![endif]-->
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Strafontslag voor commissaris politie Amsterdam - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		<script>nmt = { bottom: [] };</script>
		<script>window._sf_startpt = (new Date()).getTime();</script>

		
			<link rel="stylesheet" href="/static/front/build/css/main.600c58b5a.css">
		

		
	
	

	
		

		
		<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Medium-Web.331856397.woff2" as="font" type="font/woff2" crossorigin>
	

	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	


<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Strafontslag voor commissaris politie Amsterdam">
<meta property="og:description" content="Politie:  Ad Smit heeft jarenlang misbruik gemaakt van zijn bevoegdheden. Hij deelde vertrouwelijke informatie met derden.">
<meta name="twitter:description" content="Politie:  Ad Smit heeft jarenlang misbruik gemaakt van zijn bevoegdheden. Hij deelde vertrouwelijke informatie met derden.">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/xLcUt2gj0yDbOiu8p95l9XTwOr0=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg">
<meta property="og:image" content="https://images.nrc.nl/xLcUt2gj0yDbOiu8p95l9XTwOr0=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="binnenland">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content=", ">


	
	<meta name="googlebot" content="noarchive">


		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372">


		
	
</head>
<body class="artikel
	article-view article-view--nieuwsbericht has-nmt-layout-sidebar has-article-share has-featured-image--below-header
	"
	
	data-page-type="article"
	
		data-allow-ads="1"
	
	data-article-id="1599372"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:gn4:17815082"
	data-article-relative-url="/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372"
	
	
	
	

	data-user-is-logged-in="0"
    data-papi-base-url="https://nrc.nl/papi/api"
	data-static-path="/static/front/">
	
	
		




	
	


<input type="checkbox" name="toggle-nav-sidebar" id="nav-toggle" tabindex="-1" />

<nav class="nav-sidebar" tabindex="-1">
	<header class="nav-sidebar__header">
		
		<button type="button" class="nav-sidebar__header__button nav-sidebar__header__button--back" data-back-button>
			<svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--back"></use></svg>
		</button>

		<label for="nav-toggle" class="nav-sidebar__header__button nav-sidebar__header__button--close" tabindex="0">
			Sluit menu <svg><use xlink:href="#header-icon--close"></use></svg>
		</label>
	</header>

	<div class="nav-sidebar__col" data-nav-col="first" data-state="active">
		<div class="nav-sidebar__message nav-sidebar__message--error" data-nav-error>
			<h2 class="nav-sidebar__message__heading" data-nav-error-header>Mededelingen <span></span></h2>
						
			<div class="na-sidebar_message__holder" data-nav-error-messages></div>
		
			<a class="nav-sidebar__message__button nav-sidebar__message__button--error" href="https://service.nrc.nl/">Lees meer</a>
		</div>

		<ul class="nav-sidebar__col__items">
			
			<li>
				<button type="button" class="nav-sidebar__button" data-show-nav-col="categorieen">
					Categorieën <svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--next"></use></svg>
				</button>
			</li>
			<li>
				<button type="button" class="nav-sidebar__button" data-show-nav-col="dossiers">
					Dossiers <svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--next"></use></svg>
				</button>
			</li>
			<li>
				<button type="button" class="nav-sidebar__button" data-show-nav-col="rubrieken">
					Rubrieken <svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--next"></use></svg>
				</button>
			</li>
			<li>
				<button type="button" class="nav-sidebar__button" data-show-nav-col="columns">
					Columns <svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--next"></use></svg>
				</button>
			</li>
			<li>
				<button type="button" class="nav-sidebar__button" data-show-nav-col="account">
					Mijn NRC <svg><use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--next"></use></svg>
				</button>
			</li>
			<li>
				<a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" class="nav-sidebar__button nav-sidebar__button--link">
					NRC Webwinkel
				</a>
			</li>
		</ul>
	</div>

    
		<div class="nav-sidebar__col" data-nav-col="categorieen"  tabindex="-1" data-state>
			<h3 class="nav-sidebar__col__header">
				Categorieën
			</h3>
			
			

			<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
				
					
		
	

	
		
			<li class="nav-sidebar__col__item">
				<a href="/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="16" height="15" data-slug="home" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--home"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Home</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/binnenland/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="12" height="18" data-slug="binnenland" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--binnenland"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Binnenland</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/buitenland/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="19" height="19" data-slug="buitenland" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--buitenland"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Buitenland</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/economie/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="12" height="20" data-slug="economie" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--economie"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Economie</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/index/cultuur/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="19" height="23" data-slug="cultuur" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--cultuur"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Cultuur</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/sport/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="19" height="21" data-slug="sport" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--sport"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Sport</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/opinie/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="21" height="11" data-slug="opinie" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--opinie"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Opinie</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/wetenschap/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="17" height="18" data-slug="wetenschap" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--wetenschap"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Wetenschap</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/sectie/tech-media/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="20" height="19" data-slug="tech-media" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--tech-media"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Tech &amp; Media</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/index/boeken/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="16" height="17" data-slug="boeken" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--boeken"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Boeken</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/index/lifestyle/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="19" height="17" data-slug="lifestyle" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--lifestyle"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Lifestyle</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/index/carriere/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="20" height="17" data-slug="carriere" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--carriere"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Carrière</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/blog/klimaat/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="18" height="20" data-slug="klimaat" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--klimaat"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Klimaat</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/blog/rechtenbestuur/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="15" height="22" data-slug="rechtenbestuur" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--rechtenbestuur"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Recht &amp; Bestuur</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/blog/onderwijs/" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="17" height="18" data-slug="onderwijs" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--onderwijs"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Onderwijs</span>
				</a>
			</li>
		
	
				
			</ul>
		</div>
		<div class="nav-sidebar__col" data-nav-col="dossiers"  data-async-col="https://www.nrc.nl/data/fragments/menu/dossiers"  tabindex="-1" data-state>
			<h3 class="nav-sidebar__col__header">
				Dossiers
			</h3>
			
			

			<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
				
					
		
	

	
				
			</ul>
		</div>
		<div class="nav-sidebar__col" data-nav-col="rubrieken"  tabindex="-1" data-state>
			<h3 class="nav-sidebar__col__header">
				Rubrieken
			</h3>
			
			

			<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
				
					
		
	

	
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/commentaar/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Commentaar</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/nrccheckt/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">NRC checkt</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/ikje/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Ikje</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/zap/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Zap</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/fokke-sukke/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Fokke &amp; Sukke</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/de-ombudsman/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Ombudsman</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/blog/hoofdredacteur/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Weblog Hoofdredacteur</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/haagse-invloeden/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Haagse invloeden</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/spitsuur/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Spitsuur</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/index/inbeeld/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">In Beeld</span>
				</a>
			</li>
		
	
				
			</ul>
		</div>
		<div class="nav-sidebar__col" data-nav-col="columns"  tabindex="-1" data-state>
			<h3 class="nav-sidebar__col__header">
				Columns
			</h3>
			
			

			<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
				
					
		
	

	
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/bas-heijne/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Bas Heijne</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/youp/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Youp</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/japke-vraagt-door/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Japke-d. Bouma</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/frits-abrahams/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Frits Abrahams</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/tom-jan-meeus/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Tom-Jan Meeus</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/jutta-chorus/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Jutta Chorus</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/marcel-van-roosmalen/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Marcel van Roosmalen</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/ellen-deckwitz/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Ellen Deckwitz</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/menno-tamminga/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Menno Tamminga</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/rubriek/maarten-schinkel/" class="nav-sidebar__button nav-sidebar__button--link">
					
					
					<span class="nav-sidebar__button__text">Maarten Schinkel</span>
				</a>
			</li>
		
	
				
			</ul>
		</div>
		<div class="nav-sidebar__col" data-nav-col="account"  tabindex="-1" data-state>
			<h3 class="nav-sidebar__col__header">
				Mijn NRC
			</h3>
			
			
				<div class="nav-sidebar__message nav-sidebar__message--logged-in">
					Je bent ingelogd als <strong data-service-bar-user-email></strong>

					<a class="nav-sidebar__message__button nav-sidebar__message__button--error" href="/logout/">Uitloggen</a>
				</div>

				<div class="nav-sidebar__message nav-sidebar__message--logged-out">
					Je bent niet ingelogd

					<a class="nav-sidebar__message__button nav-sidebar__message__button--success" href="/login/">Inloggen</a>
				</div>
			

			<ul class="nav-sidebar__col__items nav-sidebar__col__items--categories" data-nav-col-items>
				
					
		
	

	
		
			<li class="nav-sidebar__col__item">
				<a href="/profiel/leeslijst" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="18" height="17" data-slug="leeslijst" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--leeslijst"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Leeslijst</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/nieuwsbrieven" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="20" height="17" data-slug="mijn-nieuwsbrieven" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--mijn-nieuwsbrieven"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Nieuwsbrieven</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="/digitaleeditie" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="20" height="26" data-slug="digitale-krant" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--digitale-krant"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Digitale krant</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/bezorging" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="24" height="18" data-slug="bezorgservice" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--bezorgservice"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Bezorgservice</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/onderbreking" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="18" height="18" data-slug="onderbrekingsservice" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--onderbrekingsservice"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Onderbrekingsservice</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/verhuizing" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="18" height="17" data-slug="verhuisservice" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--verhuisservice"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Verhuisservice</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/gegevens" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="16" height="21" data-slug="mijn-gegevens" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--mijn-gegevens"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Mijn gegevens</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/abonnement" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="10" height="18" data-slug="mijn-abonnementen" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--mijn-abonnementen"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Mijn abonnementen</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/digitaal" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="18" height="29" data-slug="digitaal-lezen" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--digitaal-lezen"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">FAQ Digitaal Lezen</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://login.nrc.nl/wachtwoord-vergeten" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="24" height="18" data-slug="wachtwoord-vergeten" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--wachtwoord-vergeten"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Wachtwoord vergeten</span>
				</a>
			</li>
		
			<li class="nav-sidebar__col__item">
				<a href="https://service.nrc.nl/faq" class="nav-sidebar__button nav-sidebar__button--link nav-sidebar__button nav-sidebar__button--has-image">
					
					<span class="nav-sidebar__button__icon">
						<svg width="20" height="14" data-slug="veelgestelde-vragen" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="/static/front/img/navigation-sprite.svg#nav-icon--veelgestelde-vragen"></use>
						</svg>
					</span>
					
					
					<span class="nav-sidebar__button__text">Veelgestelde vragen</span>
				</a>
			</li>
		
	
				
			</ul>
		</div>

</nav>

<div class="shared-svgs">
	<svg xmlns="http://www.w3.org/2000/svg">
	<defs>
		<symbol id="nrc-logo-sprite" viewBox="0 0 76.4 20">
			<path d="M0 17.7l1.7-.4V8.4L0 8V6l5.3-.6.4.2V7h.2c1.4-1 2.8-1.6 4.6-1.6 2.3 0 3.7 1 3.7 3.5v8.5l1.2.3v1.9H8.7v-1.9l1.4-.3v-7.1c0-1.4-.7-1.8-2-1.8-.8 0-1.5.2-2.2.5v8.5l1.3.2v1.9H0v-1.9zm16.9 0l1.2-.3V8.5L16.4 8V6l5.3-.6.4.2v2h.1c.7-1.2 2-2.2 3.6-2.2.2 0 .6.1.7.1v3.6c-.3-.1-.8-.1-1.2-.1-1.3 0-2.3.2-3.1.6v7.6l2 .4v2.1h-7.4l.1-2zm10.1-5c0-5.2 3.2-7.4 7.6-7.4 1.6 0 3.2.2 4.1.6V10h-2.5l-.4-2c-.3-.1-.6-.2-1.4-.2-1.9 0-3.1 1.3-3.1 4.6 0 3.6 1.6 4.7 4.1 4.7 1.5 0 2.7-.3 3.4-.6v2.2c-.8.6-2.3 1.3-4.6 1.3-4.8 0-7.2-2.8-7.2-7.3m18.7 6.4l2.1-.2V7.1l-2.2-.2v-.6l3-.3.1.1v1.4h.1c1.5-.9 3.3-1.6 5.2-1.6 2.5 0 3.8 1.1 3.8 3.5v9.5l2 .2v.5h-5.1v-.5l2.2-.2V9.7c0-2-.9-2.9-3.2-2.9-1.7 0-3.4.7-4.9 1.5V19l2.2.2v.5h-5.3v-.6zm15.1 0l2.1-.2V1L60.4.8V.3l3.3-.3.1.1v18.8l2.2.2v.6h-5.2"/>
			<circle cx="42.8" cy="17.9" r="2"/>
			<path d="M71.9 12.6l-3.8-7.1h3l5.3 7.1-5.3 7.2h-3" fill="#cd1719"/>
		</symbol>
	</defs>
</svg>
	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
		<symbol id="header-icon--hamburger" viewBox="0 0 18 14">
			<path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/>
		</symbol>
		<symbol id="header-icon--search" viewBox="0 0 640.6 770.4">
			<path d="M640.6,716.7L446.7,456c1.6-1.5,3.1-3,4.7-4.6c49.9-49.9,77.4-116.3,77.4-187s-27.5-137-77.4-187
	C401.5,27.5,335.1,0,264.4,0s-137,27.5-187,77.4C27.5,127.4,0,193.8,0,264.4s27.5,137,77.4,187c49.9,49.9,116.3,77.4,187,77.4
	c37.6,0,74.1-7.8,107.5-22.7l196.5,264.2L640.6,716.7z M90,264.4C90,168.2,168.2,90,264.4,90s174.4,78.2,174.4,174.4
	s-78.2,174.4-174.4,174.4S90,360.6,90,264.4z"/>
		</symbol>
		<symbol id="header-icon--digitale-editie" viewBox="0 0 24 32">
			<path d="M0 0v32h24V0H0zm21.4 29.3H2.6V2.6h18.7v26.7zM17.3 20H6.7v1.3h10.6V20zm0 4H6.7v1.3h10.6V24zM6.7 14.5l1.3-.3V7.1l-1.3-.2V5.4h4.2l3.1 6.1h.7V7.1l-1.3-.3V5.4h3.9v1.5l-1.3.2V16h-2.7L9.4 8.9h-.1v5.3l1.4.2V16h-4v-1.5z"/>
		</symbol>
		<symbol id="header-icon--close" viewBox="0 0 32 32">
			<path d="M32 27.733l-11.733-11.733 11.733-11.733-4.267-4.267-11.733 11.733-11.733-11.733-4.267 4.267 11.733 11.733-11.733 11.733 4.267 4.267 11.733-11.733 11.733 11.733z"/>
		</symbol>
	</defs>
</svg>

	
</div>

<header class="header" data-site-header>

	<div class="breaking-news__container loading" data-context="/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372" data-breaking-bar>
		
	</div>
	

		
		

		
		
			
	<div class="banner banner--leaderboard ">
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>

		

		<div class="header__main">
			<input type="checkbox" name="toggle-header-search" id="header-search-toggle" />

			<div class="header__inner-container">
				<label class="header__nav-toggle" for="nav-toggle" tabindex="0" role="button">
					<svg width="18" preserveAspectRatio="xMidYMid meet">
						<use xlink:href="#header-icon--hamburger"></use>
					</svg>
					<span>Menu</span>
				</label>

				<a href="/" class="header__logo">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet">
						<use xlink:href="#nrc-logo-sprite"></use>
					</svg>
				</a>
				<a class="header__subscribe" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">abonnementen</a>

				<div class="header__buttons">
					<a href="/digitaleeditie" title="Digitale krant" class="header__buttons__button header__buttons__button--de">
						<svg width="18" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--digitale-editie"></use>
						</svg>
						<span>Digitale krant</span>
					</a>
					<label class="header__buttons__button header__buttons__button--search" for="header-search-toggle" tabindex="0" title="Zoeken">
						<svg width="16" preserveAspectRatio="xMidYMid meet">
							<use xlink:href="#header-icon--search"></use>
						</svg>
					</label>
				</div>
			</div>
			
			<div class="header__search">
	<form name="searchform" action="/search/" method="get" class="header__search__form">
		<input type="text" name="q" class="header__search__input" data-search-input>
		<button class="header__search__button header__search__button--submit" tabindex="0" title="Zoeken">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--search"></use>
			</svg>
		</button>

		<label class="header__search__button header__search__button--close" for="header-search-toggle" tabindex="0" title="Sluiten">
			<svg width="16" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#header-icon--close"></use>
			</svg>
		</label>
	</form>
</div>
		</div>
	
</header>


<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
<path stroke-width="0.5"
 d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"/>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

<div data-cookie-bar-holder></div>
	
	


	
	<main>
		

	

	
		<div class="nmt-layout nmt-layout--sidebar-align-right">
			

			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container source-None">
					<div class="inner">
						











<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>

	

	<div class="article-header-container intro-inner">
		
		<div class="center-block intro-col article__header">
    

	

	
		
		<h1 data-flowtype="headline">Strafontslag voor commissaris politie Amsterdam</h1>
	

	
		<div class="intro article__intro" data-flowtype="intro"><p><span class="keyword">Politie</span>  Ad Smit heeft jarenlang misbruik gemaakt van zijn bevoegdheden. Hij deelde vertrouwelijke informatie met derden.</p></div>
	

	
		
	<header>
		<div class="byline article__byline">
			
			
				<div class="authors">
					<span class="by has-inline-svg"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
					<ul class="unstyled">
						<li>Marcel Haenen</li>
					</ul>
				</div>
			

			
				<div class="date">
					<span class="dateicon has-inline-svg"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
					
						<time class="prettydate" datetime="2018-04-13T12:56:06+02:00">
							13 april 2018 om 14:56
						</time>
					
				</div>
			
		</div>
	</header>

	
</div>
	</div>

	
	
		

<figure class="
	article__featured-image
	article__featured-image--landscape
	article__featured-image--below-header"
	data-fixedimagepoint="center">

	
	
	
	<style>
		/* small screen, non-retina (default) */
		
	

	
		.img-a9677cb6782683d25310d73a9b16d12b {
			background-image: url(https://images.nrc.nl/MYFjk2zG6X7Bg-uP3pMyGNcADk8=/640x/filters:no_upscale%28%29/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg);
		}

		.img-a9677cb6782683d25310d73a9b16d12b::before {
			padding-bottom: 69.46499715424018%;
		}
	

		/* small screen, retina */
		@media
			only screen and (min-device-pixel-ratio: 2),
			only screen and (min-resolution: 192dpi) {

			
	

	
		.img-a9677cb6782683d25310d73a9b16d12b {
			background-image: url(https://images.nrc.nl/XTKtmluuAlGveaccQa_uP60wU60=/1280x/filters:no_upscale%28%29/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg);
		}

		.img-a9677cb6782683d25310d73a9b16d12b::before {
			padding-bottom: 69.46499715424018%;
		}
	
		}

		/* big screen, non-retina */
		@media
			only screen and (min-device-width: 640px) {

			
	

	
		.img-a9677cb6782683d25310d73a9b16d12b {
			background-image: url(https://images.nrc.nl/XTKtmluuAlGveaccQa_uP60wU60=/1280x/filters:no_upscale%28%29/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg);
		}

		.img-a9677cb6782683d25310d73a9b16d12b::before {
			padding-bottom: 69.46499715424018%;
		}
	
		}

		/* big screen, retina */
		@media
			only screen and (min-device-width: 640px) and (min-device-pixel-ratio: 2),
			only screen and (min-device-width: 640px) and (min-resolution: 192dpi) {

			
	

	
		.img-a9677cb6782683d25310d73a9b16d12b {
			background-image: url(https://images.nrc.nl/SODTIE4FclvAD8nscFRvrncdego=/1920x/filters:no_upscale%28%29/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg);
		}

		.img-a9677cb6782683d25310d73a9b16d12b::before {
			padding-bottom: 69.46499715424018%;
		}
	
		}

		
	</style>
	<div class="responsive-img-div img-a9677cb6782683d25310d73a9b16d12b "
		data-open-in-lightbox
		data-aspect-ratio="0.6946499715424018"
		data-lightbox-highres="https://images.nrc.nl/SODTIE4FclvAD8nscFRvrncdego=/1920x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg"
		data-lightbox-thumbnail="https://images.nrc.nl/M-PqBWu8ARs1tflRlMUtIf-WvKA=/160x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg"></div>


	
		<figcaption class="article__featured-image__caption" data-is-lightbox-caption>
			
				<span class="caption-text article__featured-image__caption__text"><strong>Ad Smit</strong> (links) tijdens een persconferentie in 2009 naast toenmalig bugemeester Job Cohen.
</span>
			
			
				<span class="caption-producer article__featured-image__caption__producer has-inline-svg">
					Foto Amaury Miller

					<svg width="20" height="10" viewBox="0 0 240 165"><path d="M222 165H17c-10 0-18-8-18-17V37c0-10 8-17 18-17h8V9c0-5 6-9 10-9h35c5 0 8 5 8 10v10h144c10 0 18 8 18 17v111c0 10-8 17-18 17zM127 34c-31 0-57 26-57 57 0 32 26 58 57 58s57-26 57-58c0-31-26-57-57-57zm0 97c-22 0-39-18-39-40s18-40 39-40c22 0 39 18 39 40s-17 40-39 40z"/></svg>
				</span>
			
		</figcaption>
	
</figure>
	

	
	<div class="article-container main ">
		
		  
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share " data-share-widget data-allow-sticky>
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Strafontslag%20voor%20commissaris%20politie%20Amsterdam&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1599372" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

		

		

		
		

		

		<div class="content article__content">

			<p>De Amsterdamse politiecommissaris Ad Smit wordt door de nationale politie met strafontslag gestuurd wegens zeer ernstig plichtsverzuim.</p><p>Uit onderzoek van de politie is gebleken dat de commissaris, die zo’n twintig jaar de hoogste politiebaas was in district Oost in Amsterdam, jarenlang misbruik maakte van zijn bevoegdheden en vertrouwelijke informatie deelde met derden. Ook bekostigde de commissaris stelselmatig privé-uitgaven met geld van de politie. De politie onderzoekt in het verlengde van deze zaak of nog elf politiemensen interne regels hebben overtreden door te profiteren van de fraude van Smit.</p><p>De commissaris ontkent de aantijgingen. Vorig jaar zei hij tegenover <em>NRC</em> dat hem niets te verwijten valt en dat hij wordt geslachtofferd vanwege „doorgeslagen integriteit”.</p><div class="lees-ook">Lees <a href="//www.nrc.nl/nieuws/2017/06/13/iedereen-wist-dat-ad-fratsen-had-11069880-a1562829">het stuk over de vervolging van Ad Smit uit juni 2017</a>
</div><p>De politie deed in mei 2016 aangifte van verduistering door de commissaris. Op basis van het rijksrecherche-onderzoek is al besloten dat Smit voor de strafrechter moet verschijnen. Uit het onderzoek blijkt volgens de politie dat de commissaris jarenlang op kosten van de politie familieleden mee uit eten nam. Tussen 2009 en 2015 schafte hij op kosten van de politie honderden kaarten aan voor voetbalwedstrijden, concerten en andere evenementen of nam hij deze gratis aan van de organisatoren ervan. Om de gratis kaarten verzocht de commissaris in veel gevallen zelf. De kaarten werden door de commissaris zelf gebruikt of weggegeven aan familie, kennissen en collega’s.</p><h2 class="gn4-crosshead">Vertrouwelijke informatie</h2><p>De commissaris raadpleegde politiesystemen voor privédoeleinden en deelde vertrouwelijke informatie uit deze systemen met een derde. Ook misbruikte de commissaris zijn positie om een seizoenkaart en een woning te regelen voor een persoon met wie hij – vanuit politieoogpunt ongewenst – privécontact onderhield.</p><p>Volgens korpschef Erik Akerboom zijn de gedragingen van de commissaris „op tal van punten in strijd met zowel de regels als met de normen en waarden van de politie en daarmee onaanvaardbaar”.</p><p>Smit is niet de enige hoge politiefunctionaris die er wegens verduistering uitvliegt. Ook Frank Giltay, voormalig voorzitter van de centrale ondernemingsraad, moet later dit jaar voor de strafrechter verschijnen wegens valsheid in geschrifte en verduistering. Het landelijk parket doet ook fraudeonderzoek naar politiecommissaris Peter van den E. uit Eindhoven. Hij zou geprofiteerd hebben van contracten die de politie met bedrijven sloot. Met dit onderzoek is het OM al meer dan twee jaar bezig.</p>


			

			

            

		</div>

		
		

		
			
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share  share--lower" data-share-widget >
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Strafontslag%20voor%20commissaris%20politie%20Amsterdam&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F04%2F13%2Fstrafontslag-voor-commissaris-politie-amsterdam-a1599372&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1599372" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

		

		
			
			<footer class="article__footer">
	
	
		



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="1599372">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle-feedback-form>
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>


	<a href="#feedbackform" class="feedback-button has-inline-svg" data-toggle-feedback-form>
		<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
		Opmerkingen? Mail ons
	</a>

	

	
</footer>
		


	</div><!--.article-container-->
</div>
					</div>
				</article>
				<div data-paywall-holder>
	
</div>
			</div>

			
				<section class="nmt-layout__sidebar sidebar">
					
	

	
		
			
	<div class="banner banner--rectangle banner--rectangle-next-to-article">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="rectangle"
			
			
			
			
			
			
			
		></div>
	</div>

		
		
		
			
	
	
	
	
	
	<section class="tabbed-articles in-sidebar" data-tabbed-articles data-sticky="true">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
							
								<div class="image thumbnail"></div>
							
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		

	

				</section>
			
		</div>
	

	

		<div data-emailwall-holder></div>
	</main>

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
		
	
	
		

<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/1599372/[size]">
	<div>
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related">
	<div>
		
		
	<div class="banner banner--belowarticle ">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile ">
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
				data-req-visitor-state="logged-in"
			
			
			
		></div>
	</div>


		


	
	<div class="banner banner-- banner--ligatus">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
			
			
			
			
			
			id="ligatus-container"
			
		></div>
	</div>


	</div>
</section>
	

	
		
			
	
	
	
	
	
	<section class="tabbed-articles " data-tabbed-articles data-sticky="false">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		
	

	

				</div>
			</div>
		</section>
	

	
		<footer class="footer">
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo">
			<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#nrc-logo-sprite"></use>
			</svg>
		</a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy-verklaring/">Privacyverklaring</a></li>
				<li><a href="/leveringsvoorwaarden/">Leveringsvoorwaarden</a></li>
				<li><a href="/cookies/">Cookies</a></li>
				<li><a href="https://apps.nrc.nl/stijlboek/">Stijlboek</a></li>
				<li><a href="https://nrccode.nrc.nl/">NRC-Code</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/logmein">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/logmein">Account aanmaken</a></li>
				<li><a href="/digitaleeditie">Digitale editie</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/profiel/leeslijst">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>
				<li><a href="https://service.nrc.nl/nieuwsbrieven">Nieuwsbrieven</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcmedia.nl/particulier/familieberichten/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss" class="inner rss">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad ">
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


	
	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"mainEntityOfPage": "https://www.nrc.nl/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372", "@context": "http://schema.org", "image": {"width": 3514, "height": 2441, "url": "https://images.nrc.nl/XTKtmluuAlGveaccQa_uP60wU60=/1280x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg", "@type": "ImageObject"}, "publisher": {"logo": {"width": 183, "height": 60, "url": "https://www.nrc.nl/static/front/img/nrc-logo-amp.png", "@type": "ImageObject"}, "name": "NRC", "@type": "Organization"}, "url": "https://www.nrc.nl/nieuws/2018/04/13/strafontslag-voor-commissaris-politie-amsterdam-a1599372", "creator": ["Marcel Haenen"], "dateModified": "2018-04-13T12:56:06+02:00", "dateCreated": "2018-04-13T12:56:06+02:00", "author": [{"name": "Marcel Haenen", "@type": "Person"}], "description": "Politie:  Ad Smit heeft jarenlang misbruik gemaakt van zijn bevoegdheden. Hij deelde vertrouwelijke informatie met derden.", "datePublished": "2018-04-13T12:56:06+02:00", "articleSection": "binnenland", "@type": "NewsArticle", "headline": "Strafontslag voor commissaris politie Amsterdam", "thumbnailUrl": "https://images.nrc.nl/Y2OCnJfA4Dv0T1JLXpdH1r2xRx8=/320x/filters:no_upscale()/s3/static.nrc.nl/images/gn4/stripped/data30358693-8b2df7.jpg"}
	</script>

	

	


	
		
<script>
	window.nmt = window.nmt || {};
	nmt.splitCSSManifest = {'bigboard.css': 'css/split/bigboard.-1628964254.css', 'search-page.css': 'css/split/search-page.-183770776.css', 'inbeeld-fullpage.css': 'css/split/inbeeld-fullpage.-781454357.css', 'paywall.css': 'css/split/paywall.1388646992.css', 'digitale-editie.css': 'css/split/digitale-editie.1276437031.css', 'txt.css': 'css/split/txt.-632371697.css', 'emailwall.css': 'css/split/emailwall.1357081486.css', 'holleeder-overview.css': 'css/split/holleeder-overview.75612409.css', 'leeslijst.css': 'css/split/leeslijst.612782697.css', 'kindernamen.css': 'css/split/kindernamen.-1152574135.css', 'native-ad-overview.css': 'css/split/native-ad-overview.-32051333.css', 'liveblog-slowblog.css': 'css/split/liveblog-slowblog.-1172751580.css', 'carriere-carousel.css': 'css/split/carriere-carousel.-1087120120.css', 'native-ad-article.css': 'css/split/native-ad-article.-908797484.css', 'colors-guide.css': 'css/split/colors-guide.303174983.css', 'over-ons.css': 'css/split/over-ons.-1764109331.css'};
	webpackManifest = {'vendor': 'js/chunks/vendor.92d949571.js', 'de': 'js/chunks/de.7b1da0d48.js', 'Liveblog': 'js/chunks/Liveblog.987026355.js', 'DeArticleSidebar': 'js/chunks/DeArticleSidebar.9f13ac2b5.js', 'Kindernamen': 'js/chunks/Kindernamen.d5876788a.js', 'main': 'js/chunks/main.9c235b5f9.js', 'SearchPage': 'js/chunks/SearchPage.7bdb1bc64.js', 'Leeslijst': 'js/chunks/Leeslijst.a786e3864.js', 'BigBoard': 'js/chunks/BigBoard.02d2132c5.js', 'CarriereCarousel': 'js/chunks/CarriereCarousel.beccdce9a.js', 'InBeeldFullpageScroller': 'js/chunks/InBeeldFullpageScroller.1dcd653c0.js', 'InBeeldFullpageScrollerObama': 'js/chunks/InBeeldFullpageScrollerObama.a991ec9de.js', 'hammerjs': 'js/chunks/hammerjs.1fa4dbdee.js', 'OverOns': 'js/chunks/OverOns.fcf9a2970.js', 'VideoPlayer': 'js/chunks/VideoPlayer.c9bfe43e5.js'};
	!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,i,c){for(var u,a,f,l=0,s=[];l<t.length;l++)a=t[l],o[a]&&s.push(o[a][0]),o[a]=0;for(u in i)Object.prototype.hasOwnProperty.call(i,u)&&(e[u]=i[u]);for(r&&r(t,i,c);s.length;)s.shift()();if(c)for(l=0;l<c.length;l++)f=n(n.s=c[l]);return f};var t={},o={runtime:0};n.e=function(e){function r(){u.onerror=u.onload=null,clearTimeout(a);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var i=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=i;var c=document.getElementsByTagName("head")[0],u=document.createElement("script");u.type="text/javascript",u.charset="utf-8",u.async=!0,u.timeout=12e4,n.nc&&u.setAttribute("nonce",n.nc),u.src=n.p+window.webpackManifest[e];var a=setTimeout(r,12e4);return u.onerror=u.onload=r,c.appendChild(u),i},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static/front/build/",n.oe=function(e){throw console.error(e),e}}([]);
</script>
<script src="/static/front/build/js/vendor.92d949571.js"></script>
<script src="/static/front/build/js/main.9c235b5f9.js"></script>
	

	
	

</body>
</html>