<!DOCTYPE html>
<!--[if (lt IE 10) ]><html class="old-ie has-no-anyflexbox" lang="nl"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class=" has-anyflexbox" lang="nl"><!--<![endif]-->
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Als de president trollen betaalt en nepnieuws verspreidt - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		<script>nmt = { bottom: [] };</script>
		<script>window._sf_startpt = (new Date()).getTime();</script>

		
			<link rel="stylesheet" href="/static/front/build/css/main.a60357286.css">
		

		
	
	

	
		

		
		<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Medium-Web.331856397.woff2" as="font" type="font/woff2" crossorigin>
	

	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	


<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2018/01/31/als-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Als de president trollen betaalt en nepnieuws verspreidt">
<meta property="og:description" content="Filippijnen:  De Filippijnse president  Duterte maakt  geen geheim van zijn weerzin tegen de pers. De kritische nieuwssite Rappler moet opdoeken en trollengroepen intimideren in zijn naam.">
<meta name="twitter:description" content="Filippijnen:  De Filippijnse president  Duterte maakt  geen geheim van zijn weerzin tegen de pers. De kritische nieuwssite Rappler moet opdoeken en trollengroepen intimideren in zijn naam.">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/BHl4NhLuT4Qcc5YoClmQEJ2zIGY=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg">
<meta property="og:image" content="https://images.nrc.nl/BHl4NhLuT4Qcc5YoClmQEJ2zIGY=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="techmedia">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content=", techmedia, ">

		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2018/01/31/als-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427">


		
	
</head>
<body class="artikel
	article-view article-view--achtergrond has-nmt-layout-sidebar has-article-share has-featured-image--below-header
	"
	
	data-page-type="article"
	
		data-allow-ads="1"
	
	data-article-id="1590427"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:wordpress_honk:bvhw:747343"
	data-article-relative-url="/nieuws/2018/01/31/als-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427"
	
	
	
	

	data-user-is-logged-in="0"
    data-papi-base-url="https://nrc.nl/papi/api"
	data-static-path="/static/front/">
	
	
		


<header class="header" data-site-header>

	<div class="breaking-news__container loading" data-context="/nieuws/2018/01/31/als-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427" data-breaking-bar>
		
	</div>
	

		
		

		
		
	<div class="banner banner--leaderboard ">
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		<div data-cookie-bar-holder></div>

		<div class="header__main">
			<div class="header__inner-container header__menu__wrapper">
				<div data-service-bar-holder-for="lt-desktop"></div>

				<a href="/" class="header__logo bg-nrc-logo">NRC</a>
				<a class="header__subscribe" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">Abonnementen</a>

				<ul class="header__menu" data-header-menu>
					<li class="header__menu__item header__menu__item--has-sub-menu" data-header-menu-close>
						<span class="header__menu__label">Menu</span>
						<span class="header__menu__icon header__menu__icon--hamburger"><svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg></span>
						<ul class="header__menu header__menu--sub-menu">
							<li class="header__menu__item"><a href="/de" class="header__menu__link">Digitale editie</a></li>
							<li class="header__menu__item"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" class="header__menu__link">Webwinkel</a></li>
							<li class="header__menu__item"><a href="https://www.nrc.nl/index/carriere/" class="header__menu__link">Carrière</a></li>
							<li class="header__menu__item header__menu__item--familieberichten"><a href="https://www.nrcmedia.nl/particulier/familieberichten/" class="header__menu__link">Familieberichten</a></li>
							<li class="header__menu__item header__menu__item--service">
								<a class="header__menu__link" href="#service-bar" data-toggle-service-bar>
									<span class="header__menu__item--service__label">Service</span>
									<span class="header__menu__item--service__logged-in-label"><svg viewBox="0 0 160 210" width="16" height="21"><path d="M149 129c-4-10-31-18-31-18-14-5-14-10-14-10-28 55-48 0-48 1-2 7-30 16-31 16-4 2-8 4-11 8-12 18-14 59-14 59 0 9 4 10 4 10 23 9 47 14 72 15 27 1 54-4 79-13 2-1 4-3 5-6 1-21-3-42-11-62zM49 73c2 18 17 36 30 35 16 0 31-19 33-35 2-1 9-40-1-51-4-5-10-8-16-10C95 12 81 1 82 0c-1 1-11 3-14 8-10 4-17 12-21 22-2 9 0 42 2 43z"/></svg></span>
								</a>
							</li>
							<li class="header__menu__item header__menu__item--login">
								<a class="header__menu__link" href="/login/">
									<span class="header__menu__item--login__login-label">Inloggen</span>
									<span class="header__menu__item--login__logged-in-label" data-toggle-service-bar><svg viewBox="0 0 160 210" width="16" height="21"><path d="M149 129c-4-10-31-18-31-18-14-5-14-10-14-10-28 55-48 0-48 1-2 7-30 16-31 16-4 2-8 4-11 8-12 18-14 59-14 59 0 9 4 10 4 10 23 9 47 14 72 15 27 1 54-4 79-13 2-1 4-3 5-6 1-21-3-42-11-62zM49 73c2 18 17 36 30 35 16 0 31-19 33-35 2-1 9-40-1-51-4-5-10-8-16-10C95 12 81 1 82 0c-1 1-11 3-14 8-10 4-17 12-21 22-2 9 0 42 2 43z"/></svg></span>
								</a>
							</li>
						</ul>
					</li>
					<li class="header__menu__item header__menu__item--search" >
						<span class="header__menu__icon header__menu__icon--search">
							<svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg>
						</span>
						<div class="header__menu__search">
							<form name="searchform" action="/search/" method="get">
								<input type="text" name="q" placeholder="bv. Adam West" class="header__menu__search__input" required>
								<button type="submit" class="header__menu__search__submit"><svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg></button>
							</form>
							<div class="header__menu__search__close"><svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg></div>
						</div>
					</li>
				</ul>
			</div>
		</div>

		<div data-service-bar-holder-for="gt-desktop">
			<div class="header__service-bar" data-service-bar id="service-bar">
	<div class="inner">

		<div class="header__service-bar__msg-holder" data-service-bar-news-holder>
		</div>

		<div class="header__service-bar__menu">
			<div class="header__service-bar__status header__service-bar__status--logged-in">
				Je bent ingelogd als:
				<span class="header__service-bar__status__email" data-service-bar-user-email></span>
				<a href="/logout/" class="header__service-bar__action-button header__service-bar__action-button--logout" data-logout-link>Uitloggen</a>
			</div>

			<div class="header__service-bar__status header__service-bar__status--logged-out">
				Je bent niet ingelogd
				<a href="/login/" class="header__service-bar__action-button header__service-bar__action-button--login" data-login-link>Inloggen</a>
			</div>

			<div class="header__service-bar__cols">
				<ul class="header__service-bar__item-list col1">
					
						<li class="header__service-bar__item header__service-bar__item--bezorging">
							<a href="https://service.nrc.nl/bezorging">Bezorgservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--onderbreking">
							<a href="https://service.nrc.nl/onderbreking">Onderbrekingsservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--verhuizing">
							<a href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--mijn-abonnement">
							<a href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
						</li>
					
				</ul>

				<ul class="header__service-bar__item-list col2">
					
						<li class="header__service-bar__item header__service-bar__item--mijn-gegevens">
							<a href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--mijn-leeslijst">
							<a href="/profiel/leeslijst">Mijn leeslijst</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--digitaal-lezen">
							<a href="https://service.nrc.nl/digitaal">Digitaal lezen</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--nieuwsbrieven">
							<a href="https://service.nrc.nl/nieuwsbrieven">Nieuwsbrieven</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--faq">
							<a href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
						</li>
					
				</ul>

			</div>
		</div>

	</div>
</div>
		</div>

		
		<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de-beta/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
<path stroke-width="0.5"
 d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"/>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

		

		
		<div class="header__sections header__sections--startup">
			<div class="header__sections__inner">
				<div class="header__inner-container">
					<a href="/" class="header__logo bg-nrc-logo">NRC</a>
					<div class="header__social-buttons">
    <a href="https://www.facebook.com/NRC" class="header__social-buttons__button facebook">
		<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
    </a>
    <a href="https://twitter.com/nrc" class="header__social-buttons__button twitter">
		<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
    </a>
</div>
					<ul class="header__sections__list">
						
						

							
			
				<li class="header__section header__section--type-section header__section--binnenland ">
					<a href="/sectie/binnenland/" class="header__section__label">Binnenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--buitenland ">
					<a href="/sectie/buitenland/" class="header__section__label">Buitenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--economie ">
					<a href="/sectie/economie/" class="header__section__label">Economie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--cultuur ">
					<a href="/index/cultuur/" class="header__section__label">Cultuur</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--sport ">
					<a href="/sectie/sport/" class="header__section__label">Sport</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--opinie ">
					<a href="/sectie/opinie/" class="header__section__label">Opinie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--wetenschap ">
					<a href="/sectie/wetenschap/" class="header__section__label">Wetenschap</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--tech-media ">
					<a href="/sectie/tech-media/" class="header__section__label">Tech &amp; Media</a>
				</li>
			
		

							<li class="header__sections__more">
								<span class="header__section__label">
									<span class="header__section__label__more">Meer</span>
									<span class="header__section__label__sections">Secties</span>
								</span>
								<ul class="header__sections__more__list">
									
			
				<li class="header__section header__section--type-blog header__section--boeken ">
					<a href="/index/boeken/" class="header__section__label">Boeken</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--hoofdredacteur ">
					<a href="/blog/hoofdredacteur/" class="header__section__label">Hoofdredacteur</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--klimaat ">
					<a href="/blog/klimaat/" class="header__section__label">Klimaat</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--rechtenbestuur ">
					<a href="/blog/rechtenbestuur/" class="header__section__label">Recht &amp; Onrecht</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--ombudsman ">
					<a href="/rubriek/de-ombudsman/" class="header__section__label">Ombudsman</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--inbeeld ">
					<a href="/index/inbeeld/" class="header__section__label">In beeld</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--lifestyle ">
					<a href="/index/lifestyle/" class="header__section__label">Lifestyle</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--onderwijs ">
					<a href="/blog/onderwijs/" class="header__section__label">Onderwijs</a>
				</li>
			
		
								</ul>
							</li>

						
					</ul>
				</div>
			</div>
		</div>
		
	

	

</header>
	
	


	
	<main>
		

	

	
		<div class="nmt-layout nmt-layout--sidebar-align-right">
			

			<div class="nmt-layout__main content-container" data-de-article-btn-container>
				<article class="article-outer-container source-None">
					<div class="inner">
						











<div class="article__header-and-content">

	<p class="print-layout-warning">N.B. Het kan zijn dat elementen ontbreken aan deze printversie.</p>

	

	<div class="article-header-container intro-inner">
		
		<div class="center-block intro-col article__header">
    

	

	
		
		<h1 data-flowtype="headline">Als de president trollen betaalt en nepnieuws verspreidt</h1>
	

	
		<div class="intro article__intro" data-flowtype="intro"><p><span class="keyword">Filippijnen</span>  De Filippijnse president  Duterte maakt  geen geheim van zijn weerzin tegen de pers. De kritische nieuwssite Rappler moet opdoeken en trollengroepen intimideren in zijn naam. </p>
</div>
	

	
		
	<header>
		<div class="byline article__byline">
			
			
				<div class="authors">
					<span class="by has-inline-svg"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
					<ul class="unstyled">
						<li>Annemarie Kas</li>
					</ul>
				</div>
			

			
				<div class="date">
					<span class="dateicon has-inline-svg"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
					
						<time class="prettydate" datetime="2018-01-31T11:15:45+02:00">
							31 januari 2018 om 12:15
						</time>
					
				</div>
			
		</div>
	</header>

	
</div>
	</div>

	
	
		

<figure class="
	article__featured-image
	article__featured-image--landscape
	article__featured-image--below-header"
	data-fixedimagepoint="center">

	
	
	
	<style>
		/* small screen, non-retina (default) */
		
	

	
		.img-03c60b62bd58ccb8a19f5553d666a006 {
			
			background-image: url(https://images.nrc.nl/W34ik9E353ECOyJNs8QWOrCBpZQ=/640x/filters:no_upscale%28%29/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg);
		}

		.img-03c60b62bd58ccb8a19f5553d666a006::before {
			padding-bottom: 73.01980198019803%;
		}
	

		/* small screen, retina */
		@media
			only screen and (min-device-pixel-ratio: 2),
			only screen and (min-resolution: 192dpi) {

			
	

	
		.img-03c60b62bd58ccb8a19f5553d666a006 {
			
			background-image: url(https://images.nrc.nl/WZ8rNohfZ2Wll7QPA4JmclXynYw=/1280x/filters:no_upscale%28%29/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg);
		}

		.img-03c60b62bd58ccb8a19f5553d666a006::before {
			padding-bottom: 73.01980198019803%;
		}
	
		}

		/* big screen, non-retina */
		@media
			only screen and (min-device-width: 640px) {

			
	

	
		.img-03c60b62bd58ccb8a19f5553d666a006 {
			
			background-image: url(https://images.nrc.nl/WZ8rNohfZ2Wll7QPA4JmclXynYw=/1280x/filters:no_upscale%28%29/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg);
		}

		.img-03c60b62bd58ccb8a19f5553d666a006::before {
			padding-bottom: 73.01980198019803%;
		}
	
		}

		/* big screen, retina */
		@media
			only screen and (min-device-width: 640px) and (min-device-pixel-ratio: 2),
			only screen and (min-device-width: 640px) and (min-resolution: 192dpi) {

			
	

	
		.img-03c60b62bd58ccb8a19f5553d666a006 {
			
			background-image: url(https://images.nrc.nl/nwtiiP_-LO8HmCpxMH6xdi6IgCw=/1920x/filters:no_upscale%28%29/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg);
		}

		.img-03c60b62bd58ccb8a19f5553d666a006::before {
			padding-bottom: 73.01980198019803%;
		}
	
		}

		
	</style>
	<div class="responsive-img-div img-03c60b62bd58ccb8a19f5553d666a006 "
		data-open-in-lightbox
		data-aspect-ratio="0.7301980198019802"
		data-lightbox-highres="https://images.nrc.nl/nwtiiP_-LO8HmCpxMH6xdi6IgCw=/1920x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg"
		data-lightbox-thumbnail="https://images.nrc.nl/D_hgJXqLy5RzWX7qdepfvk9YObI=/160x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg"></div>


	
		<figcaption class="article__featured-image__caption" data-is-lightbox-caption>
			
				<span class="caption-text article__featured-image__caption__text">Mensenrechtenorganisaties zien het publicatieverbod voor nieuwssite Rappler als een doorzichtige poging van president Duterte om de kritische site stil te krijgen</span>
			
			
				<span class="caption-producer article__featured-image__caption__producer has-inline-svg">
					Foto Ted Aljibe / AFP
					<svg width="20" height="10" viewBox="0 0 240 165"><path d="M222 165H17c-10 0-18-8-18-17V37c0-10 8-17 18-17h8V9c0-5 6-9 10-9h35c5 0 8 5 8 10v10h144c10 0 18 8 18 17v111c0 10-8 17-18 17zM127 34c-31 0-57 26-57 57 0 32 26 58 57 58s57-26 57-58c0-31-26-57-57-57zm0 97c-22 0-39-18-39-40s18-40 39-40c22 0 39 18 39 40s-17 40-39 40z"/></svg>
				</span>
			
		</figcaption>
	
</figure>
	

	
	<div class="article-container main ">
		
		  
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share " data-share-widget data-allow-sticky>
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Als%20de%20president%20trollen%20betaalt%20en%20nepnieuws%20verspreidt&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427%3Futm_source%3Dnrc.nl%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1590427" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

		

		

		
		

		

		<div class="content article__content">

			<aside class="inline clearfix">
<p><strong>Nieuwswebsite Rappler ging in 2012 de lucht in.</strong> Als één van de eerste online media in de Filippijnen manifesteerde Rappler zich  nadrukkelijk als multimediaal platform, door een combinatie van video, audio en  tekst te gebruiken. </p>
<p><strong>Ook maakt Rappler veel gebruik van interactie met lezers</strong>, de nieuwssite (10 miljoen unieke bezoekers per maand)  noemt  zichzelf dan ook een ‘sociaal nieuwsnetwerk’.  Het woord Rappler is volgens oprichter Maria Ressa een samentrekking van het woord <em>rap, </em>discussiëren, en <em>ripple</em>, golven maken. </p>
</aside>
<p>Volgens de Filippijnse president Rodrigo Duterte zijn journalisten „schaamteloze hoerenzonen” en „<em>fuckers</em> die vooral op geld uit zijn”. Over één van de grootste kranten in de Filippijnen zei de president dat ze onzin schrijven. En op een persconferentie stak hij eens – letterlijk – zijn middelvinger op tegen de pers.</p>
<p>Maar de recentste ontwikkelingen gaan verder dan plat taalgebruik alleen. De in de Filippijnen goed gelezen nieuwswebsite <em>Rappler</em> moet uit de lucht gehaald worden. De nationale bedrijvenwaakhond SEC bepaalde half januari dat Rappler zich niet aan de regels houdt. Filippijnse media horen voor 100 procent in handen te zijn van Filippijnen en Rappler kreeg ook Amerikaanse investeringen binnen, dus het bedrijf moet opdoeken. </p>
<p>De reacties van internationale media en mensenrechtenorganisaties waren eensgezind: dit is een doorzichtige poging van president Duterte om Rappler stil te krijgen en dus een serieuze inperking van de persvrijheid in de Filippijnen. De site schrijft van meet af aan kritisch over Dutertes beleid en vooral over zijn oorlog tegen drugs, waarbij de politie ‘verdachten’ van drugshandel of drugsgebruik zonder pardon neerschiet. Er vielen al duizenden doden.</p>
<h2 class="gn4-crosshead">Rappler kreeg die tijd niet</h2>
<p>Dutertes woordvoerder sprak natuurlijk tegen dat de president iets met het besluit van de SEC van doen heeft gehad. Maar in een persconferentie zei Maria Ressa, de oprichter en baas van Rappler, dat zij deze „draconische straf” zeker wel als „politieke zet” ziet. </p>
<p>Haar belangrijkste argument is hoe snel alles ging. Het onderzoek van de SEC naar Rappler was binnen vijf maanden af, dat duurt normaal veel langer. En bedrijven krijgen altijd een jaar de tijd om ervoor te zorgen dat ze weer aan de regels voldoen. Rappler kreeg die tijd niet. De site kreeg inderdaad geld van twee buitenlandse investeerders, maar die hebben geen directe aandelen.</p>
<p>De werkomstandigheden voor journalisten in de Filippijnen zijn notoir slecht. Niet eens zozeer vanwege censuur, media zijn relatief vrij om te schrijven wat ze willen. Het is rauwer dan dat: journalisten worden er relatief makkelijk vermoord. In de laatste 25 jaar vielen er 146 slachtoffers. Alleen in Irak was het gevaarlijker werken voor journalisten. Mexico staat op plek drie. </p>
<p>Volgens non-gouvernementele organisatie Reporters sans frontières  huren in de Filippijnen lokale politici geregeld privémoordenaars in om journalisten het zwijgen op te leggen. De daders gaan vaak vrijuit, van vervolging is amper sprake.</p>
<div id="attachment_747345" class="wp-caption alignnone"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQI12N4AwAA7gDtOcCbowAAAABJRU5ErkJggg==" alt="" class="b-lazy" data-aspect-ratio="0.77216216216216" data-src-medium="//images.nrc.nl/j8ZzaNdaL0hv1Bjm3azgJjZILyM=/640x/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449882-fb258f.jpg|//images.nrc.nl/NdF0fBhJLbWMEWRHj6lzdi1NBuE=/1280x/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449882-fb258f.jpg" data-src="//images.nrc.nl/NdF0fBhJLbWMEWRHj6lzdi1NBuE=/1280x/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449882-fb258f.jpg|//images.nrc.nl/4QUWMIWW9aIeaU187_Dhz_-D8OY=/1920x/smart/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449882-fb258f.jpg" />
<p class="bijschrift">Rappler-baas Maria Ressa (pratend in de  microfoon) staat de pers te woord tijdens een demonstratie voor persvrijheid eerder deze maand in Manila. <span class="credit">Foto Ted Aljibe / AFP</span>
</p></div>
<h2 class="gn4-crosshead">Internettrollen</h2>
<p>De afgelopen paar jaar liep het aantal doden onder journalisten wel terug. De strijd heeft zich verplaatst naar de online wereld. <em>The New York Times</em> <a href="https://www.nytimes.com/2017/10/24/opinion/fake-news-philippines.html">schreef over de   <em>Duterte Diehard Supporters</em></a><em></em>, een groep internettrollen die Duterte online verdedigen en zijn critici aanvallen op sociale media. Hun initialen zijn niet toevallig hetzelfde als die van de <em>Davao Death Squads</em>, de beruchte doodseskaders van Davao, de stad waar Duterte jarenlang burgemeester was. De trollen van de DDS beledigen, schelden en intimideren erop los op sociale media. </p>
<p>Een andere groep trollen heeft al net zo’n strijdlustige naam, de <em>Duterte Cyber Warriors</em>. En Rodrigo Duterte houdt geen afstand tot hun onbeschaamde werkwijze, integendeel zelfs. De universiteit van Oxford ontdekte dat Duterte in zijn verkiezingscampagne 10 miljoen Filippijnse peso, dat is ongeveer 161.000 euro, had uitgegeven aan trollen om hem online te verdedigen. </p>
<p>In reactie op dat nieuws noemde de president de universiteit „een school voor stomme mensen”. Om daarna gewoon toe te geven dat hij inderdaad voor de online propaganda had betaald, misschien zelfs een hoger bedrag. Later kregen twee leiders van de online intimidaties een baan aangeboden op de presidentiële burelen. </p>
<p>Juist Rappler deed uitgebreid onderzoek naar die sociale-mediacampagne van Duterte. De website beschreef hoe zijn campagneteam gebruik maakte van trollen en  meedeed aan het verspreiden van nepnieuws. Volgens de site werd Duterte mede tot president gekozen vanwege het belang dat zijn campagneteam aan aanwezigheid op sociale media hechtte. Ze waren altijd online en werkten in ploegendiensten om de hele dag door te kunnen reageren op de laatste ontwikkelingen. </p>
<p>De site van Rappler is nu nog in de lucht, hun journalisten werken door. Het bedrijf stapt naar de rechter en maakt bezwaar tegen het intrekken van hun vergunning.  </p>
<p>In de tussentijd slaat Rappler-baas Maria Ressa een positieve toon aan om haar website en de persvrijheid te verdedigen. Ze hebben vertrouwen in de rechtsgang, zei ze in een persconferentie. En,  zei Ressa, Rappler doet niet kritisch puur om het kritisch doen. „Een sterke democratie houdt in dat journalisten hun werk moeten kunnen doen en moeten aanwijzen wat er beter kan in een land. Een overheid die dat niet ziet, zal voortdurend fouten maken.” </p>


			

			

            

		</div>

		
		

		
			
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share  share--lower" data-share-widget >
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Als%20de%20president%20trollen%20betaalt%20en%20nepnieuws%20verspreidt&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427%3Futm_source%3Dnrc.nl%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2018%2F01%2F31%2Fals-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1590427" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

		

		
			
			<footer class="article__footer">
	
	
		



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="1590427">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle-feedback-form>
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>


	<a href="#feedbackform" class="feedback-button has-inline-svg" data-toggle-feedback-form>
		<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
		Opmerkingen? Mail ons
	</a>

	

	
</footer>
		


	</div><!--.article-container-->
</div>
					</div>
				</article>
				<div data-paywall-holder>
	
</div>
			</div>

			
				<section class="nmt-layout__sidebar sidebar">
					
	

	
		
			
	<div class="banner banner--rectangle banner--rectangle-next-to-article">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="rectangle"
			
			
			
			
			
			
			
		></div>
	</div>

		
		
		
			
	
	
	
	
	
	<section class="tabbed-articles in-sidebar" data-tabbed-articles data-sticky="true">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
							
								<div class="image thumbnail"></div>
							
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
				<li class="tabbed-articles__item">
					
						<a class="placeholder">
					
						
						

						<h5 class="tabbed-articles__headline">
							
						</h5>
					</a>
				</li>
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		

	

				</section>
			
		</div>
	

	

		<div data-emailwall-holder></div>
	</main>

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
		
	
	
		

<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/1590427/[size]">
	<div class="related__inner">
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related">
	<div class="related__inner">
		
		
	<div class="banner banner--belowarticle ">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile ">
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
				data-req-visitor-state="logged-in"
			
			
			
		></div>
	</div>


		


	
	<div class="banner banner-- banner--ligatus">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
			
			
			
			
			
			id="ligatus-container"
			
		></div>
	</div>


	</div>
</section>
	

	
		
			
	
	
	
	
	
	<section class="tabbed-articles " data-tabbed-articles data-sticky="false">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		
	

	

				</div>
			</div>
		</section>
	

	
		<footer class="footer">
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo"></a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy-verklaring/">Privacyverklaring</a></li>
				<li><a href="/leveringsvoorwaarden/">Leveringsvoorwaarden</a></li>
				<li><a href="/cookies/">Cookies</a></li>
				<li><a href="https://apps.nrc.nl/stijlboek/">Stijlboek</a></li>
				<li><a href="/static/front/pdf/NRC-Code.pdf">NRC-Code (PDF)</a></li>
				<li><a href="https://www.nrc.nl/kerstactie">NRC Kerstactie 2017</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/logmein">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/logmein">Account aanmaken</a></li>
				<li><a href="/de">Digitale editie</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/profiel/leeslijst">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcmedia.nl/particulier/familieberichten/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss" class="inner rss">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad ">
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


	
	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"articleSection": ["Techmedia"], "@context": "http://schema.org", "datePublished": "2018-01-31T11:15:45+02:00", "dateModified": "2018-01-31T11:15:45+02:00", "headline": "Als de president trollen betaalt en nepnieuws verspreidt", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2018/01/31/als-de-president-trollen-betaalt-en-nepnieuws-verspreidt-a1590427", "image": {"url": "https://images.nrc.nl/WZ8rNohfZ2Wll7QPA4JmclXynYw=/1280x/filters:no_upscale()/s3/static.nrc.nl/bvhw/files/2018/01/data24449787-24aa95.jpg", "width": 3232, "height": 2360, "@type": "ImageObject"}, "description": "Filippijnen:  De Filippijnse president  Duterte maakt  geen geheim van zijn weerzin tegen de pers. De kritische nieuwssite Rappler moet opdoeken en trollengroepen intimideren in zijn naam.", "author": [{"name": "Annemarie Kas", "@type": "Person"}], "@type": "NewsArticle", "publisher": {"name": "NRC", "@type": "Organization", "logo": {"url": "https://www.nrc.nl/static/front/img/nrc-logo-amp.png", "width": 183, "height": 60, "@type": "ImageObject"}}}
	</script>

	

	


	
		
<script>
	window.nmt = window.nmt || {};
	nmt.splitCSSManifest = {'colors-guide.css': 'css/split/colors-guide.303174983.css', 'search-page.css': 'css/split/search-page.-468730491.css', 'native-ad-xtr-article.css': 'css/split/native-ad-xtr-article.-1621670535.css', 'digitale-editie.css': 'css/split/digitale-editie.487715887.css', 'inbeeld-fullpage.css': 'css/split/inbeeld-fullpage.795162848.css', 'bigboard.css': 'css/split/bigboard.-1628964254.css', 'txt.css': 'css/split/txt.1619806611.css', 'emailwall.css': 'css/split/emailwall.1867257702.css', 'liveblog-slowblog.css': 'css/split/liveblog-slowblog.-964924457.css', 'native-ad-xtr-overview.css': 'css/split/native-ad-xtr-overview.700181391.css', 'leeslijst.css': 'css/split/leeslijst.-72525581.css', 'carriere-carousel.css': 'css/split/carriere-carousel.1249152651.css', 'kindernamen.css': 'css/split/kindernamen.-1152574135.css', 'paywall.css': 'css/split/paywall.132626811.css', 'over-ons.css': 'css/split/over-ons.1998904855.css'};
	webpackManifest = {'Liveblog': 'js/chunks/Liveblog.987026355.js', 'BigBoard': 'js/chunks/BigBoard.2ccfd0f86.js', 'SearchPage': 'js/chunks/SearchPage.4787ee320.js', 'CarriereCarousel': 'js/chunks/CarriereCarousel.8f6934c50.js', 'Leeslijst': 'js/chunks/Leeslijst.7ba5fee13.js', 'DeArticleSidebar': 'js/chunks/DeArticleSidebar.1a0f4385c.js', 'vendor': 'js/chunks/vendor.c61234e5e.js', 'de': 'js/chunks/de.e7a95c0ba.js', 'VideoPlayer': 'js/chunks/VideoPlayer.c9bfe43e5.js', 'hammerjs': 'js/chunks/hammerjs.1fa4dbdee.js', 'InBeeldFullpageScrollerObama': 'js/chunks/InBeeldFullpageScrollerObama.a991ec9de.js', 'InBeeldFullpageScroller': 'js/chunks/InBeeldFullpageScroller.1dcd653c0.js', 'main': 'js/chunks/main.2525545a8.js', 'OverOns': 'js/chunks/OverOns.fcf9a2970.js', 'Kindernamen': 'js/chunks/Kindernamen.d5876788a.js'};
	!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,i,c){for(var u,a,f,l=0,s=[];l<t.length;l++)a=t[l],o[a]&&s.push(o[a][0]),o[a]=0;for(u in i)Object.prototype.hasOwnProperty.call(i,u)&&(e[u]=i[u]);for(r&&r(t,i,c);s.length;)s.shift()();if(c)for(l=0;l<c.length;l++)f=n(n.s=c[l]);return f};var t={},o={runtime:0};n.e=function(e){function r(){u.onerror=u.onload=null,clearTimeout(a);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var i=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=i;var c=document.getElementsByTagName("head")[0],u=document.createElement("script");u.type="text/javascript",u.charset="utf-8",u.async=!0,u.timeout=12e4,n.nc&&u.setAttribute("nonce",n.nc),u.src=n.p+window.webpackManifest[e];var a=setTimeout(r,12e4);return u.onerror=u.onload=r,c.appendChild(u),i},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static/front/build/",n.oe=function(e){throw console.error(e),e}}([]);
</script>
<script src="/static/front/build/js/vendor.c61234e5e.js"></script>
<script src="/static/front/build/js/main.2525545a8.js"></script>
	

	
	

</body>
</html>