<!DOCTYPE html>
<!--[if (lt IE 10) ]><html class="old-ie" lang="nl"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="" lang="nl"><!--<![endif]-->
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Orbán valt progressieve waakhond aan - NRC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1">

		
	
			

	<link rel="dns-prefetch" href="//secure.adnxs.com">

	

<link rel="dns-prefetch" href="//images.nrc.nl">
		

	


		<script>nmt = { bottom: [] };</script>
		<script>window._sf_startpt = (new Date()).getTime();</script>

		
			
			<link rel="stylesheet" href="/static/front/js/build/styles.main.d047a833631886e84995.css">
		

		
	
	

		
		
<script src="/static/front/js/vendor/modernizr.custom.js"></script>
<script>
	document.documentElement.className += ' has-'
		+ ((Modernizr.flexbox || Modernizr.flexboxlegacy || Modernizr.flexboxtweener) ? '' : 'no-')
		+ 'anyflexbox';
</script>

		
	



	
	
	
	
		
		
	



<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="nrc.nl">
<meta property="fb:page_id" content="196118303833398">



	<link rel="amphtml" href="https://www.nrc.nl/nieuws/2017/01/23/orban-valt-progressieve-waakhond-aan-6362272-a1542566/amp">

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2017/01/23/orban-valt-progressieve-waakhond-aan-6362272-a1542566">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Orbán valt progressieve waakhond aan">
<meta property="og:description" content="Nationaal-populisme: De Amerikaans-Hongaarse miljardair George Soros steunt pluralisme en democratie. De nationaal-populistische premier Viktor Orbán begint een campagne tegen hem. 
">

<meta name="twitter:description" content="Nationaal-populisme: De Amerikaans-Hongaarse miljardair George Soros steunt pluralisme en democratie. De nationaal-populistische premier Viktor Orbán begint een campagne tegen hem. 
">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image:src" content="https://images.nrc.nl/77bn21XX5VZyEv-5j-oiGzInzoA=/1280x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg">
	<meta property="og:image" itemprop="image" content="https://images.nrc.nl/77bn21XX5VZyEv-5j-oiGzInzoA=/1280x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="buitenland">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content=", buitenland, ">

		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2017/01/23/orban-valt-progressieve-waakhond-aan-6362272-a1542566">


		
	
</head>
<body class="artikel
	article-view article-view--achtergrond has-nmt-layout-sidebar has-article-share has-featured-image--below-header
	"
	data-page-type="article" data-allow-ads="1"
	data-article-id="1542566"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:wordpress_honk:bvhw:325661"
	data-article-relative-url="/nieuws/2017/01/23/orban-valt-progressieve-waakhond-aan-6362272-a1542566"
	
	
	
 
	data-user-is-logged-in="0"
	data-static-path="/static/front/">

	
	
		


<header class="header" data-site-header>

	<div class="breaking-news__container loading" data-context="/nieuws/2017/01/23/orban-valt-progressieve-waakhond-aan-6362272-a1542566" data-breaking-bar>
		
	</div>
	

		
	<div class="banner banner--leaderboard ">
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
			
		></div>
	</div>


		<div data-cookie-bar-holder></div>

		<div class="header__main">
			<div class="header__inner-container header__menu__wrapper">
				<div data-service-bar-holder-for="lt-desktop"></div>

				<a href="/" class="header__logo">NRC</a>
				<div class="header__subscribe">
					<a class="header__subscribe__left" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">Onbeperkt nrc.nl</a>
					<a class="header__subscribe__right" href="https://abonnementen.nrc.nl/?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Alle%20abonnementen&amp;utm_content=web&amp;utm_campaign=Login">Alle abonnementen</a>
				</div>

				<ul class="header__menu" data-header-menu>
					<li class="header__menu__item header__menu__item--has-sub-menu">
						<span class="header__menu__label">Menu</span>
						<span class="header__menu__icon header__menu__icon--hamburger"><svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg></span>
						<ul class="header__menu header__menu--sub-menu">
							<li class="header__menu__item"><a href="/de" class="header__menu__link">Digitale editie</a></li>
							<li class="header__menu__item"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" class="header__menu__link">Webwinkel</a></li>
							<li class="header__menu__item"><a href="https://nrccarriere.nl/" class="header__menu__link">Carrière</a></li>

							<li class="header__menu__item header__menu__item--service">
								<a class="header__menu__link" href="#service-bar" data-toggle-service-bar>
									Service
									<span class="header__menu__item--service__login-label">Inloggen</span>
									<span class="header__menu__item--service__logged-in-label"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="21" viewBox="0 0 160 210"><path d="M149 129c-4-10-31-18-31-18-14-5-14-10-14-10-28 55-48 0-48 1-2 7-30 16-31 16a27 27 0 0 0-11 8c-12 18-14 59-14 59 0 9 4 10 4 10a245 245 0 0 0 72 15 208 208 0 0 0 79-13 9 9 0 0 0 5-6A143 143 0 0 0 149 129Zm-100-56c2 18 17 36 30 35 16 0 31-19 33-35a8 8 0 0 0 3-6s3-12-1-11c2-5 7-23-3-34a31 31 0 0 0-16-10 13 13 0 0 0-1-1s0 0 0 1c-1 0-1 0-2 0-1-1-1-1-2-2a15 15 0 0 1 2 2l-1-1a15 15 0 0 0-2-2s0 1 1 2a14 14 0 0 1-7-9 11 11 0 0 0-4 3 11 11 0 0 1 3-5 12 12 0 0 0-3 3 10 10 0 0 0-5 6l-1-1a11 11 0 0 1 2-3 12 12 0 0 0-2 3l-2-1a12 12 0 0 1 2-3 12 12 0 0 0-2 2c0-1 0-3-3 2a42 42 0 0 0-21 22 54 54 0 0 0 0 26c-5-3-2 11-1 11A8 8 0 0 0 49 73Zm-1-7h0Zm31-63a12 12 0 0 0-2 5l-1-1A10 10 0 0 1 79 3Z"/></svg></span>
								</a>
							</li>
						</ul>
					</li>
					<li class="header__menu__item header__menu__item--search" >
						<span class="header__menu__icon header__menu__icon--search">
							<svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg>
						</span>
						<div class="header__menu__search">
							<form name="searchform" action="/search/" method="get">
								<input type="text" name="q" placeholder="bv. Charlie" class="header__menu__search__input" required>
								<button type="submit" class="header__menu__search__submit"><svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg></button>
							</form>
							<div class="header__menu__search__close"><svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg></div>
						</div>
					</li>
				</ul>
			</div>
		</div>

		<div data-service-bar-holder-for="gt-desktop">
			<div class="header__service-bar" data-service-bar id="service-bar">
	<div class="inner">

		<div class="header__service-bar__msg-holder" data-service-bar-news-holder>
		</div>

		<div class="header__service-bar__menu">
			<div class="header__service-bar__status header__service-bar__status--logged-in">
				Je bent ingelogd als:
				<span class="header__service-bar__status__email" data-service-bar-user-email></span>
				<a href="/logout/" class="header__service-bar__action-button header__service-bar__action-button--logout" data-logout-link>Uitloggen</a>
			</div>

			<div class="header__service-bar__status header__service-bar__status--logged-out">
				Je bent niet ingelogd
				<a href="/login/" class="header__service-bar__action-button header__service-bar__action-button--login" data-login-link>Inloggen</a>
			</div>

			<div class="header__service-bar__cols">
				<ul class="header__service-bar__item-list col1">
					
						<li class="header__service-bar__item header__service-bar__item--bezorging">
							<a href="https://service.nrc.nl/bezorging">Bezorgservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--onderbreking">
							<a href="https://service.nrc.nl/onderbreking">Onderbrekingsservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--verhuizing">
							<a href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--mijn-abonnement">
							<a href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
						</li>
					
				</ul>

				<ul class="header__service-bar__item-list col2">
					
						<li class="header__service-bar__item header__service-bar__item--mijn-gegevens">
							<a href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--digitaal-lezen">
							<a href="https://service.nrc.nl/digitaal">Digitaal lezen</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--nieuwsbrieven">
							<a href="https://service.nrc.nl/nieuwsbrieven">Nieuwsbrieven</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--faq">
							<a href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
						</li>
					
				</ul>

			</div>
		</div>

	</div>
</div>
		</div>


		

		<div class="header__sections header__sections--startup">
			<div class="header__sections__inner">
				<div class="header__inner-container">
					<a href="/" class="header__logo">NRC</a>
					<ul class="header__sections__list">
						
						

							
			
				<li class="header__section header__section--type-section header__section--binnenland ">
					<a href="/sectie/binnenland/" class="header__section__label">Binnenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--buitenland ">
					<a href="/sectie/buitenland/" class="header__section__label">Buitenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--economie ">
					<a href="/sectie/economie/" class="header__section__label">Economie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--cultuur ">
					<a href="/index/cultuur/" class="header__section__label">Cultuur</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--sport ">
					<a href="/sectie/sport/" class="header__section__label">Sport</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--opinie ">
					<a href="/sectie/opinie/" class="header__section__label">Opinie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--wetenschap ">
					<a href="/sectie/wetenschap/" class="header__section__label">Wetenschap</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--tech-media ">
					<a href="/sectie/tech-media/" class="header__section__label">Tech &amp; Media</a>
				</li>
			
		

							<li class="header__sections__more">
								<span class="header__section__label">
									<span class="header__section__label__more">Meer</span>
									<span class="header__section__label__sections">Secties</span>
								</span>
								<ul class="header__sections__more__list">
									
			
				<li class="header__section header__section--type-blog header__section--boeken ">
					<a href="/index/boeken/" class="header__section__label">Boeken</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--hoofdredacteur ">
					<a href="/blog/hoofdredacteur/" class="header__section__label">Hoofdredacteur</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--klimaat ">
					<a href="/blog/klimaat/" class="header__section__label">Klimaat</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--rechtenbestuur ">
					<a href="/blog/rechtenbestuur/" class="header__section__label">Recht &amp; Onrecht</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--ombudsman ">
					<a href="/blog/ombudsman/" class="header__section__label">Ombudsman</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--inbeeld ">
					<a href="/blog/inbeeld/" class="header__section__label">In beeld</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--lifestyle ">
					<a href="/sectie/lifestyle/" class="header__section__label">Lifestyle</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--onderwijs ">
					<a href="/blog/onderwijs/" class="header__section__label">Onderwijs</a>
				</li>
			
		
								</ul>
							</li>

						
					</ul>
				</div>
			</div>
		</div>
	

	

</header>
	
	


	
	<main>
		
	
		<div class="nmt-layout nmt-layout--sidebar-align-right">
			
		
			<div class="nmt-layout__main content-container">
				<article class="article-outer-container source-None">
					<div class="inner">
						











<div class="article__header-and-content">
	

	<div class="article-header-container intro-inner">
		
		<div class="center-block intro-col article__header">
    

	

	
		
		<h1 data-flowtype="headline">Orbán valt progressieve waakhond aan</h1>
	

	
		<div class="intro article__intro" data-flowtype="intro"><p><span class="keyword">Nationaal-populisme</span> De Amerikaans-Hongaarse miljardair George Soros steunt pluralisme en democratie. De nationaal-populistische premier Viktor Orbán begint een campagne tegen hem. </p>
</div>
	

	
		
	<header>
		<div class="byline article__byline">
			
			
				<div class="authors">
					<span class="by has-inline-svg"><svg width="14" height="14" viewBox="0 0 300 300"><path d="M253 123l-77-77 46-46 77 77-46 46zm-92-61l77 77s-35 16-46 77c-62 62-123 62-123 62s-24 36-46 15l93-94c55 12 50-39 37-52s-62-21-52 37L7 277c-21-21 15-46 15-46s0-62 62-123c51-5 77-46 77-46z"/></svg></span>
					<ul class="unstyled">
						<li itemprop="author">Roeland Termote</li>
					</ul>
				</div>
			

			
				<div class="date">
					<span class="dateicon has-inline-svg"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
					
						<time class="prettydate" itemprop="datePublished" datetime="2017-01-23T19:26:43+02:00">
							23 januari 2017 om 20:26
						</time>
					
				</div>
			
		</div>
	</header>

	
</div>
	</div>

	
	
		

<figure class="
	article__featured-image
	article__featured-image--landscape
	article__featured-image--below-header"
	data-fixedimagepoint="center">

	
	
	
	<style>
		/* small screen, non-retina (default) */
		
	

	
		.img-28287c202d23c5f42a74bee8c0d1abe9 {
			background-image: url(https://images.nrc.nl/SnDYROWw1qZVBfaEt-CZki0FG80=/640x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg);
		}

		.img-28287c202d23c5f42a74bee8c0d1abe9::before {
			padding-bottom: 66.65457184325109%;
		}
	

		/* small screen, retina */
		@media
			only screen and (min-device-pixel-ratio: 2),
			only screen and (min-resolution: 192dpi) {

			
	

	
		.img-28287c202d23c5f42a74bee8c0d1abe9 {
			background-image: url(https://images.nrc.nl/77bn21XX5VZyEv-5j-oiGzInzoA=/1280x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg);
		}

		.img-28287c202d23c5f42a74bee8c0d1abe9::before {
			padding-bottom: 66.65457184325109%;
		}
	
		}

		/* big screen, non-retina */
		@media
			only screen and (min-device-width: 640px) {

			
	

	
		.img-28287c202d23c5f42a74bee8c0d1abe9 {
			background-image: url(https://images.nrc.nl/77bn21XX5VZyEv-5j-oiGzInzoA=/1280x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg);
		}

		.img-28287c202d23c5f42a74bee8c0d1abe9::before {
			padding-bottom: 66.65457184325109%;
		}
	
		}

		/* big screen, retina */
		@media
			only screen and (min-device-width: 640px) and (min-device-pixel-ratio: 2),
			only screen and (min-device-width: 640px) and (min-resolution: 192dpi) {

			
	

	
		.img-28287c202d23c5f42a74bee8c0d1abe9 {
			background-image: url(https://images.nrc.nl/bwzAO5G3OTazsG7GD9Hp-MO4BFw=/1920x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg);
		}

		.img-28287c202d23c5f42a74bee8c0d1abe9::before {
			padding-bottom: 66.65457184325109%;
		}
	
		}

		
	</style>
	<div class="responsive-img-div img-28287c202d23c5f42a74bee8c0d1abe9 "
		data-open-in-lightbox
		data-aspect-ratio="0.6665457184325109"
		data-lightbox-highres="https://images.nrc.nl/bwzAO5G3OTazsG7GD9Hp-MO4BFw=/1920x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg"
		data-lightbox-thumbnail="https://images.nrc.nl/jIKvGIjsWbLZhnNt6gnk1FufnYE=/160x/s3/static.nrc.nl/bvhw/files/2017/01/data8440214-c99981.jpg"></div>


	
		<figcaption class="article__featured-image__caption" data-is-lightbox-caption>
			
			
				<span class="caption-producer article__featured-image__caption__producer has-inline-svg">
					Foto Jason Alden/Bloomberg
					<svg width="20" height="10" viewBox="0 0 240 165"><path d="M222 165H17c-10 0-18-8-18-17V37c0-10 8-17 18-17h8V9c0-5 6-9 10-9h35c5 0 8 5 8 10v10h144c10 0 18 8 18 17v111c0 10-8 17-18 17zM127 34c-31 0-57 26-57 57 0 32 26 58 57 58s57-26 57-58c0-31-26-57-57-57zm0 97c-22 0-39-18-39-40s18-40 39-40c22 0 39 18 39 40s-17 40-39 40z"/></svg>
				</span>
			
		</figcaption>
	
</figure>
	

	
	<div class="article-container main ">
		
		  
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share " data-share-widget data-allow-sticky>
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Orb%C3%A1n%20valt%20progressieve%20waakhond%20aan&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566%3Futm_source%3Dnrc.nl%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
			</div>
		</div>
	

		

		

		
		

		

		<div class="content article__content">
			<p>‘Ik ben Viktor Orbán”, zegt de toekomstige premier van Hongarije in een filmpje dat een kwart eeuw geleden werd opgenomen. </p>
<blockquote><p>„Ik ben student met een beurs van de Soros-stichting.”</p>
</blockquote>
<p>Als jong politicus trok de toen nog liberaal geachte Orbán in 1989 naar de universiteit van Oxford op kosten van de Hongaars-Amerikaanse miljardair <a href="https://twitter.com/georgesoros?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" >George Soros</a> (86). Maar nu heeft de nationaal-populist Orbán de aanval ingezet op de progressieve Soros en zijn <a href="https://www.opensocietyfoundations.org" >Open Society Foundations</a> (OSF). </p>
<p>OSF is een mondiaal netwerk van ngo’s met als missie het bevorderen van pluralistische en democratische ‘open samenlevingen’. Daarvoor had het de afgelopen drie decennia meer dan elf miljard dollar (10,3 miljard euro) over.</p>
<p>„Het aanstaande jaar zal gaan over het uitdrijven van Soros en de krachten die hem symboliseren”, verklaarde premier Orbán in een recent interview met de regeringsgezinde nieuwswebsite 888.hu. Zijn Fidesz-partij plaatste een wetsvoorstel over de „transparantie” van ngo-financiering op de parlementaire agenda omstreeks april. Details zijn nog onduidelijk, maar ngo’s vrezen voor een offensief tegen middenveldorganisaties die tegengas geven aan de regering.</p>
<h2 class="gn4-crosshead">Mensenrechten</h2>
<p>OSF financiert volgens een eigen telling meer dan 60 Hongaarse ngo’s. Daaronder bevinden zich corruptiewaakhonden zoals Transparency International Hongarije, onderzoeksjournalisten en mensenrechtenorganisaties zoals de lokale afdeling van het internationale Helsinki-comité. Sommigen van hen leveren regelmatig kritiek op het kabinetsbeleid. Zonder de steun van kapitaalkrachtige buitenlandse geldschieters die niet afhankelijk zijn van de regering is het „onmogelijk mensenrechten te promoten in Hongarije”, verklaarde Marta Pardavi, co-directeur van het Helsinki-comité, aan persbureau AFP. </p>
<div class="lees-ook">Lees ook: <a href="//www.nrc.nl/nieuws/2016/12/28/opkomende-neonazis-verdedigen-de-belaagde-blanke-hongaar-5944112-a1538684">Opkomende neonazi’s ‘verdedigen’ de belaagde blanke Hongaar</a> </div>
<p>De Hongaarse overheid hield in 2014 al een onderzoek naar de boekhouding van tientallen ngo’s die steun ontvingen van de Noorse regering. De politie viel de kantoren binnen van de organisaties die de subsidies verdeelden. Uiteindelijk werden geen financiële overtredingen vastgesteld, maar critici, onder wie de Amerikaanse oud-president Barack Obama, beschuldigden Boedapest van „openlijke intimidatie”. </p>
<p>Met Donald Trump als nieuwe president zien Hongaarse politici kansen. „Ik vind dat ze eruit gegooid moeten worden”, verklaarde Fidesz-vicevoorzitter Szilard Nemeth over de door de OSF gesteunde ngo’s.  </p>
<blockquote><p>„Ik denk dat de internationale voorwaarden hiervoor gunstig zijn met de verkiezing van de nieuwe president [in de VS].”</p>
</blockquote>
<p>Regeringswoordvoerder Zoltán Kovács verzekerde AFP dat onder het nieuwe wetsvoorstel niemand het land wordt uitgegooid. En, zei hij: „Elke nieuwe regel zal voor iedereen gelden en in overeenstemming zijn met EU-wetgeving en internationale wetgeving.” Volgens OSF-directeur Christopher Stone heeft zijn organisatie zelf evenmin de intentie Hongarije te verlaten: „Wij zijn niet de oppositie, noch in Hongarije, noch elders. We zijn voorvechters van open debat.”</p>
<h2 class="gn4-crosshead">Gehaat in Oost-Europa</h2>
<p>Als prominent geldschieter van kritische ngo’s wereldwijd, van de Amerikaanse Democratische partij en als pleitbezorger van grootschalige opvang van vluchtelingen in Europa, wordt filantroop Soros gehaat door autoritair getinte en nationalistische regeringen in de regio.</p>
<p>In Rusland plaatste het Openbaar Ministerie de nationale OSF-afdeling eind 2015 op een lijst van ‘ongewenste organisaties’. In Macedonië praat de heersende partij openlijk over ‘de-Sorosisering’. Ook in Hongarije is de campagne tegen Soros al geruime tijd aan de gang. </p>
<p>„Soros-ngo’s infecteren als Trojaanse virussen”, plaatste de krant <em>Magyar Idök </em>boven een karakteristiek stuk over hoe ngo’s, gefinancierd door de filantroop, gebruikt zouden zijn als vehikels om Amerikaanse invloed te verspreiden tijdens de Arabische Lente in het Midden-Oosten. Als bron haalt de krant een propagandawebsite aan, geregistreerd in Rusland.</p>
<p>Critici zien in de oorlogsverklaring aan Soros ook een poging een gemeenschappelijke vijand te creëren, in navolging van de anti-immigratiecampagne die de Hongaarse regering de afgelopen jaren voerde. Volgens tegenstanders wil ze via propaganda de eigen populariteit opvijzelen en de aandacht afleiden van een reeks corruptieschandalen.</p>


			

			
		</div>

		
			
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share  share--lower" data-share-widget >
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Orb%C3%A1n%20valt%20progressieve%20waakhond%20aan&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566%3Futm_source%3Dnrc.nl%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2017%2F01%2F23%2Forban-valt-progressieve-waakhond-aan-6362272-a1542566&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
			</div>
		</div>
	

		

		
			
			<footer class="article__footer">
	
	
		


<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	data-flux-action="https://flux.nrc.nl/feedback3.php"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" data-flux-name="mens_of_bij" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="1542566">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle-feedback-form>
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">Mail de redactie</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Inhoudelijke reactie" required>
								Inhoudelijke reactie
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of spelfout" required>
								Taalfout of spelfout
							</label>
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message" data-flux-name="content"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name" data-flux-name="author_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email" data-flux-name="author_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		
			<input type="hidden" name="nrcform_city" value="">
		

		<fieldset>
			<label></label>
			<div>
				<button 
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>


	<a href="#feedbackform" class="feedback-button has-inline-svg" data-toggle-feedback-form>
		<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
		Mail de redactie
	</a>

	

	
</footer>
		
	</div><!--.article-container-->
</div>
					</div>
				</article>
			</div>

			
				<section class="nmt-layout__sidebar sidebar">
					
	
		
	<div class="banner banner--rectangle banner--rectangle-next-to-article">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="rectangle"
			
			
			
			
			
		></div>
	</div>

		

		
	
	
	
	<section class="tabbed-articles " data-tabbed-articles data-sticky="true">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


	

				</section>
			
		</div>
	

	
	


	</main>

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
		

<section class="related related--empty" data-related-widget data-mlt="//elasticsearch.nrc.nl/api/v1/article/mlt-decay/1542566">
	<div class="related__inner">
		<h4 class="related__heading">
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related">
	<div class="related__inner">
		
	<div class="banner banner--nrcbelowarticle ">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="nrcbelowarticle"
			
			
				data-appnexus-position="belowarticle"
			
			
			
			
		></div>
	</div>

		


	
	<div class="banner banner-- banner--ligatus">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
			
			
			
			id="ligatus-container"
			
		></div>
	</div>


	</div>
</section>
	

	
		
			
	
	
	
	<section class="tabbed-articles " data-tabbed-articles data-sticky="false">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		
	

	

				</div>
			</div>
		</section>
	

	<footer class="footer">
		<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo"></a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul class="footerlijst">
				<li>Over NRC</li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy-verklaring/">Privacyverklaring</a></li>
				<li><a href="/leveringsvoorwaarden/">Leveringsvoorwaarden</a></li>
				<li><a href="/cookies/">Cookies</a></li>
				<li><a href="https://apps.nrc.nl/stijlboek/">Stijlboek</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/logmein">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/logmein">Account aanmaken</a></li>
				<li><a href="/de">Digitale editie</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Contact</li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://nrccarriere.nl/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss" class="inner rss">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#">
		<aside class="top"></aside>
	</a>
</section>
	</footer>

	
	
	<div class="banner banner--floorad ">
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
			
		></div>
	</div>



	
	<div class="cookie-bar" data-cookie-bar>
	<div class="cookie-bar__inner">
		<p class="cookie-bar__text">
			NRC Media Holding BV maakt gebruik van cookies en daarmee vergelijkbare technieken. www.nrc.nl gebruikt functionele en analytische cookies om u een optimale bezoekerservaring te bieden. Bovendien plaatsen derde partijen tracking cookies om u gepersonaliseerde advertenties te tonen en om buiten de website van NRC relevante aanbiedingen te doen. Ook worden er tracking cookies geplaatst door social media-netwerken. Uw internetgedrag kan door deze derden gevolgd worden door middel van deze tracking cookies. Door hiernaast op akkoord te klikken, of door gebruik te blijven maken van deze website gaat u hiermee akkoord.
			<a href="/cookies/">Lees meer over cookies op nrc.nl</a>
		</p>
		<div class="cookie-bar__options">
			
			<button type="button" class="CookiesOK cookie-bar__button has-inline-svg" data-cookie-bar-closer><svg width="28" height="20" viewBox="17 28 88 67"><path d="M45 81l-21-21-7 7 28 28 60-60-7-7"/></svg>Akkoord</button>
		</div>
	</div>
</div>

	

	
		

<script src="/static/front/js/build/vendor.12a6ac39090a100d1726.js"></script>
<script async src="/static/front/js/build/main.d047a833631886e84995.js"></script>
	

	
	

</body>
</html>