<!DOCTYPE html>
<!--[if (lt IE 10) ]><html class="old-ie has-no-anyflexbox" lang="nl"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class=" has-anyflexbox" lang="nl"><!--<![endif]-->
<head>
	
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
<!--
 _ __  _ __ ___
| '_ \| '__/ __|
| | | | | | (__
|_| |_|_|  \___|

NRC zoekt per direct ervaren backend- en frontend-developers . Meer informatie op
https://github.com/nrcmedia/nrc-zoekt-developer/

-->
		<title>Livni wint partijleiderschap Kadima - NRC</title>

		
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
		
		<script>nmt = { bottom: [] };</script>
		<script>window._sf_startpt = (new Date()).getTime();</script>

		
			<link rel="stylesheet" href="/static/front/build/css/main.910f37b9f.css">
		

		
	
	

	
		

		
		<link rel="preload" href="/static/front/build/fonts/GuardianEgyp-Medium-Web.331856397.woff2" as="font" type="font/woff2" crossorigin>
	

	


		

		
<meta name="twitter:site" content="@nrc">
<meta property="twitter:account_id" content="4503599627452245">
<meta property="og:site_name" content="NRC">
<meta property="fb:page_id" content="196118303833398">


<meta property="fb:pages" content="196118303833398">
<meta property="fb:pages" content="285390408300968">
<meta property="fb:pages" content="238487967764">
<meta property="fb:pages" content="1331135880337552">
		
	


<meta property="og:type" content="article">
<meta property="og:url" content="https://www.nrc.nl/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009">

	<meta name="twitter:creator" content="@nrc">


<meta property="og:title" content="Livni wint partijleiderschap Kadima">
<meta property="og:description" content="In Israël gingen de leden van regeringspartij Kadima woensdag 17 september naar de stembus om een nieuwe partijleider te kiezen. AP">
<meta name="twitter:description" content="In Israël gingen de leden van regeringspartij Kadima woensdag 17 september naar de stembus om een nieuwe partijleider te kiezen. AP">


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://images.nrc.nl/HvkDmOJHjCT1RjXtA1G0fzzdy64=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg">
<meta property="og:image" content="https://images.nrc.nl/HvkDmOJHjCT1RjXtA1G0fzzdy64=/1200x627/smart/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg">

	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="627">

<meta property="ad:subject" content="nieuws">
<meta property="ad:categories" content="archief">
<meta property="ad:pagetype" content="artikel">
<meta name="keywords" content=", archief, ">

		
			
	<link rel="shortcut icon" href="/static/front/icons/favicon.ico">

	<link rel="mask-icon" href="/static/front/icons/favicon.svg" color="#d30910">
			
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/front/icons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/front/icons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/front/icons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/front/icons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/front/icons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/front/icons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/front/icons/apple-touch-icon-precomposed.png">

		

		
	<link rel="canonical" href="https://www.nrc.nl/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009">


		
	
</head>
<body class="artikel
	article-view article-view--inbeeld no-featured-landscape-image has-nmt-layout-sidebar has-article-share has-featured-image--above-content
	"
	data-page-type="article" data-article-type="inbeeld" data-allow-ads="1"
	data-article-id="1466009"
	data-article-urn="urn:X-nl-nrc-article:nrc-nl:wordpress_honk:inbeeld:7040"
	data-article-relative-url="/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009"

	data-user-is-logged-in="0"
    data-papi-base-url="https://nrc.nl/papi/api"
	data-static-path="/static/front/">
	
		


<header class="header" data-site-header>

	<div class="breaking-news__container loading" data-context="/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009" data-breaking-bar>
		
	</div>
	

		
		

		
		
			
	<div class="banner banner--leaderboard ">
		
		<div class="banner__output"
			
				data-banner-position="leaderboard"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>

		

		<div data-cookie-bar-holder></div>

		<div class="header__main">
			<div class="header__inner-container header__menu__wrapper">
				<div data-service-bar-holder-for="lt-desktop"></div>

				<a href="/" class="header__logo bg-nrc-logo">NRC</a>
				<a class="header__subscribe" href="https://abonnementen.nrc.nl/nrc-nl/bestel?utm_source=NRC&amp;utm_medium=banner&amp;utm_term=Onbeperkt%20nrc.nl&amp;utm_content=web&amp;utm_campaign=Login">Abonnementen</a>

				<ul class="header__menu" data-header-menu>
					<li class="header__menu__item header__menu__item--has-sub-menu" data-header-menu-close>
						<span class="header__menu__label">Menu</span>
						<span class="header__menu__icon header__menu__icon--hamburger"><svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg></span>
						<ul class="header__menu header__menu--sub-menu">
							<li class="header__menu__item"><a href="/digitaleeditie" class="header__menu__link">Digitale editie</a></li>
							<li class="header__menu__item"><a href="https://nrcwebwinkel.nl/?utm_source=NRC_header&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=headernrc" class="header__menu__link">Webwinkel</a></li>
							<li class="header__menu__item"><a href="https://www.nrc.nl/index/carriere/" class="header__menu__link">Carrière</a></li>
							<li class="header__menu__item header__menu__item--familieberichten"><a href="https://www.nrcmedia.nl/particulier/familieberichten/" class="header__menu__link">Familieberichten</a></li>
							<li class="header__menu__item header__menu__item--service">
								<a class="header__menu__link" href="#service-bar" data-toggle-service-bar>
									<span class="header__menu__item--service__label">Service</span>
									<span class="header__menu__item--service__logged-in-label"><svg viewBox="0 0 160 210" width="16" height="21"><path d="M149 129c-4-10-31-18-31-18-14-5-14-10-14-10-28 55-48 0-48 1-2 7-30 16-31 16-4 2-8 4-11 8-12 18-14 59-14 59 0 9 4 10 4 10 23 9 47 14 72 15 27 1 54-4 79-13 2-1 4-3 5-6 1-21-3-42-11-62zM49 73c2 18 17 36 30 35 16 0 31-19 33-35 2-1 9-40-1-51-4-5-10-8-16-10C95 12 81 1 82 0c-1 1-11 3-14 8-10 4-17 12-21 22-2 9 0 42 2 43z"/></svg></span>
								</a>
							</li>
							<li class="header__menu__item header__menu__item--login">
								<a class="header__menu__link" href="/login/" data-login-link>
									<span class="header__menu__item--login__login-label">Inloggen</span>
									<span class="header__menu__item--login__logged-in-label" data-toggle-service-bar><svg viewBox="0 0 160 210" width="16" height="21"><path d="M149 129c-4-10-31-18-31-18-14-5-14-10-14-10-28 55-48 0-48 1-2 7-30 16-31 16-4 2-8 4-11 8-12 18-14 59-14 59 0 9 4 10 4 10 23 9 47 14 72 15 27 1 54-4 79-13 2-1 4-3 5-6 1-21-3-42-11-62zM49 73c2 18 17 36 30 35 16 0 31-19 33-35 2-1 9-40-1-51-4-5-10-8-16-10C95 12 81 1 82 0c-1 1-11 3-14 8-10 4-17 12-21 22-2 9 0 42 2 43z"/></svg></span>
								</a>
							</li>
						</ul>
					</li>
					<li class="header__menu__item header__menu__item--search" >
						<span class="header__menu__icon header__menu__icon--search">
							<svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg>
						</span>
						<div class="header__menu__search">
							<form name="searchform" action="/search/" method="get">
								<input type="text" name="q" placeholder="bv. Adam West" class="header__menu__search__input" required>
								<button type="submit" class="header__menu__search__submit"><svg width="18" height="21" viewBox="0 0 180 210"><circle cx="73" cy="71" r="60" stroke-width="21" fill="none"/><path d="M105 120l61 82" stroke-width="30"/></svg></button>
							</form>
							<div class="header__menu__search__close"><svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg></div>
						</div>
					</li>
				</ul>
			</div>
		</div>

		<div data-service-bar-holder-for="gt-desktop">
			<div class="header__service-bar" data-service-bar id="service-bar">
	<div class="inner">

		<div class="header__service-bar__msg-holder" data-service-bar-news-holder>
		</div>

		<div class="header__service-bar__menu">
			<div class="header__service-bar__status header__service-bar__status--logged-in">
				Je bent ingelogd als:
				<span class="header__service-bar__status__email" data-service-bar-user-email></span>
				<a href="/logout/" class="header__service-bar__action-button header__service-bar__action-button--logout" data-logout-link>Uitloggen</a>
			</div>

			<div class="header__service-bar__status header__service-bar__status--logged-out">
				Je bent niet ingelogd
				<a href="/login/" class="header__service-bar__action-button header__service-bar__action-button--login" data-login-link>Inloggen</a>
			</div>

			<div class="header__service-bar__cols">
				<ul class="header__service-bar__item-list col1">
					
						<li class="header__service-bar__item header__service-bar__item--bezorging">
							<a href="https://service.nrc.nl/bezorging">Bezorgservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--onderbreking">
							<a href="https://service.nrc.nl/onderbreking">Onderbrekingsservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--verhuizing">
							<a href="https://service.nrc.nl/verhuizing">Verhuisservice</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--mijn-abonnement">
							<a href="https://service.nrc.nl/abonnement">Mijn abonnementen</a>
						</li>
					
				</ul>

				<ul class="header__service-bar__item-list col2">
					
						<li class="header__service-bar__item header__service-bar__item--mijn-gegevens">
							<a href="https://service.nrc.nl/gegevens">Mijn gegevens</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--mijn-leeslijst">
							<a href="/profiel/leeslijst">Mijn leeslijst</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--digitaal-lezen">
							<a href="https://service.nrc.nl/digitaal">Digitaal lezen</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--nieuwsbrieven">
							<a href="https://service.nrc.nl/nieuwsbrieven">Nieuwsbrieven</a>
						</li>
					
						<li class="header__service-bar__item header__service-bar__item--faq">
							<a href="https://service.nrc.nl/faq">Veelgestelde vragen</a>
						</li>
					
				</ul>

			</div>
		</div>

	</div>
</div>
		</div>

		
		<div class="header__de">
	<div class="header__de__inner">
		<div class="header__de__inner-container">

			
				<a href="/de/" class="de__btn back" data-de-back-button>
	<svg width="8px" height="15px">
<path stroke-width="0.5"
 d="M6.187,5.485 L6.174,5.502 L1.243,0.000 L0.003,1.423 L5.144,7.200 L0.044,13.578 L1.286,15.000 L8.000,7.508 L6.187,5.485 Z"/>
</svg>
	<span>Terug naar de krant</span>
</a>

<a class="de__btn list" data-sidebar-toggle="list">
	<span>Lijst</span>
	<svg width="18" height="14" viewBox="0 0 18 14"><path stroke-width="2.3" d="M0,1.4h18M0,7h18M0,12.6h18"/></svg>
</a>
			

		</div>
	</div>
</div>

		

		
		<div class="header__sections header__sections--startup">
			<div class="header__sections__inner">
				<div class="header__inner-container">
					<a href="/" class="header__logo bg-nrc-logo">NRC</a>
					<div class="header__social-buttons">
    <a href="https://www.facebook.com/NRC" class="header__social-buttons__button facebook">
		<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
    </a>
    <a href="https://twitter.com/nrc" class="header__social-buttons__button twitter">
		<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
    </a>
</div>
					<ul class="header__sections__list">
						
						

							
			
				<li class="header__section header__section--type-section header__section--binnenland ">
					<a href="/sectie/binnenland/" class="header__section__label">Binnenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--buitenland ">
					<a href="/sectie/buitenland/" class="header__section__label">Buitenland</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--economie ">
					<a href="/sectie/economie/" class="header__section__label">Economie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--cultuur ">
					<a href="/index/cultuur/" class="header__section__label">Cultuur</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--sport ">
					<a href="/sectie/sport/" class="header__section__label">Sport</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--opinie ">
					<a href="/sectie/opinie/" class="header__section__label">Opinie</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--wetenschap ">
					<a href="/sectie/wetenschap/" class="header__section__label">Wetenschap</a>
				</li>
			
				<li class="header__section header__section--type-section header__section--tech-media ">
					<a href="/sectie/tech-media/" class="header__section__label">Tech &amp; Media</a>
				</li>
			
		

							<li class="header__sections__more">
								<span class="header__section__label">
									<span class="header__section__label__more">Meer</span>
									<span class="header__section__label__sections">Secties</span>
								</span>
								<ul class="header__sections__more__list">
									
			
				<li class="header__section header__section--type-blog header__section--boeken ">
					<a href="/index/boeken/" class="header__section__label">Boeken</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--hoofdredacteur ">
					<a href="/blog/hoofdredacteur/" class="header__section__label">Hoofdredacteur</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--klimaat ">
					<a href="/blog/klimaat/" class="header__section__label">Klimaat</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--rechtenbestuur ">
					<a href="/blog/rechtenbestuur/" class="header__section__label">Recht &amp; Onrecht</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--ombudsman ">
					<a href="/rubriek/de-ombudsman/" class="header__section__label">Ombudsman</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--inbeeld ">
					<a href="/index/inbeeld/" class="header__section__label">In beeld</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--lifestyle ">
					<a href="/index/lifestyle/" class="header__section__label">Lifestyle</a>
				</li>
			
				<li class="header__section header__section--type-blog header__section--onderwijs ">
					<a href="/blog/onderwijs/" class="header__section__label">Onderwijs</a>
				</li>
			
		
								</ul>
							</li>

						
					</ul>
				</div>
			</div>
		</div>
		
	

	

</header>
	

	
	<main>
		

	<div class="content-container">
		<article class="article-outer-container source-None">
			


<div class="article-header-container intro-inner">
	<a href="/blog/inbeeld/" class="article__section-branding article__section-branding--icon-box">
		In beeld
	</a>

	<div class="center-block intro-col article__header">
    

	

	
		
		<h1 data-flowtype="headline">Livni wint partijleiderschap Kadima</h1>
	

	

	
		
	<header>
		<div class="byline article__byline">
			
			

			
				<div class="date">
					<span class="dateicon has-inline-svg"><svg width="14" height="14" viewBox="0 0 60 60"><g fill="none"><circle cx="50%" cy="50%" r="24.8" stroke-width="6"/><path d="M30,17 30,30.5 40,38.4" stroke-width="4.4" stroke-linecap="round"/></g></svg></span>
					
						<time class="prettydate" datetime="2008-09-18T05:10:26+02:00">
							18 september 2008
						</time>
					
				</div>
			
		</div>
	</header>

	
</div>

	
		
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share " data-share-widget data-allow-sticky>
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Livni%20wint%20partijleiderschap%20Kadima&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1466009" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

	
</div>


<div class="article-container article-container--wide">
	<div class="content article__content">
		



	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6936781609195403" style="padding-bottom: 69.36781609195403%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/lzuPF9temm7Bip8M0vQOmhLQhpc=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/_SnHvizxm3MFPvH_dc7MVXmt7Eg=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg|https://images.nrc.nl/aGx9mc5WsNXQBdZEr24HrGgYxTo=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg"
				
					data-src="https://images.nrc.nl/uA9kjGlBxXmaIaOx7jsulT8JlUE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg|https://images.nrc.nl/uA9kjGlBxXmaIaOx7jsulT8JlUE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg"
				
					data-src-320="https://images.nrc.nl/KD3fuW848gX4AYSqLaEHna7Lu8Q=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg|https://images.nrc.nl/_SnHvizxm3MFPvH_dc7MVXmt7Eg=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg"
				
					data-src-1280="https://images.nrc.nl/aGx9mc5WsNXQBdZEr24HrGgYxTo=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg|https://images.nrc.nl/uA9kjGlBxXmaIaOx7jsulT8JlUE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/_SnHvizxm3MFPvH_dc7MVXmt7Eg=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/101053_jrl115.164.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">In Israël gingen de leden van regeringspartij Kadima woensdag 17 september naar de stembus om een nieuwe partijleider te kiezen.</span>
			<span class="credit inbeeld-item__caption__credit">AP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.7066381156316917" style="padding-bottom: 70.66381156316916%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/p7G35mIExewXP7UTjlZnsBKdo4w=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/-xD9bLWruVrzKauazTKbov6wIwc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg|https://images.nrc.nl/E_W8Eol3ltUzAAx-NJYAdDuN3aA=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg"
				
					data-src="https://images.nrc.nl/riIrJtTdBNdNJTy1sSRi-E3jnww=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg|https://images.nrc.nl/riIrJtTdBNdNJTy1sSRi-E3jnww=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg"
				
					data-src-320="https://images.nrc.nl/pjLwFiiUQipSMioN7BkCvDegfpQ=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg|https://images.nrc.nl/-xD9bLWruVrzKauazTKbov6wIwc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg"
				
					data-src-1280="https://images.nrc.nl/E_W8Eol3ltUzAAx-NJYAdDuN3aA=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg|https://images.nrc.nl/riIrJtTdBNdNJTy1sSRi-E3jnww=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/-xD9bLWruVrzKauazTKbov6wIwc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer03_isra_11.674.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">De Israëlische minister van Buitenlandse Zaken Tzipi Livni arriveert bij het stembureau in Tel Aviv, 17 september 2008.</span>
			<span class="credit inbeeld-item__caption__credit">Reuters</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--non-landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="1.3762237762237761" style="padding-bottom: 137.6223776223776%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/ilirhu9jfx1h0fsKDdb5i8omZZk=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/LMyjQIiMyjs2lcAZHCHMWaea_ZA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg|https://images.nrc.nl/5R7XGzyNpCtktETKTnTzHNhNX20=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"
				
					data-src="https://images.nrc.nl/9pmoSL-bXIHb3iIw7VZV7U51eak=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg|https://images.nrc.nl/9pmoSL-bXIHb3iIw7VZV7U51eak=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"
				
					data-src-320="https://images.nrc.nl/zuyOnrglM_oy2dHcQHsGZ2vOvM8=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg|https://images.nrc.nl/LMyjQIiMyjs2lcAZHCHMWaea_ZA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"
				
					data-src-1280="https://images.nrc.nl/5R7XGzyNpCtktETKTnTzHNhNX20=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg|https://images.nrc.nl/9pmoSL-bXIHb3iIw7VZV7U51eak=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/LMyjQIiMyjs2lcAZHCHMWaea_ZA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Livni versloeg haar belangrijkste opponent, de minister van Transport Shaul Mofaz.</span>
			<span class="credit inbeeld-item__caption__credit">AP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.7126669364629704" style="padding-bottom: 71.26669364629704%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/Qc2_iOoqBleKdVbUy-7cGXkbCX8=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/0AIL8Ib56SLIIBBNhcEpnNTpk7c=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg|https://images.nrc.nl/yqytqXcDAvl1kO6FTYtS-ZJEk0k=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg"
				
					data-src="https://images.nrc.nl/qWroq1kdgSKo5jDEgplZS1aknbI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg|https://images.nrc.nl/qWroq1kdgSKo5jDEgplZS1aknbI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg"
				
					data-src-320="https://images.nrc.nl/HVcx3ulzwl19HpdI1YBtbVMYCM4=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg|https://images.nrc.nl/0AIL8Ib56SLIIBBNhcEpnNTpk7c=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg"
				
					data-src-1280="https://images.nrc.nl/yqytqXcDAvl1kO6FTYtS-ZJEk0k=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg|https://images.nrc.nl/qWroq1kdgSKo5jDEgplZS1aknbI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/0AIL8Ib56SLIIBBNhcEpnNTpk7c=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/093641_jrl106.135.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Livni krijgt als nieuwe partijleider zes weken de tijd om een nieuwe regering te vormen.</span>
			<span class="credit inbeeld-item__caption__credit">AP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6947141316073354" style="padding-bottom: 69.47141316073355%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/vSP6-0FEZDcsMBB8p0AIRDYb-B0=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/HE6Lr7Pvqm4OZnb-nusGsQQAobE=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg|https://images.nrc.nl/KPqsvP-KUNy41Ksnml-wKHv-0jY=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg"
				
					data-src="https://images.nrc.nl/KLKWdPgDPXJ06R7vFhajMIEjXOM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg|https://images.nrc.nl/KLKWdPgDPXJ06R7vFhajMIEjXOM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg"
				
					data-src-320="https://images.nrc.nl/R25DbzBVWzldf4lmW9J6XYhHVEw=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg|https://images.nrc.nl/HE6Lr7Pvqm4OZnb-nusGsQQAobE=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg"
				
					data-src-1280="https://images.nrc.nl/KPqsvP-KUNy41Ksnml-wKHv-0jY=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg|https://images.nrc.nl/KLKWdPgDPXJ06R7vFhajMIEjXOM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/HE6Lr7Pvqm4OZnb-nusGsQQAobE=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/111350_jrl119.213.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">De populaire minister Livni begroet aanhangers bij een stembureau in Rehovot.</span>
			<span class="credit inbeeld-item__caption__credit">AP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.7462882096069868" style="padding-bottom: 74.62882096069869%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/_blG-UvcsoQ_jlLimVlxIpb8tLs=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/7PHTCHmo14ml_7VY1I6DJ036cVI=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg|https://images.nrc.nl/t-NNoJX2rvZhn8DyD5hPwvPLiaU=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg"
				
					data-src="https://images.nrc.nl/zqk1EPwzIcRYGiow84sTpd7baiM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg|https://images.nrc.nl/zqk1EPwzIcRYGiow84sTpd7baiM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg"
				
					data-src-320="https://images.nrc.nl/D0QMCAJSFeko-aoPaYfP0FUQJls=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg|https://images.nrc.nl/7PHTCHmo14ml_7VY1I6DJ036cVI=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg"
				
					data-src-1280="https://images.nrc.nl/t-NNoJX2rvZhn8DyD5hPwvPLiaU=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg|https://images.nrc.nl/zqk1EPwzIcRYGiow84sTpd7baiM=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/7PHTCHmo14ml_7VY1I6DJ036cVI=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer16_isra_11.857.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Minister van Transport Shaul Mofaz (links) begroet een aanhanger.</span>
			<span class="credit inbeeld-item__caption__credit">Reuters</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6668571428571428" style="padding-bottom: 66.68571428571428%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/WgMjoXeqZhVmjtsusMX8Y58CmiE=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/TQlNfewPXP0VKlVYKn-vFdtVVVw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg|https://images.nrc.nl/QtGT0zzqwPGSCIy5qaxWdMkYBLU=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg"
				
					data-src="https://images.nrc.nl/XfKYnFx1e1qY2ERZy5Etzy2YxxE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg|https://images.nrc.nl/XfKYnFx1e1qY2ERZy5Etzy2YxxE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg"
				
					data-src-320="https://images.nrc.nl/P7XPdp8syY76ThFUfqj5A5lVA_s=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg|https://images.nrc.nl/TQlNfewPXP0VKlVYKn-vFdtVVVw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg"
				
					data-src-1280="https://images.nrc.nl/QtGT0zzqwPGSCIy5qaxWdMkYBLU=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg|https://images.nrc.nl/XfKYnFx1e1qY2ERZy5Etzy2YxxE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/TQlNfewPXP0VKlVYKn-vFdtVVVw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer08_isra_11.705.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Mofaz brengt zijn stem uit.</span>
			<span class="credit inbeeld-item__caption__credit">Reuters</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6568241469816273" style="padding-bottom: 65.68241469816273%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/wnOl55naku8kZwv5dHzW0mQcEaU=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/RP98fnvHXtiiR6jdhEevrbECJHA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg|https://images.nrc.nl/YUv7f-qeh9bQQu6O7IXCQfqoU1c=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg"
				
					data-src="https://images.nrc.nl/KGffcsRPCbzwgoFyGyTGs740fPw=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg|https://images.nrc.nl/KGffcsRPCbzwgoFyGyTGs740fPw=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg"
				
					data-src-320="https://images.nrc.nl/3LwaFhOse0B6Qb6-HsFD4Y6gQGU=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg|https://images.nrc.nl/RP98fnvHXtiiR6jdhEevrbECJHA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg"
				
					data-src-1280="https://images.nrc.nl/YUv7f-qeh9bQQu6O7IXCQfqoU1c=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg|https://images.nrc.nl/KGffcsRPCbzwgoFyGyTGs740fPw=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/RP98fnvHXtiiR6jdhEevrbECJHA=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_53.145.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">De verkiezingen waren nodig omdat de Israëlische premier en huidig Kadima-partijleider Ehud Olmert in een corruptieschandaal was verwikkeld.</span>
			<span class="credit inbeeld-item__caption__credit">AFP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6659163987138264" style="padding-bottom: 66.59163987138264%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/o_0H5smMLPzxHqtnkeOOTdz6qW8=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/4NHKGMzURX10R50i_bM4opT3kTc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg|https://images.nrc.nl/9YlG80tGXMW7txH-qnDAZ4Jv4Dw=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg"
				
					data-src="https://images.nrc.nl/xH12H9z-cuNKYxR3xZFiVw1-wCI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg|https://images.nrc.nl/xH12H9z-cuNKYxR3xZFiVw1-wCI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg"
				
					data-src-320="https://images.nrc.nl/m2kh8mr67RhIi2YM_AuNDF0eYxw=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg|https://images.nrc.nl/4NHKGMzURX10R50i_bM4opT3kTc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg"
				
					data-src-1280="https://images.nrc.nl/9YlG80tGXMW7txH-qnDAZ4Jv4Dw=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg|https://images.nrc.nl/xH12H9z-cuNKYxR3xZFiVw1-wCI=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/4NHKGMzURX10R50i_bM4opT3kTc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_08.141.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Olmert brengt zijn stem uit.</span>
			<span class="credit inbeeld-item__caption__credit">AFP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6572488584474886" style="padding-bottom: 65.72488584474885%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/mOFFRgIDKY76lPObIgrLwe6hcp0=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/8i8ebPdPv0R3EPQ8l0jklJ2FVvw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg|https://images.nrc.nl/Gur6i5eZsVhLoYoF3E57yG2znv4=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg"
				
					data-src="https://images.nrc.nl/GpH8x3uBrdpRjtLC_XOyJLEfa4I=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg|https://images.nrc.nl/GpH8x3uBrdpRjtLC_XOyJLEfa4I=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg"
				
					data-src-320="https://images.nrc.nl/tLSeNXPIL5Yo5kYmt0siDm9hrfU=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg|https://images.nrc.nl/8i8ebPdPv0R3EPQ8l0jklJ2FVvw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg"
				
					data-src-1280="https://images.nrc.nl/Gur6i5eZsVhLoYoF3E57yG2znv4=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg|https://images.nrc.nl/GpH8x3uBrdpRjtLC_XOyJLEfa4I=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/8i8ebPdPv0R3EPQ8l0jklJ2FVvw=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/194519_jrl146.890.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">&#39;s Avonds wordt bekend dat Livni met 43,1 procent van de stemmen had gewonnen. Mofaz kreeg 42 procent.</span>
			<span class="credit inbeeld-item__caption__credit">AP</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.7368181818181818" style="padding-bottom: 73.68181818181819%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/ECki71S3PMQYrQIH1QkY7WJ6l4k=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/ZKv3zMcjSTbzo3dEBgQmatcwGT4=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg|https://images.nrc.nl/mEWhNIsTHyE5-3m1g3DJt2Grt9U=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg"
				
					data-src="https://images.nrc.nl/2iVf1D2KB8o8Rp2Odc-Dr8l7zwE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg|https://images.nrc.nl/2iVf1D2KB8o8Rp2Odc-Dr8l7zwE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg"
				
					data-src-320="https://images.nrc.nl/6uuzUyfwYVdTTU36Orhb3XEmF_I=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg|https://images.nrc.nl/ZKv3zMcjSTbzo3dEBgQmatcwGT4=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg"
				
					data-src-1280="https://images.nrc.nl/mEWhNIsTHyE5-3m1g3DJt2Grt9U=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg|https://images.nrc.nl/2iVf1D2KB8o8Rp2Odc-Dr8l7zwE=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/ZKv3zMcjSTbzo3dEBgQmatcwGT4=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/jer101_isr_11.556.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description">Livni-aanhangers feliciteren elkaar.</span>
			<span class="credit inbeeld-item__caption__credit">Reuters</span>
		</figcaption>
	</figure>

	
	

	
	<figure class="inbeeld-item inbeeld-item--landscape"
		id="foto1"
		data-fixedimagepoint="center"
		data-is-lightbox-source-holder>
		<div class="inbeeld-item__img-holder">
			
	
		
		
		
		
		<div data-aspect="0.6694214876033058" style="padding-bottom: 66.94214876033058%" class="b-lazy__wrapper">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="b-lazy inbeeld-item__img"
				
				
					data-lightbox-thumbnail="https://images.nrc.nl/c-XbHTot6RVcjyUHuEfB3jTeENw=/160x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg"
				
				
				
					data-src-640="https://images.nrc.nl/DIYBAY5k2kdq3UT3IqscYqAP9Oc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg|https://images.nrc.nl/NjxveXQ18uJhKwf8E1ghGIHogTw=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg"
				
					data-src="https://images.nrc.nl/GiJ_DU4Q9ztfPHxftdimjiN-ufQ=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg|https://images.nrc.nl/GiJ_DU4Q9ztfPHxftdimjiN-ufQ=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg"
				
					data-src-320="https://images.nrc.nl/KK7O58QUyOSJhjz9ntoB-jRzsY8=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg|https://images.nrc.nl/DIYBAY5k2kdq3UT3IqscYqAP9Oc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg"
				
					data-src-1280="https://images.nrc.nl/NjxveXQ18uJhKwf8E1ghGIHogTw=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg|https://images.nrc.nl/GiJ_DU4Q9ztfPHxftdimjiN-ufQ=/1920x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg"
				/>

				<noscript>
					<img
						style="max-width: 100%"
						src="https://images.nrc.nl/DIYBAY5k2kdq3UT3IqscYqAP9Oc=/640x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/mideast_is_33.498.jpg" />
				</noscript>

		</div>
	
	
		</div>
		<figcaption class="inbeeld-item__caption" data-is-lightbox-caption>
			<span class="inbeeld-item__caption__description"></span>
			<span class="credit inbeeld-item__caption__credit"></span>
		</figcaption>
	</figure>

	
	

	</div>

	
		
	
		
		
		
	

	
	
	
	

	
	

	
	

	

	
		<div class="share  share--lower" data-share-widget data-allow-sticky>
			<div class="share__inner">
				<a href="https://twitter.com/share?text=Livni%20wint%20partijleiderschap%20Kadima&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009&amp;via=nrc" title="Deel dit artikel op Twitter" class="share__button share__twitter share--pop-me-up" data-type="twitter">
						<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
						
					</a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009" title="Deel dit artikel op Facebook" class="share__button share__facebook share--pop-me-up" data-type="facebook">
						<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
						
					</a><a href="https://www.linkedin.com/cws/share?lang=nl_NL&amp;url=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009" title="Deel dit artikel op LinkedIn" class="share__button share__linkedin share--pop-me-up" data-type="linkedin">
						<svg width="44" height="44" viewBox="0 0 440 440"><path d="M322 330H118c-10 0-18-8-18-17V107c0-9 8-17 18-17h204c10 0 18 8 18 17v206c0 9-8 17-18 17zm-186-39h37V183h-37v108zm19-161c-13 0-21 8-21 19 0 10 8 19 20 19h1c12 0 20-9 20-19 0-11-8-19-20-19zm149 99c0-34-18-49-42-49-19 0-28 10-33 18v-15h-36v108h36v-61c0-3 0-6 1-8 3-7 9-14 19-14 13 0 18 10 18 25v58h37v-62z"/></svg>
						
					</a><a href="whatsapp://send?text=https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009%3Futm_source%3DNRC%26utm_medium%3Dwhatsapp" title="Deel dit artikel met een WhatsApp-contact" class="share__button share__whatsapp " data-type="whatsapp">
						<svg viewBox="0 0 440 440" width="44" height="44"><path d="M232 90c-65 0-118 52-118 117 0 32 17 61 17 61l-21 62 65-20s24 14 57 14c65 0 118-52 118-117S297 90 232 90zm55 163c-7 8-22 11-29 9s-30-8-46-22c-15-14-28-29-33-40s-5-17-4-20c0-3 2-17 11-23 0 0 3-2 5-2h9s2 0 4 3c1 3 9 21 10 22s2 5 0 8-8 9-8 9-2 2 0 5 8 12 16 20c8 7 18 12 23 14s6-1 8-3 8-10 8-10 2-3 6-1 23 11 23 11 2 0 2 3c1 1 2 9-5 17z"/></svg>
						
					</a><a href="mailto:?body=Op%20nrc.nl%20las%20ik%20het%20volgende%20interessante%20artikel%3A%20https%3A%2F%2Fwww.nrc.nl%2Fnieuws%2F2008%2F09%2F18%2Flivni-wint-partijleiderschap-kadima-a1466009&amp;subject=Interessant%20artikel%20op%20nrc.nl" title="Mail dit artikel naar een vriend(in)" class="share__button share__mail " data-type="mail">
						<svg width="44" height="44" viewBox="-52 -74 250 250"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
						
					</a>
				
				
					<button type="button" class="leeslijst__article-button" data-leeslijst-button="add" data-article-id="1466009" data-title-add="Toevoegen aan leeslijst" data-title-remove="Verwijder uit leeslijst" title="Toevoegen aan leeslijst">
						<svg xmlns="http://www.w3.org/2000/svg">
	<path d="M11.668,-0.004 L0.340,-0.004 C0.155,-0.004 0.003,0.154 0.003,0.346 L0.003,23.643 C0.003,23.784 0.084,23.910 0.212,23.965 C0.254,23.984 0.296,23.992 0.340,23.992 C0.428,23.992 0.513,23.957 0.576,23.888 L6.005,18.241 L11.430,23.888 C11.526,23.989 11.668,24.017 11.797,23.965 C11.923,23.910 12.005,23.784 12.005,23.643 L12.005,0.346 C12.005,0.154 11.854,-0.004 11.668,-0.004 Z"/>
</svg>
					</button>
				
			</div>
		</div>
	

	
</div>
	

<div class="article-container">
	
		<footer class="article__footer">
	
	
		



<form data-feedback-form
	id="feedbackform"
	class="feedback-form feedback-form--below-article"
	action="/contact/"
	method="post">

	<input type="text" name="nrcform_man_or_bot" class="honing" placeholder="Niet invullen, alleen voor bots" title="Alleen voor bots">

	
		<input type="hidden" name="nrcform_article_id" value="1466009">
		<header class="feedback-form__header">
			<a class="feedback-form__header__close" href="#" data-toggle-feedback-form>
				<svg height="16" width="16" viewBox="0 0 256 256"><path stroke-linecap="round" stroke-width="36" d="M50,50L206,206M50,206L206,50"/></svg>
			</a>
			<h3 class="feedback-form__header__title">
				Opmerkingen? Mail ons
			</h3>
			<p class="feedback-form__header__intro">
				Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid?
				We stellen het zeer op prijs als u ons daarover een bericht stuurt.
			</p>
		</header>
	

	<div class="feedback-form__main">
		<fieldset class="bestemming">
			
				<label for="nrcform_destination">Betreft:</label>
				<fieldset class="radio-list">
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Taalfout of feitelijke onjuistheid" required>
								Taalfout of feitelijke onjuistheid
							</label>
						
					
						
							<label class="radio-wrapper">
								<input type="radio" name="nrcform_destination" value="Opmerking over het artikel" required>
								Opmerking over het artikel
							</label>
						
					
						
					
				</fieldset>
			
		</fieldset>

		<fieldset class="reactie">
			<div>
				<label for="content">Bericht:</label>
				<textarea name="nrcform_message"
					id="content" cols="50" rows="7" title="Schrijf hier uw tip of opmerking" required></textarea>
			</div>
		</fieldset>

		<fieldset class="author_name">
			<label for="author_name">Naam:</label>
			<input class="field" type="text" id="author_name" name="nrcform_name"
				autocapitalize="off" autocorrect="off" title="Vul hier je naam in" required>
		</fieldset>

		<fieldset class="author_email">
			<label for="author_email">E-mailadres:</label>
			<input class="field" type="email" id="author_email" name="nrcform_email"
				autocapitalize="off" autocorrect="off" title="Vul hier je e-mailadres in" required>
		</fieldset>

		<fieldset>
			<label></label>
			<div>
				<button
					class="feedback-form__submit-button"
					data-feedback-submit-button
					data-label-orig="Verzenden"
					data-label-sending="Uw bericht wordt verzonden..."
					data-label-sent="Uw bericht is verzonden"
					type="submit"
					name="feedbacksubmit">Verzenden</button>
			</div>
		</fieldset>

		<fieldset class="feedback-form__result-msg-holder">
			<p class="feedback-form__result-msg" data-feedback-result-msg></p>
		</fieldset>
	</div>
</form>


	<a href="#feedbackform" class="feedback-button has-inline-svg" data-toggle-feedback-form>
		<svg width="14" height="9" viewBox="0 0 140 90"><path d="M140 86L93 41l47-37v82zM5 0h130L70 53 5 0zM0 86V4l46 37L0 86zm68-28c1 0 1 1 2 1s1 0 2-1l17-14 47 46H5l47-45 16 13z"/></svg>
		Opmerkingen? Mail ons
	</a>

	

	
</footer>
	
</div>
		</article>
		<div data-paywall-holder>
	
</div>
	</div>

	

		<div data-emailwall-holder></div>
	</main>

	
		<section class="article-context">
			<div class="nmt-layout article-context__inner">
				<div class="nmt-layout__main">
					
	
		
	
	
		

<section class="related related--empty" data-related-widget data-mlt="/search/api/v1/article/mlt-decay/1466009/[size]">
	<div class="related__inner">
		<h4 class="related__heading" data-related-widget-heading>
			Lees ook deze artikelen
		</h4>

		<ul class="related__items flexfloat" data-related-items></ul>
	</div>
</section>


<section class="related">
	<div class="related__inner">
		
		
	<div class="banner banner--belowarticle ">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
				data-banner-position="belowarticle"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


		
		
	<div class="banner banner--belowarticle-mobile ">
		
		<div class="banner__output"
			
				data-banner-position="belowarticle-mobile"
			
			
			
			
			
				data-req-visitor-state="logged-in"
			
			
			
		></div>
	</div>


		


	
	<div class="banner banner-- banner--ligatus">
		
			<div class="banner__label"></div>
		
		<div class="banner__output"
			
			
			
			
			
			
			id="ligatus-container"
			
		></div>
	</div>


	</div>
</section>
	

	
		
			
	
	
	
	
	
	<section class="tabbed-articles " data-tabbed-articles data-sticky="false">
		<div class="tabbed-articles__inner">
			<div class="tabbed-articles__section-container">
				
	<section class="tabbed-articles__section tabbed-articles__section--0 tabbed-articles__section--type-popular-trending" data-type="popular-trending">
		<h4 class="tabbed-articles__heading">Trending</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

				
	<section class="tabbed-articles__section tabbed-articles__section--1 tabbed-articles__section--type-popular-shared" data-type="popular-shared">
		<h4 class="tabbed-articles__heading">Veel gedeeld</h4>
		<ul class="tabbed-articles__items">
			
		</ul>
	</section>

			</div>
		</div>
	</section>


		
	

				</div>
			</div>
		</section>
	

	
		<footer class="footer">
			<section class="footer__container">
	<div class="footer__logo__container">
		<a href="/" class="footer__logo bg-nrc-logo"></a>
	</div>
	<div class="flexfloat">
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Over NRC</li>
				<li><a href="/over-ons/">Over ons</a></li>
				<li><a href="/auteursrecht-databankrecht/">Auteursrecht</a></li>
				<li><a href="/privacy-verklaring/">Privacyverklaring</a></li>
				<li><a href="/leveringsvoorwaarden/">Leveringsvoorwaarden</a></li>
				<li><a href="/cookies/">Cookies</a></li>
				<li><a href="https://apps.nrc.nl/stijlboek/">Stijlboek</a></li>
				<li><a href="/static/front/pdf/NRC-Code.pdf">NRC-Code (PDF)</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>Mijn NRC</li>
				<li><a href="https://www.nrc.nl/logmein">Inloggen</a></li>
				<li><a href="https://login.nrc.nl/create?service=https://www.nrc.nl/logmein">Account aanmaken</a></li>
				<li><a href="/digitaleeditie">Digitale editie</a></li>
				<li class="footer__item--mijn-leeslijst"><a href="/profiel/leeslijst">Mijn leeslijst</a></li>
				<li><a href="https://login.nrc.nl/login?service=https://service.nrc.nl/index.php%3Fmodule%3Dabonnement">Mijn abonnementen</a></li>
				<li><a href="https://service.nrc.nl/">Service &amp; bezorging</a></li>

			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li><a href="/contact/">Contact</a></li>
				<li><a href="/contact/">Redactie</a></li>
				<li><a href="/opinie-contact/">Opinieredactie</a></li>
				<li><a href="/contact/ombudsman/">De ombudsman</a></li>
				<li><a href="/colofon/">Colofon</a></li>
				<li><a href="http://www.nrcmedia.nl/adverteren/?utm_campaign=footer&amp;utm_source=nrc.nl">AdSales</a></li>
				<li><a href="https://service.nrc.nl/">Klantenservice</a></li>
				<li><a href="https://www.nrcmedia.nl/particulier/familieberichten/">Familieberichten</a></li>
			</ul>
		</div>
		<div class="flexfloat__item flexfloat__item--span-1 footer__item">
			<ul>
				<li>NRC Websites</li>
				<li><a href="https://www.nrcmedia.nl/">NRC Media</a></li>
				<li><a href="https://www.nrc.nl/index/carriere/">NRC Carri&egrave;re</a></li>
				<li><a href="http://nrclive.nl/">NRC Live</a></li>
				<li><a href="https://nrcwebwinkel.nl?/utm_source=NRC_footer&amp;utm_medium=nrc.nl&amp;utm_content=tekstlink&amp;utm_campaign=footernrc">NRC Webwinkel</a></li>
			</ul>
		</div>
	</div>
</section>
<section class="footer__functions">
	<aside class="socialbuttons">
		<a href="/rss" class="inner rss">
			<svg viewBox="0 0 80 80" width="44" height="44"><path d="M39 61h-8c0-11-9-20-19-19v-8c15 0 28 13 28 27zm6 0c0-18-15-33-33-33v-8c23 0 42 19 41 41z"/><circle cx="17.5" cy="55.5" r="5.7"/></svg>
		</a>
		<a href="https://twitter.com/nrc" class="inner twitter">
			<svg viewBox="0 0 262 262" width="44" height="44"><path d="M201 91s-5 9-14 14c2 39-27 82-78 83-26 0-42-13-43-13s20 4 41-11c-21-1-26-19-26-20s6 2 13 0c-23-6-22-28-22-28s6 4 12 4c-21-16-9-37-8-37s19 27 57 29c-6-30 29-44 47-25 9-2 18-7 18-7s-3 10-13 15c8-1 16-4 16-4z"/></svg>
		</a>
		<a href="https://www.facebook.com/NRC" class="inner facebook">
			<svg width="44" height="44" viewBox="0 0 900 900"><path d="M495 693h-90V469h-75v-87h75v-64c0-37 11-65 32-86 20-19 46-29 80-29 19 0 41 1 67 3v78h-47c-28 0-42 13-42 38v60h86l-11 87h-75v224z"/></svg>
		</a>
		<a href="https://instagram.com/nrcinbeeld/" class="inner instagram">
			<svg viewBox="0 0 800 800" width="44" height="44"><path d="M400 299c-48 0-87 39-87 86s39 86 87 86 88-39 88-86-40-86-88-86zm169 53h-38c26 92-48 169-131 169s-156-78-130-169h-40v184c0 10 8 17 17 17h305c10 0 17-8 17-17V352zm-69-137c-10 0-20 10-20 20v47c0 10 10 20 20 20h49c10 0 20-10 20-20v-47c0-10-10-20-20-20h-49zm-262-48h325c30 0 56 26 56 56v325c0 30-26 56-56 56H238c-30 0-56-26-56-56V223c0-30 26-56 56-56z"/></svg>
		</a>
	</aside>
	<a href="#">
		<aside class="top"></aside>
	</a>
</section>
		</footer>
	

	

	
	
	<div class="banner banner--floorad ">
		
		<div class="banner__output"
			
				data-banner-position="floorad"
			
			
			
			
			
				data-req-visitor-state="logged-out"
			
			
			
		></div>
	</div>


	
	
	<script type="application/ld+json" data-json-ld-for-pagemetadata>
		{"headline": "Livni wint partijleiderschap Kadima", "thumbnailUrl": "https://images.nrc.nl/zuyOnrglM_oy2dHcQHsGZ2vOvM8=/320x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg", "@context": "http://schema.org", "author": [{"@type": "Organization", "name": "NRC"}], "publisher": {"@type": "Organization", "name": "NRC", "logo": {"@type": "ImageObject", "height": 60, "width": 183, "url": "https://www.nrc.nl/static/front/img/nrc-logo-amp.png"}}, "@type": "NewsArticle", "url": "https://www.nrc.nl/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009", "articleSection": ["Archief"], "dateModified": "2008-09-18T05:10:26+02:00", "dateCreated": "2008-09-18T05:10:26+02:00", "description": "In Isra\u00ebl gingen de leden van regeringspartij Kadima woensdag 17 september naar de stembus om een nieuwe partijleider te kiezen. AP", "mainEntityOfPage": "https://www.nrc.nl/nieuws/2008/09/18/livni-wint-partijleiderschap-kadima-a1466009", "datePublished": "2008-09-18T05:10:26+02:00", "image": {"@type": "ImageObject", "height": 2952, "width": 2145, "url": "https://images.nrc.nl/5R7XGzyNpCtktETKTnTzHNhNX20=/1280x/filters:no_upscale()/s3/static.nrc.nl/inbeeld/files/2008/09/091044_jrl103.116.jpg"}}
	</script>

	


	
		
<script>
	window.nmt = window.nmt || {};
	nmt.splitCSSManifest = {'txt.css': 'css/split/txt.-632371697.css', 'kindernamen.css': 'css/split/kindernamen.-1152574135.css', 'inbeeld-fullpage.css': 'css/split/inbeeld-fullpage.-781454357.css', 'leeslijst.css': 'css/split/leeslijst.612782697.css', 'native-ad-overview.css': 'css/split/native-ad-overview.1789557814.css', 'colors-guide.css': 'css/split/colors-guide.303174983.css', 'paywall.css': 'css/split/paywall.-1579702779.css', 'carriere-carousel.css': 'css/split/carriere-carousel.-1087120120.css', 'emailwall.css': 'css/split/emailwall.1357081486.css', 'bigboard.css': 'css/split/bigboard.-1628964254.css', 'native-ad-article.css': 'css/split/native-ad-article.1321929875.css', 'over-ons.css': 'css/split/over-ons.-1764109331.css', 'liveblog-slowblog.css': 'css/split/liveblog-slowblog.156628828.css', 'search-page.css': 'css/split/search-page.1134362181.css', 'holleeder-overview.css': 'css/split/holleeder-overview.-425024402.css', 'digitale-editie.css': 'css/split/digitale-editie.116802977.css'};
	webpackManifest = {'main': 'js/chunks/main.02e4682aa.js', 'Liveblog': 'js/chunks/Liveblog.987026355.js', 'DeArticleSidebar': 'js/chunks/DeArticleSidebar.7249c6c21.js', 'Kindernamen': 'js/chunks/Kindernamen.d5876788a.js', 'OverOns': 'js/chunks/OverOns.fcf9a2970.js', 'BigBoard': 'js/chunks/BigBoard.97f8a0b2e.js', 'de': 'js/chunks/de.fb2d305ac.js', 'InBeeldFullpageScrollerObama': 'js/chunks/InBeeldFullpageScrollerObama.a991ec9de.js', 'SearchPage': 'js/chunks/SearchPage.7bdb1bc64.js', 'vendor': 'js/chunks/vendor.f6f17ed3c.js', 'VideoPlayer': 'js/chunks/VideoPlayer.c9bfe43e5.js', 'hammerjs': 'js/chunks/hammerjs.1fa4dbdee.js', 'Leeslijst': 'js/chunks/Leeslijst.a786e3864.js', 'CarriereCarousel': 'js/chunks/CarriereCarousel.b57c368f8.js', 'InBeeldFullpageScroller': 'js/chunks/InBeeldFullpageScroller.1dcd653c0.js'};
	!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,i,c){for(var u,a,f,l=0,s=[];l<t.length;l++)a=t[l],o[a]&&s.push(o[a][0]),o[a]=0;for(u in i)Object.prototype.hasOwnProperty.call(i,u)&&(e[u]=i[u]);for(r&&r(t,i,c);s.length;)s.shift()();if(c)for(l=0;l<c.length;l++)f=n(n.s=c[l]);return f};var t={},o={runtime:0};n.e=function(e){function r(){u.onerror=u.onload=null,clearTimeout(a);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var i=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=i;var c=document.getElementsByTagName("head")[0],u=document.createElement("script");u.type="text/javascript",u.charset="utf-8",u.async=!0,u.timeout=12e4,n.nc&&u.setAttribute("nonce",n.nc),u.src=n.p+window.webpackManifest[e];var a=setTimeout(r,12e4);return u.onerror=u.onload=r,c.appendChild(u),i},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/static/front/build/",n.oe=function(e){throw console.error(e),e}}([]);
</script>
<script src="/static/front/build/js/vendor.f6f17ed3c.js"></script>
<script src="/static/front/build/js/main.02e4682aa.js"></script>
	

	
	

</body>
</html>